Headerlogo Forum


  AntwortenNeues ThemaUmfrage

> M541 macht schleif geräusche
robinkoenig89
Geschrieben am: 11.07.2015, 09:44
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 12
Mitgliedsnummer.: 8252
Mitglied seit: 28.06.2015



Moin liebe Gemeinde,

mein Motor macht ziemlich angsteinflösende Schleifgeräsche, aber nur während der fahrt sodas ich nicht mal meinen Auspuff richtig höre und der hat schon 2 löcher rolleyes.gif , im Stand ist das geräusch erträglich.

Liegt es am Nadellager oder kann es andere Ursachen haben

LG Robin


--------------------
Nichts ist schöner als bei strahlenden Sonnenschein, mit dem Moped die Straße unsicher zu machen
https://www.facebook.com/group.php?gid=1471705693110239
PME-Mail
Top
Danielschafftdas
Geschrieben am: 11.07.2015, 11:55
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 109
Mitgliedsnummer.: 7928
Mitglied seit: 01.02.2015



Hallo, kommt es denn wirklich vom Motor? Alle Deckel fest? Wenn ja dann hat sich wohl ein Lager verabschiedet und irgendetwas ist nicht mehr in der richtigen Position. . .
MfG, Daniel.
PME-Mail
Top
schwalbe rider
Geschrieben am: 11.07.2015, 13:26
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3307
Mitgliedsnummer.: 1859
Mitglied seit: 01.02.2009



Wurde am Primärantrieb was gemacht? Das wären dan die Zahnräder. Das ist aber eher ein Pfeifen, klingt wie eine Turbine. Das wäre in der anfangszeit wenn der Antrieb neu ist oder man das Zahnrad auf der Kurbelwelle (Versehendlich ph34r.gif ) umgedreht hat. Das kann auch lauter als der Auspuff sein. Tritt aber nur in bestimmten Drehzahlbereichen auf.

Lässt sich irgentetwas schwergängig drehen?
Schleift die kette oder irgentwas anderes am Antrieb?
Hast du villeicht eine Nachbaugrundplatte oder Nachbauspulen verbaut? Die schleifen auch immer am Polrad. Das lässt sich dan aber schwergängig drehen...
PME-Mail
Top
robinkoenig89
Geschrieben am: 12.07.2015, 09:59
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 12
Mitgliedsnummer.: 8252
Mitglied seit: 28.06.2015



also das geräusch kommt definitiv vom vorderen Motorbereich (Zylinder),

und ja ich habe eine Replika Grundplatte von AKA Elec. drin, die dreht aber ohne prob. und schleifen,

Kupplungsdeckel und Limadeckel sind neu, es sind aber keine schleifspuren zu sehen,

Schrauben alles neu (Normteile Set Motor, Schlitzschr.)

Primärantrieb mit Kupplungskorb im original zustand, primärritzel mit Nut/Kerbe nach außen verbaut und laufen völlig synkron ohne schleifspuren und Abnutzung

Abtrieb/ Kette läuft auch ohne störgeräusche, jedenfalls beim schieben.

Lager sind alle neu (Set zur Motorregenerierung von MZA mit Simmerringen und Lager sowie sicherungsteilen)

So das ist alles was ich sagen kann hmm.gif _uhm.gif


--------------------
Nichts ist schöner als bei strahlenden Sonnenschein, mit dem Moped die Straße unsicher zu machen
https://www.facebook.com/group.php?gid=1471705693110239
PME-Mail
Top
subfossil
Geschrieben am: 12.07.2015, 11:29
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 2802
Mitgliedsnummer.: 4240
Mitglied seit: 24.02.2011



Genug Öl im Getriebe?
Eventuell sind auch Späne drin?


--------------------
Mfg Nico
PME-Mail
Top
schwalbe rider
Geschrieben am: 12.07.2015, 14:44
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3307
Mitgliedsnummer.: 1859
Mitglied seit: 01.02.2009



Es ist ebend schwierig zusagen wenn man es nicht selber hört.
An und für sich klingt das für mich nach der beschreibung wann Es auftritt nach den Pfeifen vom Primärantrieb. Am Essi oder KR50 hört man es gut weil diese Geradverzahnten haben.

Kommt das nur in bestimmten Drehzahlen vor oder sobald du anfährst bis Anschlag?
PME-Mail
Top
DDRGalle 87
Geschrieben am: 12.07.2015, 14:46
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 322
Mitgliedsnummer.: 6776
Mitglied seit: 30.08.2013



Wer hat denn den Motor regeneriert?
Wenn es eine Fachwerkstatt war kannst ja nochmal hingehen und dieses Schleifen bemängeln.
Hat denn die gute überhaupt Leistung wenn du mit ihr Fährst?
hmm.gif


--------------------
Gruß Wiko

Mein Fuhrpark:

SR2 Baujahr 58
KR51 Baujahr 64
KR51/1S Baujahr 71
KR51/2N Baujahr 85
S50B 2 Baujahr 78
S51E Baujahr 87
PME-MailWebseite
Top
robinkoenig89
Geschrieben am: 12.07.2015, 15:56
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 12
Mitgliedsnummer.: 8252
Mitglied seit: 28.06.2015



@ subfossil: ja öl ist genug drin, wenn ölkontrollschr. auf ist fließt/tropft es ganz, ganz leicht aus der öffnung.

@ schwalbe rider: es kommt nur unter last, kann leider nicht sagen ab welcher Drehzahl habe kein DZM drane, im Standgas und in niedrigen DZ hört man es fast garnicht

@ DDRGalle: den habe ich selbst regeneriert und leistung hat se auch, zieht wunderbar an, schaltet ohne ruckeln durch, kupplung trennt einwandfrei


--------------------
Nichts ist schöner als bei strahlenden Sonnenschein, mit dem Moped die Straße unsicher zu machen
https://www.facebook.com/group.php?gid=1471705693110239
PME-Mail
Top
schwalbe rider
Geschrieben am: 12.07.2015, 16:17
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3307
Mitgliedsnummer.: 1859
Mitglied seit: 01.02.2009



Kommt das eher in unteren, mittleren oder höheren Drehzahlen vor?
PME-Mail
Top
robinkoenig89
Geschrieben am: 12.07.2015, 16:39
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 12
Mitgliedsnummer.: 8252
Mitglied seit: 28.06.2015



QUOTE (schwalbe rider @ 12.07.2015, 16:17)
Kommt das eher in unteren, mittleren oder höheren Drehzahlen vor?

eher in den mittleren bis oberen, hatte das auch schon vor der regenerierung aber mit einem klopfen dazu deswegen habe ich alles neu gemacht gemacht
das nadellager ist übrigens aus kunststoff mit metallstiften (ich denke eher billigware, oder?)


--------------------
Nichts ist schöner als bei strahlenden Sonnenschein, mit dem Moped die Straße unsicher zu machen
https://www.facebook.com/group.php?gid=1471705693110239
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen Optionen AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter