Headerlogo Forum


  AntwortenNeues ThemaUmfrage

> SR50 springt nicht an, SR50 springt nicht an
josefbaum
Geschrieben am: 01.08.2015, 12:54
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 8
Mitgliedsnummer.: 8324
Mitglied seit: 01.08.2015



Hallo,
Gestern ist meine SR50, Baujahr 93, einfach so ausgegangen. Der Tank war auch weit leer und habe daher getankt. Dies war aber nicht der Fehler, sprang leider nicht an.
Habe da mal die Zündkerze ausgebaut und habe gesehen das diese richtig naß war. Gesäubert und wieder rein. Hura, die SIMSON sprang an. Aber nur kurz, ging nach kurzer Zeit wieder aus. Kerze war wieder naß. Dies habe ich einn paar mal gemacht aber leider ohne Erfolg. warum ist die Zündkerze immer naß?
Wo kann der Fehler liegen?. Die lief vorher ohne Probleme.
Jetzt schon mal Danke.
Gruß Josef
PME-Mail
Top
subfossil
Geschrieben am: 01.08.2015, 13:01
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 2802
Mitgliedsnummer.: 4240
Mitglied seit: 24.02.2011



Tausch doch als erstes mal die Zündkerze gegen eine andere aus.


--------------------
Mfg Nico
PME-Mail
Top
josefbaum
Geschrieben am: 01.08.2015, 13:05
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 8
Mitgliedsnummer.: 8324
Mitglied seit: 01.08.2015



Zündfunke ist aber da. Kann es dann auch noch die Zündkerze sein?
PME-Mail
Top
subfossil
Geschrieben am: 01.08.2015, 13:45
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 2802
Mitgliedsnummer.: 4240
Mitglied seit: 24.02.2011



Ja auch wenn sie außerhalb des Motors scheinbar funktioniert heißt es nicht das es unter Druck genauso ist.


--------------------
Mfg Nico
PME-Mail
Top
josefbaum
Geschrieben am: 01.08.2015, 14:25
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 8
Mitgliedsnummer.: 8324
Mitglied seit: 01.08.2015



dann besorge ich mir mal eine neue Zündkerze und melde mich dann wieder.
danke
PME-Mail
Top
josefbaum
Geschrieben am: 02.08.2015, 15:55
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 8
Mitgliedsnummer.: 8324
Mitglied seit: 01.08.2015



Hallo,
neue Zündkerze drin aber immer noch das alte Leid. Was kann es sonst noch sein?
Lg
PME-Mail
Top
subfossil
Geschrieben am: 02.08.2015, 17:38
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 2802
Mitgliedsnummer.: 4240
Mitglied seit: 24.02.2011



Dann liegt das Problem wohl tiefer...
Geber oder Elektronik Baustein?

Aber auch den Vergaser nicht außer Acht lassen ist an dem alles ins Ordnung?
Schließt der Choke ordentlich?
Läuft er über?


--------------------
Mfg Nico
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen Optionen AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter