Headerlogo Forum


Seiten: (3) [1] 2 3  ( Zum ersten neuen Beitrag ) AntwortenNeues ThemaUmfrage

> SR2E Neuling
Kalte_Ente
Geschrieben am: 26.08.2015, 10:20
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 11
Mitgliedsnummer.: 8379
Mitglied seit: 23.08.2015



Moin moin,

ich gehöre seit kurzem auch zum erlesenen Kreis der SR Besitzer :-). Verglichen mit den Bildern einiger Leute hier ist der Zustand bei mir ok. Der Tank hat innen nur ganz leichten Rostansatz, der Motor lässt sich durchdrehen und wenn ich probiere zu starten kommen zumindest "typische" Geräusche, nur starten tut nix. Bis auf n paar kleinere Roststellen am Blech scheint auch alles soweit in Ordnung zu sein, was wahrscheinlich daran liegt, dass sich der Vorbesitzer entschieden hatte einfach mal grün/bronze drüber zu lackieren wodurch ne zusätzliche "Schutzschicht" draufkam.

Jetzt steh ich vor ner Reihe von Problemen bei denen ich auf eure Unterstützung hoffe:

Problem 1: 196X - ich bekomm das Baujahr nicht raus. Das Typenschild ist dran, die Fahrgestellnummer usw kann man auch lesen, nur muss der Lehrling ausgerechnet bei der letzten Nummer des Bjs. abgerutscht sein. Sprich: es könnte ne 7 sein, es könnte ne sehr schiefe 1 sein, es könnte ne 4 sein die etwas nach "rechts unten" versetzt ist. (Zwischenfrage: wurden SR 2 E 1967 überhaupt noch gebaut?)

Problem 2: Wie komme ich an gute Zeichnungen/Montageanleitung etc. um einfach mal loszuschrauben?

Ich besitze keinerlei Schraubererfahrung was DDR Mopeds angeht, allerdings fängt ja jeder mal an.

Vielen Dank schonmal für die Unterstützung.

PME-Mail
Top
svenm
Geschrieben am: 26.08.2015, 12:06
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 21
Mitgliedsnummer.: 8300
Mitglied seit: 21.07.2015



Moin Anleitungen kann man gut bei miraculies bekommen einfach mal Googlen nach der Homepage. Die sind kostenlos zum runterladen.
Ansonsten findet man hier gute Tipps in den Sachen die gepinnt sind.
PME-Mail
Top
Simson-Rheinmetall2E
Geschrieben am: 26.08.2015, 12:29
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 4108
Mitgliedsnummer.: 3725
Mitglied seit: 11.08.2010



Hallo,

zu Problem 1: Es gab 67 nur Ersatzrahmen! Deine Nr. wird also weit über 1.000.000 liegen! Gebaut wurder er übrigens bis 64.

Zu Problem 2: Nutze hier die Suche oder Google wie schon geschrieben.

Zur DDR Mopeds, es gibt sehr vieles daran was man selbst machen kann.
Am besten einfach anfangen (mit leichten Sachen) Vergaser auseinander bauen, reinigen.

Hast du schon geschaut ob er Zündfunken hat?

PM
Top
Wolfgang
Geschrieben am: 26.08.2015, 16:28
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 2647
Mitgliedsnummer.: 195
Mitglied seit: 14.01.2006



Unter der Rubrik "Gepinnt" gab es mal eine Liste, wo unsere User die Daten ihrer Fahrzeuge eintragen konnten. Dort könntest Du über Deine Rahmennummer auf das Baujahr schließen (hier). Leider ist die Liste derzeit nicht online verfügbar. Wenn Du aber Deine Rahmennummer hier bekannt gibst (muss nicht auf die letzten Stellen genau sein), kann ich Dir das Baujahr aus meiner Liste zuordnen.


--------------------
Das Wort ist die Quelle aller Missverständnisse
PME-Mail
Top
Kalte_Ente
Geschrieben am: 26.08.2015, 17:58
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 11
Mitgliedsnummer.: 8379
Mitglied seit: 23.08.2015



Erstmal vielen Dank für die Hilfe.

zu 1.: Die Nummer lautet: 115XXX.

zu 2.: Hab zur Sicherheit erstmal den restlichen Kraftstoff ausm Tank gelassen und neuen eingefüllt. Den Vergaser hab ich auch zerlegt,gereinigt und entleert. Für meinen Geschmack war da bissl viel KS drin womit ich gleich wieder bei ner Zwischenfrage wäre: in der Bedienungsanleitung steht dass man bei nem Kaltstart bei geöffnetem Gashahn diesen "Nippel" für 5 bis 6 sek drückt. Wenn ich das mach läuft bereits nach 2-3 sek KS um den Nippel herum aus dem Vergaser. Ist das so gewollt oder einfach zu viel?

Hab auch die Nadel am Vergaser nochmal richtig eingelegt da sich beim abschrauben des Bowdenzugs die Feder unter das kleine Halteplättchen geschoben hat und alles quer stand. Um ganz sicher zu gehen: 1. Kerbe - 90° drehen 2. Kerbe - 90° drehen 3. Kerbe? Ist das dann die 3. Kerbe oder sind das "Halbschritte"?

Problem 3. (mach ich mal neu auf - der Übersicht halber): Die Zündkerze hab ich abgeschraubt. Rehbraun ist sie jetzt nicht, schwarz aber auch nicht sondern eher ein dunkles rehbraun. Auf jedenfall sind keine Beschädigungen an der Zündkerze zu sehen. Es sind auch keine Kohle, Rost oder sonstwie Sachen dran. Das einzige was bissl "alt" aussieht ist das komplet von außen berostete ZK-Steckergehäuse. Jetzt zu der Frage mit dem Zündfunken. Wie kann ich überprüfen ob der kommt?

Verbaut ist eine ZK 14-240 obwohl ich irgendwo gelesen habe, dass es eine 14-225 sein soll. Ist das n Problem?

Vielen Dank nochmal für die Hilfe und Sorry dass die Texte immer bissl lang werden :-).

Gruß Kai
PME-Mail
Top
Wombat45
Geschrieben am: 26.08.2015, 19:09
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 4607
Mitgliedsnummer.: 3758
Mitglied seit: 20.08.2010



QUOTE (Kalte_Ente @ 26.08.2015, 18:58)
Um ganz sicher zu gehen: 1. Kerbe - 90° drehen 2. Kerbe - 90° drehen 3. Kerbe? Ist das dann die 3. Kerbe oder sind das "Halbschritte"?


Wie meinst du das _uhm.gif .
Das Plättchen sollte in der dritten Kerbe der Düsennadel sitzen. Die Originale Nadel hat 5 Kerben und der Nachbau hat , glaub ich, nur 4 . Da musst du halt probieren wie er am besten läuft.


--------------------
Mfg. Frank



Meine Essi`s
57er "Klick"
Mein Roter "Klick" zerlegt und eingelagert
Patina SR2E "Klick" Verkauft
73er Star"Klick"
PME-Mail
Top
Kalte_Ente
Geschrieben am: 26.08.2015, 19:25
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 11
Mitgliedsnummer.: 8379
Mitglied seit: 23.08.2015



Die Nadel hat bei mir (glaube ich) 5 Kerben ( ich nenn sie einfach mal Kerbengruppe 1). Die Kerben sind nicht umlaufend sondern nur gegenüberliegend dh ich kann die Nadel nicht drehen wenn sie im Plättchen steckt. Drehe ich die Nadel um 90 grad (bevor ich sie ins Plättchen schiebe) hab ich wieder 5 Kerben (Kerbengruppe 2) vor mir, allerdings liegen diese Kerben genau in Zwischenräumen von Kerbengruppe 1. Hab jetzt mal bei Google danach gesucht und auch Nadeln gesehen die einfach nur 5 oder 4 umlaufende Kerben haben. Nehmen wir mal an ich hab mich vertan und stelle es morgen auf die 3. Kerbe von oben, kann das die Ursache sein dass ich nix starten kann?
PME-Mail
Top
subfossil
Geschrieben am: 26.08.2015, 19:27
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 2805
Mitgliedsnummer.: 4240
Mitglied seit: 24.02.2011



Kerze raus Zündung an Kerze an Masse z.B. Zylinder halten und kurbeln dann sollte an der Kerze ein stahlblauer Funken überspringen.

Beim Kaltstart ist die Luftfilter Klappe zu schließen. Der Tipper (so heißt der Nippel) wird solange gedrückt bis Kraftstoff über läuft, um ein fettes Gemisch zu erzeugen. Dabei ist es unerheblich ob Kraftstoff nach drei oder zehn Sekunden über läuft. Dann Zündung an und treten...
Das Moped dabei auf keinen Fall auf dem Ständer stehen lassen.

Das Kezengesicht sagt erst nach einigen gefahrenen Kilometern etwas aus.

Mit 240er Kerze muss er auch laufen.


--------------------
Mfg Nico
PME-Mail
Top
Kalte_Ente
Geschrieben am: 26.08.2015, 19:32
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 11
Mitgliedsnummer.: 8379
Mitglied seit: 23.08.2015



danke @ subfossil

hatte es bis jetzt immer aufm Ständer stehen. Wie wirkt sich das aus?
PME-Mail
Top
Wombat45
Geschrieben am: 26.08.2015, 20:02
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 4607
Mitgliedsnummer.: 3758
Mitglied seit: 20.08.2010



Wenn du drauf sitzt und trampelst , wenn der Essi auf dem Ständer steht, kannst du dir an der Ständeraufnahme evtl. den Rahmen beschädigen.


--------------------
Mfg. Frank



Meine Essi`s
57er "Klick"
Mein Roter "Klick" zerlegt und eingelagert
Patina SR2E "Klick" Verkauft
73er Star"Klick"
PME-Mail
Top
subfossil
Geschrieben am: 26.08.2015, 20:31
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 2805
Mitgliedsnummer.: 4240
Mitglied seit: 24.02.2011



Genau, so ist es.
Ich bocke ihn ab und suche mir nen Pfeiler ne Wand oder ähnliches zum festhalten und dann treten, treten, treten...


--------------------
Mfg Nico
PME-Mail
Top
Kalte_Ente
Geschrieben am: 26.08.2015, 20:35
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 11
Mitgliedsnummer.: 8379
Mitglied seit: 23.08.2015



ok, mach ich ab sofort auch so.

wenn ich morgen keinen Zündfunken bekomme, was dann? und was wenn ich einen bekomme und die kiste trotzdem nicht angeht ^^


PME-Mail
Top
subfossil
Geschrieben am: 26.08.2015, 21:59
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 2805
Mitgliedsnummer.: 4240
Mitglied seit: 24.02.2011



Immer eines nach dem anderen...

Wenn er Sprit und Funken hat läuft er eigentlich immer, der SR ist da nicht so anspruchsvoll.


--------------------
Mfg Nico
PME-Mail
Top
Wolfgang
Geschrieben am: 27.08.2015, 07:33
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 2647
Mitgliedsnummer.: 195
Mitglied seit: 14.01.2006



Hier mal ein Ausschnitt aus der Liste.
Es handelt sich also bei 115XXX um einen Rahmen, der schon einmal ausgetauscht wurde.

Angefügtes Bild
Angefügtes Bild


--------------------
Das Wort ist die Quelle aller Missverständnisse
PME-Mail
Top
svenm
Geschrieben am: 27.08.2015, 08:01
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 21
Mitgliedsnummer.: 8300
Mitglied seit: 21.07.2015



So sah meine Sr2 vorher aus es War einfach alles kaputt was kaputt gehen kann. Für mich ein Albtraum jede schraube riss ab beim Rahmen. Der Motor ließ sich nicht drehen.

Angefügtes Bild
Angefügtes Bild
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen OptionenSeiten: (3) [1] 2 3  AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter