Headerlogo Forum


  AntwortenNeues ThemaUmfrage

> KR 51 1964 Schaltung funktioniert nicht, Gänge gehen nicht rein
markus2801
  Geschrieben am: 14.09.2015, 15:38
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 9
Mitgliedsnummer.: 8430
Mitglied seit: 14.09.2015



Hallo!
ich habe mir nach langem hin und her eine Schwalbe von 1964 zugelegt. biggrin.gif
Leider funktioniert die Schaltung nicht, d.h. wenn ich den Schalthebel runter oder hoch drücke kommt irgendwann ein Widerstand und es geht nicht weiter _uhm.gif . Da ich im Moment noch keinen Kupplungsabzieher und Polradabzieher habe, kann ich noch nicht nachschauen. Hat jemand eine Vermutung was es sein könnte? hmm.gif

Lg und Danke thumbsup.gif
markus
PME-Mail
Top
madie
Geschrieben am: 14.09.2015, 16:12
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 603
Mitgliedsnummer.: 4842
Mitglied seit: 10.09.2011



Hast du mal am Hinterrad gedreht und dann versucht zu schalten?

Grüße
Markus
PME-MailWebseite
Top
markus2801
Geschrieben am: 14.09.2015, 16:30
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 9
Mitgliedsnummer.: 8430
Mitglied seit: 14.09.2015



Nein habe ich nicht. Nur am Polrad. Motor ist im Moment ausgebaut.
Lg
PME-Mail
Top
ddr-driver
Geschrieben am: 14.09.2015, 17:06
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 944
Mitgliedsnummer.: 7174
Mitglied seit: 22.02.2014



Du benötigst keinen Kupplungsabzieher, lediglich einen Gegenhalter für das Primärritzel und den Kupplungskorb. wink.gif


--------------------
PME-Mail
Top
markus2801
Geschrieben am: 14.09.2015, 18:07
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 9
Mitgliedsnummer.: 8430
Mitglied seit: 14.09.2015



Und dann? Ich muss doch irgendwie die Kupplung abmachen, oder?
PME-Mail
Top
schwalbe rider
Geschrieben am: 14.09.2015, 23:14
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3307
Mitgliedsnummer.: 1859
Mitglied seit: 01.02.2009



Ja, Dazu musst du die 4 kleinen Stifte auf der Kuppung entfernen. Dahinter ist jeweil eine Feder mit nicht gerade wenig Spannung ph34r.gif

Ansonsten wird die Schaltung in der Grundstellung (Leerlauf) eingestellt. Schaldgriff und Schalthebel am Motor in den Leerlauf stellen. Beide Stellschrauben so einstellen, dass beide Züge gleich viel Spiel haben. Die Seile sollten aber nicht gespannt sein! Dan geht die Schaltung schwer.

Wenn es beim Schalten hakt (Bei Motorlauf meistens vom 1. in den 2.), schleift die Kupplung. Entweder richtig Einstellen oder (Ambesten beim Zusammen bau) darauf achten, dass die Druckplatte der kupplung gleichmäßig abhebt beim Kuppeln. Unterschiedliche Federspannungen (Altersbeding, zu stark zusammen gepresste Federn,...) sind u.A. auch der Grund dafür.
Abhilfe schaffen da 4 neue Federn (Sollte man bestenfalls mit einem Messschieber auf längenunterschiede prüfen!). Ansonsten beim Schalten wie bei allen Motoren der Simsonbaureihe (Gerade die alten Vögel) sollte das Hinterrad/ Antriebswelle gedreht werden. Weil bei der Schaltung noch richtig Zahnräder verschoben werden, wenn da die Zähne übereinander stehen, geht der Gang nicht rein...
PME-Mail
Top
markus2801
  Geschrieben am: 16.09.2015, 20:16
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 9
Mitgliedsnummer.: 8430
Mitglied seit: 14.09.2015



Hallo,
die Schaltung funktioniert jetzt wieder. Danke.
Nun habe ich ein anderes Problem bzw. sogar zwei.
1. ist der Leerlauf verschwunden, d.h. es gibt nichts zwischen 1. und 2. Gang
2. Springt der 3. andauernd raus.
Dazu muss ich sagen dass ich mich beim einstellen der Schaltung versucht habe. Ich habe so wie in diversen Anleitungen beschrieben, die zwei Schrauben am Motorgehäuse dafür benutzt. Ist es normal dass diese fast ganz reingedreht werden können?

LG
Markus
PME-Mail
Top
Stefan87
Geschrieben am: 16.09.2015, 20:48
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 593
Mitgliedsnummer.: 1125
Mitglied seit: 25.02.2008



Hm, du hast die wohl etwas ZU weit drinnen. Meine Erfahrung ist, dass man seeehr viel Feingefühl braucht. Lieber wieder eine Achtel Umdrehung zurück wenn du merkst, dass der Ganghebel anfängt, abzuheben...


--------------------
4. Oldtimertreffen vom 18.-20.08.29017 in Luisenthal/Thür.
mit Abendprogramm und Campingmöglichkeiten!


Oldtimer-Motorsportfreunde Käfernburg e. V.

Betriebssystem: Ubuntu 16.04 Xenial Xerus

71er Wartburg 353 deluxe
90er Wartburg 1.3 Trans
62er Essi, heruntergekommen, nicht fahrbereit
63er Krach50, in Teilen, im Aufbau
65er Spatz, original, fahrbereit
68er Star, original, fahrbereit
70er Sperber, original, fahrbereit
73er Habicht, neu aufgebaut


Grüße aus dem Thüringer Wald
PME-Mail
Top
schwalbe rider
Geschrieben am: 16.09.2015, 22:09
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3307
Mitgliedsnummer.: 1859
Mitglied seit: 01.02.2009



Handschaltmotoren haben da eigentlich keine Einstellschrauben ph34r.gif
Zumindest sind die Bohrungen bei mir einfach nich gebohrt.
Ich würde dir da eher Empfehlen, die Schaltung einzustellen wenn die Züge ausgehangen sind. Da sonst der Anschlag vom schalthebel dazwischen funkt...
PME-Mail
Top
markus2801
Geschrieben am: 17.09.2015, 05:38
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 9
Mitgliedsnummer.: 8430
Mitglied seit: 14.09.2015



Das ist ein Fußschaltungsmotor!
PME-Mail
Top
Stefan87
Geschrieben am: 17.09.2015, 09:05
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 593
Mitgliedsnummer.: 1125
Mitglied seit: 25.02.2008



Ich war jetzt gedanklich auch bei nem Fußschaltmotor^^
Handschalter hatte ich noch gar nicht vor mir liegen gehabt..


--------------------
4. Oldtimertreffen vom 18.-20.08.29017 in Luisenthal/Thür.
mit Abendprogramm und Campingmöglichkeiten!


Oldtimer-Motorsportfreunde Käfernburg e. V.

Betriebssystem: Ubuntu 16.04 Xenial Xerus

71er Wartburg 353 deluxe
90er Wartburg 1.3 Trans
62er Essi, heruntergekommen, nicht fahrbereit
63er Krach50, in Teilen, im Aufbau
65er Spatz, original, fahrbereit
68er Star, original, fahrbereit
70er Sperber, original, fahrbereit
73er Habicht, neu aufgebaut


Grüße aus dem Thüringer Wald
PME-Mail
Top
Onkelgartzi28
Geschrieben am: 20.09.2015, 23:18
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1240
Mitgliedsnummer.: 5498
Mitglied seit: 21.05.2012



Der ist dann wohl nicht orschinool. 64er Schwalben hatten alle Handschaltung.

Wenn die Gänge rausspringen wirds mit ner Einstellung nicht getan sein. Da kommste nicht drumrum, den Motor zu spalten. Im Prinzip geht das alleine, ein zweiter Mann ist jedoch von Vorteil. Und mehr als nen Polradabzieher und diese Trennvorrichtung brauchst du dafür "eigentlich" nicht. wink.gif


--------------------
Gruß Benny

Schickt uns eure schönsten Fotos für den DDRMoped-Kalender!
Einfach per E-mail an:


foto.ddrmoped[ät]yahoo.de


Meins!:
Moppeds:
SR2E Bj. 1963 (Patina)
KR51 Bj. 1964 (im Langzeit-Patina-Aufbau)
KR51 Bj. 1966 (im Patina-Aufbau)
SR4-2/1 Bj. 1969 (Patina)
S51 E Bj. 1983 (hinten angestellt :( )

Fahrräder:
26er Opel Doppelstabil Bj. 1936
28er Diamant Modell EH Bj. 1953
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen Optionen AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter