Headerlogo Forum


  AntwortenNeues ThemaUmfrage

> Gestottere, bei 3/4 Drehzahl pro Gang: stotterts
Blechmaa
Geschrieben am: 24.09.2015, 11:47
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 20
Mitgliedsnummer.: 8452
Mitglied seit: 24.09.2015



Nachdem mir eingefallen ost dass ich noch ne Simme in der Garage/MiniScheune stehen hab hab ich mir gedacht den alten besseren Zeiten hinterherzurennen und den kommenden schlechteren Zeiten davonzufahren.

Die 14Jahre Standzeit haben natürlich dem Tank zugesetzt. Mit per Muskelkraft und Kiesel zu shaken brachte natürlich nix. Gut dass ich in der Region lebe wo der Messias Günther W. herrscht.
Aber das ist nicht das Problem.

Die ersten zwei Fahrten waren nach kurzer Einstellung problemlos. Bei der dritten ist mir aufgefallen dass die S51 solange sie kalt ist stottert.
Bei der vierten Testfahrt ging das aber auch nach ner Stunde nicht weg. Immer bei 3/4 Drehzahl pro Gang.
Ne verstopfte Düse manifestiert sich anders.

Tja, Grund für mich eine Audienz beim Günni zu veranlassen; Der hat nur dummerweise noch ne Woche Urlaub!

Ich hab vorhin mal ein Video produziert dass leider doch nicht so aussagekräftig und wegen der Kälte viel zu kurz ist. Aber Profis, die ich euch mal unterstelle zu sein, könnten schon was raushören.


zB bei 23-28 & 55-58sec.
https://www.youtube.com/watch?v=hoU3eYDH3VI


--------------------
S51 e, 1985
PME-Mail
Top
Wombat45
Geschrieben am: 24.09.2015, 12:02
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 4606
Mitgliedsnummer.: 3758
Mitglied seit: 20.08.2010



Das Video ist Privat . Man kann es nicht sehen . Du must es schon freigeben für andere.


--------------------
Mfg. Frank



Meine Essi`s
57er "Klick"
Mein Roter "Klick" zerlegt und eingelagert
Patina SR2E "Klick" Verkauft
73er Star"Klick"
PME-Mail
Top
Blechmaa
Geschrieben am: 24.09.2015, 13:33
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 20
Mitgliedsnummer.: 8452
Mitglied seit: 24.09.2015



Upps, das war ...nicht nachvollziehbar, aber berichtigt.


--------------------
S51 e, 1985
PME-Mail
Top
Fahrrad-Wahn
Geschrieben am: 27.09.2015, 10:50
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 457
Mitgliedsnummer.: 5518
Mitglied seit: 27.05.2012



Hast du mal während der Fahrt bei Vollgas den Chokehebel gezogen und geguckt was der Motor dann macht?


--------------------
... sagt Hannes!

Ich bin nur ein Mann, doch auch ich hab Gefühle.
Ich gebe gern zu, es sind nicht so viele.
Wenn ich durchzählen müsste: es sind ungefähr 3
aber Wut und Hass sind dabei!


75er KR 51/1 K
79er S 50 B 1 (Fragment)
85er S 51 B 1-4 (NVA Umbau)
92er Honda CB seven fifty (rollende Restauration)
div. Fahrräder von Möve, Mifa, Diamant, NSU
http://fahrrad-wahn.de.tl/Start.htm
PME-MailWebseite
Top
Blechmaa
Geschrieben am: 04.10.2015, 17:11
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 20
Mitgliedsnummer.: 8452
Mitglied seit: 24.09.2015



So. 'neues spannendes Video. Jetzt warse noch steinkalt.

https://www.youtube.com/edit?o=U&video_id=yKgB7ZOKg1A


Den ChokeHebel hab ich, soweit ich mich erinnere, mal getestet alse warm war. Nur is da nix merkenswertes passiert. Ausgegangen, schwächer getuckelt bestimmt.

Jedenfalls nicht wie beim Verhalten bei verstopfter Düse.


--------------------
S51 e, 1985
PME-Mail
Top
Unhold
Geschrieben am: 05.10.2015, 16:07
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3336
Mitgliedsnummer.: 3936
Mitglied seit: 22.10.2010



Gestottere bei hohen Drehzahlen kann am verschlissenen Unterbrecher liegen (Kontaktflattern, Kontaktabbrand).
Bau mal den Unterbrecher aus und schau dir dessen Zustand an (Kontakte und Spiel der Hebellagerung)
Ist der o.k., dann schmier den Unterbrecherfilz und das Hebellager und stell den Unterbrecherabstand wieder korrekt ein.
Falls der Unterbrecher verschlissen ist, dann besorg dir einen neuen.


--------------------
der Unhold



"DEXIT" ... jetzt ! ... Raus aus der EU - her mit der D-Mark!
PM
Top
Blechmaa
Geschrieben am: 05.10.2015, 16:20
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 20
Mitgliedsnummer.: 8452
Mitglied seit: 24.09.2015



Oh, ich hatte ganz vergessen zu schreiben dass ich ne Elektronik habe.

Jedenfalls hat der ausgeurlaubte Messias Günther W. (Der Motorengott möge ihn noch lange tätig sein lassen) geweissagt. "Er (ich) möge den Regler auf dem Verteilerkästchen so wie es eine Uhr macht drehen, alsdann wieder eine Kleinigkeit zurück. So möge das Problem gelöst sein! Ansonsten kimmste emal fix vobeigefahrn, iesch hoh heit bis sechse auf." orakelte er.

Und so war es: Nach dem in-Urheigerrichtung&eweng-zurückdrehen des, laut Sicherungslacks nie geänderte, Empfindlichkeitsdingses war das Gestottere weg! Und ich musste nicht vorbeifahrn.


Schee.




--------------------
S51 e, 1985
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen Optionen AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter