Headerlogo Forum


Seiten: (2) [1] 2  ( Zum ersten neuen Beitrag ) AntwortenNeues ThemaUmfrage

> SR50 läuft nur mit Choke
Schwabicht
Geschrieben am: 22.11.2015, 16:00
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 81
Mitgliedsnummer.: 6574
Mitglied seit: 24.06.2013



Guten Abend,

nachdem bei uns der Schnee einzug hält, kommt jetzt die Zeit des Bastelns.
Neben der Schwalbe, die noch etwas schöner werden muss, hab ich den SR50B3 als "Sorgenkind".

Er stand ne ganze weile und jetzt ist das Problem, dass er nur noch mit gezogenem Choke richtig läuft. Antreten ( wenn er kalt ist mit Choke) dann läuft er auch eine Weile ohne Choke ganz normal, doch nach vll 200m stottert er und wenn man dann nicht schnell genug den Starter zieht geht er aus. Sobald der Starter gezogen ist rennt er zügig weiter.

Ich habe schon Vergaser (16N4-3) und Benzinhahn sauber gemacht und eingestellt, neues Gemisch rein und neue Zündkerze, aber Besserung war nicht zu merken.

Jetzt die Frage an was kann das noch liegen? Das Moped stand jetzt bestimmt 3 Jahre, ist es dann evtuell sinnvoll den Motor zu regenerieren?

Vielen Dank schonmal für die Hilfe smile.gif


--------------------
LG Kevin

Fahrzeuge:
KR51/2E (Schwalbe) aufgehübscht
SR4-4 (Habicht) Neuaufbau
SR50B3 Original
S51 B2-4 (Enduro Umbau) Neuaufbau
PME-Mail
Top
Svidhurr
Geschrieben am: 22.11.2015, 16:30
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1199
Mitgliedsnummer.: 4110
Mitglied seit: 11.01.2011



Einfach mal den Versager sauber machen.
Auch nach den Gummi am Choke schauen.

Zu wenig Luft kann auch sein.

Den Benzinhahn auch mal gründlich sauber machen.
Würde den hahn auch mal ausbauen und nach dem Sieb,
das im Tank ist schauen.
Die lösen sich nach den Jahren einfach auf ohmy.gif


--------------------
Gruß Svid (Thomas)

Ich sammle die Daten der Stoye SW.
Bitte sendet mit per PN - Rahmen Nummer und Bj.
Die Quellen (Besitzer) behalte ich natürlich für mich.
PME-Mail
Top
Schwabicht
Geschrieben am: 22.11.2015, 16:35
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 81
Mitgliedsnummer.: 6574
Mitglied seit: 24.06.2013



Vergaser hab ich schon sauber gemacht und das Gummi im Choke sieht noch sehr gut aus und ist auch da wo es sein soll. Wie schon gesagt Benzinhahn hab ich auch sauber gemacht und das sieb war praktisch nicht vorhanden hab die Reste dann raus gemacht. Es ist auch ganz frisches "sauberes" Benzin drin.

Die Gemischschraube hab ich dann 2,5 Umdrehungen raus und die andere 3 Umdrehungen.


--------------------
LG Kevin

Fahrzeuge:
KR51/2E (Schwalbe) aufgehübscht
SR4-4 (Habicht) Neuaufbau
SR50B3 Original
S51 B2-4 (Enduro Umbau) Neuaufbau
PME-Mail
Top
Svidhurr
Geschrieben am: 22.11.2015, 18:24
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1199
Mitgliedsnummer.: 4110
Mitglied seit: 11.01.2011



Falschluft oder das Loch im Tankdeckel ist zu ohmy.gif
Den Schwimmer richtig eingestellt _uhm.gif

Das fällt mir jetzt noch auf die Schnelle ein wink.gif



--------------------
Gruß Svid (Thomas)

Ich sammle die Daten der Stoye SW.
Bitte sendet mit per PN - Rahmen Nummer und Bj.
Die Quellen (Besitzer) behalte ich natürlich für mich.
PME-Mail
Top
Schwabicht
Geschrieben am: 22.11.2015, 18:31
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 81
Mitgliedsnummer.: 6574
Mitglied seit: 24.06.2013



Hatte beim Test keinen Deckel drauf also von daher sollte da nicht das Problem liegen biggrin.gif

Wie kann ich das mit Falschluft testen?


--------------------
LG Kevin

Fahrzeuge:
KR51/2E (Schwalbe) aufgehübscht
SR4-4 (Habicht) Neuaufbau
SR50B3 Original
S51 B2-4 (Enduro Umbau) Neuaufbau
PME-Mail
Top
schwalbe rider
Geschrieben am: 22.11.2015, 18:57
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3307
Mitgliedsnummer.: 1859
Mitglied seit: 01.02.2009



Zündugsseite mal nachsehen. Ist da viel Öl/ Feuchtigkeit zusehen, ist der Wediri futschi.
Kupplungseite macht sich durch stärkerer Rauchbildung bemerkbar. Getriebeöl richt Ewt. nach Sprit.
Sind nasse Flecken an den Dichflächen zusehen (Zyl.-fuß, Gehäusemitteldichtung und Zyl.-kopf), ist da etwas undicht.
Jenachdem wie alt/ Laufleistung der Motor schon gesehen hat, lohnt eine Regenerierung IMMER.
Vergaserflansch mal nachsehen, ob Er sehr verzogen ist. Den Vergaser mal Komplett säubern. Auch die kleine Bohrung der Leerlaufdüse in den Durchlass nicht vergessen!
PME-Mail
Top
Schwabicht
Geschrieben am: 22.11.2015, 19:15
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 81
Mitgliedsnummer.: 6574
Mitglied seit: 24.06.2013



Das werde ich mir morgen mal alles anschauen und Berichten. Obendrauf ist der Motor schon recht schmierig konnte ich sehen. Der Roller is Bj 1987 Laufleistung kann ich gerade nicht sagen.


--------------------
LG Kevin

Fahrzeuge:
KR51/2E (Schwalbe) aufgehübscht
SR4-4 (Habicht) Neuaufbau
SR50B3 Original
S51 B2-4 (Enduro Umbau) Neuaufbau
PME-Mail
Top
Schwabicht
Geschrieben am: 22.11.2015, 19:45
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 81
Mitgliedsnummer.: 6574
Mitglied seit: 24.06.2013



Wie merkt man denn wenn andere Teile am Motor verschlissen sind?


--------------------
LG Kevin

Fahrzeuge:
KR51/2E (Schwalbe) aufgehübscht
SR4-4 (Habicht) Neuaufbau
SR50B3 Original
S51 B2-4 (Enduro Umbau) Neuaufbau
PME-Mail
Top
schwalbe rider
Geschrieben am: 22.11.2015, 20:48
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3307
Mitgliedsnummer.: 1859
Mitglied seit: 01.02.2009



U.A. wenn Er nicht mehr richtig das macht, was Er machen soll.
Störgeräusche, ...
Ein frischer Motor + Antrieb + Fahwerk (Schwingelager reichen meist schon) machen einen erheblichen Fahrunterschied im Gegensatz wenn alles verschlissen ist.
PME-Mail
Top
schwalbe rider
Geschrieben am: 22.11.2015, 20:56
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3307
Mitgliedsnummer.: 1859
Mitglied seit: 01.02.2009



Bei den Bremsen reicht es manchmal auch schon, wenn man die mal richtig Entfettet, die beweglichen Teile reinigt und leicht abschmiert, etwas abschleift, einstellt und mit Fitwasser alles Abwäscht.
Ja Fitwasser ohmy.gif
Gibt ja Leute die Behaupten, so ein Quatsch! Dafür gibt es Bremsenreiniger...
Stimmt schon. Zum vorbehandeln völlig ausreichend.
Aber im Nachgang mal mit Fitwasser und einen Schwamm mit der Schrubbelseite drübergehen (Beläge und Trommeln). Anschießend mit klarem Wasser abspülen und fertig.
Wenn die Beläge anfangen zu trocknen, weden die Augen groß laugh.gif
PME-Mail
Top
subfossil
Geschrieben am: 22.11.2015, 21:31
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 2805
Mitgliedsnummer.: 4240
Mitglied seit: 24.02.2011



Ich denke wenn er nur mit Choke läuft ist die Hauptdüse verstopft...


--------------------
Mfg Nico
PME-Mail
Top
subfossil
Geschrieben am: 22.11.2015, 21:32
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 2805
Mitgliedsnummer.: 4240
Mitglied seit: 24.02.2011



Vom stehen verzieht sich der Vergaser Flansch nicht... wink.gif


--------------------
Mfg Nico
PME-Mail
Top
schwalbe rider
Geschrieben am: 22.11.2015, 21:51
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3307
Mitgliedsnummer.: 1859
Mitglied seit: 01.02.2009



QUOTE (subfossil @ 22.11.2015, 22:32)
Vom stehen verzieht sich der Vergaser Flansch nicht... wink.gif

Auszuschließen ist Soetwas per Ferndiagnose nie. Ich hab es ja nicht vor Mir liegen hmm.gif
Möglich wäre es auch, dass die Leerlaufdüse nicht richtig arbeiten kann weil Diese vergessen wurde.
PME-Mail
Top
Schwabicht
Geschrieben am: 22.11.2015, 22:08
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 81
Mitgliedsnummer.: 6574
Mitglied seit: 24.06.2013



Also was den Vergaser angeht hab ich wirklich absolut alles was ab ging ab gemacht und gereinigt. Fehler sind Menschlich aber eigentlich sollte der jetzt sauber sein. Weiteres berichte ich dann morgen. Heute ist zu kalt biggrin.gif


--------------------
LG Kevin

Fahrzeuge:
KR51/2E (Schwalbe) aufgehübscht
SR4-4 (Habicht) Neuaufbau
SR50B3 Original
S51 B2-4 (Enduro Umbau) Neuaufbau
PME-Mail
Top
Schwabicht
Geschrieben am: 25.11.2015, 16:05
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 81
Mitgliedsnummer.: 6574
Mitglied seit: 24.06.2013



So heute konnte ich endlich mal testen. Nachdem ich den Wedi auf der Zündungsseite getauscht habe läuft er jetzt etwas besser. Choke nur zum an machen danach kann ich ihn los lassen.

Aber wenn ich Vollgas gebe, zieht er auch zu anfangs ordentlich, doch bei knapp unter 20 kmh im 1. Gang ist dann auf einmal das Gas "weg" und in den 2. zu kommen ist schwer da er da noch nicht genug Kraft hat.


--------------------
LG Kevin

Fahrzeuge:
KR51/2E (Schwalbe) aufgehübscht
SR4-4 (Habicht) Neuaufbau
SR50B3 Original
S51 B2-4 (Enduro Umbau) Neuaufbau
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen OptionenSeiten: (2) [1] 2  AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter