Headerlogo Forum


  AntwortenNeues ThemaUmfrage

> DUO 4/1 Motor springt nicht an
Simson-oberberg
Geschrieben am: 13.03.2016, 12:21
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 85
Mitgliedsnummer.: 8754
Mitglied seit: 29.02.2016



Hallo zusammen,

nachdem ich hier schon einige Tipps aus Beiträgen getestet habe, bin ich langsam echt ratlos... Der DUO 4/1 Motor will einfach nicht anspringen...
Es ist der Hycomat Motor.
Der Motor wurde in einer Fachwerkstatt generiert.
[/U]
Hier wurden u.a. folgende Sachen durchgeführt:

-Kurbelwelle neu
-Alle Kugellager neu
-Alle Dichtungen neu
-Kickerwelle neu
-Zylinder geschliffen
-Kopf neu
-Kolben + Ringe neu
-Kupplungsreibbeläge mit Druckfeldern neu
-Zündung wurde da auch eingestellt
-Unterbrecher und Kondensator neu
-Halbmond neu
-Vergaser neu + eingestellt

Also der Zündfunke ist da wenn ich kicke und an den Block halte. Benzin ist auch da.
Haben auch schon mit Startpilot probiert.
Haben auch Vergaser und/oder Auspuff runter und dann nochmal mit Starterpilot probiert.
Auch direkt in das Kerzenloch. Nix.
Kompression vorhanden.


Das haben wir schon gemacht/getestet/gewechselt:


-außenliegende Zündspule gewechselt
-Zündkerzen gewechselt
-Kerzenstecker gewechselt
-Zündschloss gewechselt
-Vergaser mehrmals gereinigt und eingestellt

Das komische ist das der Motor vor der Regenerierung lief...ich wollte nur alles tip top haben. ..deswegen und weil die KickerWelle kaputt war habe ich ihn eingeschickt.

Das komische ist, dass sie keinen Mucks macht.

Nicht mal mit Fehlzündungen oder sowas. Null. Ich habe schon ein paar Simsons wieder ans laufen gebracht aber hier bin ich echt ratlos. .....

Ich würde mich über Tipps freuen

Grüße aus dem Oberbergischen Kreis - NRW


--------------------
Fahrzeuge:
S51 B1-4
KR51/1
SR4-4
Duo 4/1
PME-Mail
Top
Rush
Geschrieben am: 13.03.2016, 16:54
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3503
Mitgliedsnummer.: 5410
Mitglied seit: 17.04.2012



Ich bin von Startpilot nicht wirklich begeistert. Versuch mal mit einer kleinen Spritze Sprit (1:50) durchs Kerzenloch einzuspritzen. Normalerweise sollte der Motor dann wenigstens ,,aufheulen,,. Wenn er das nicht macht, dann ist es die Zündung. Die Kerze solltest du dir auch nochmal anschauen.

Was für ein Kondensator/Unterbrecher wurde verbaut? Hoffentlich nicht der schlechte Nachbau, den man so zu kaufen bekommt.


--------------------
MfG Rico
OST-Fahrzeugefahrer grüßen OST-Fahrzeugefahrer!....
Besser man hat was und braucht's nicht als braucht was und hat's nicht
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen Optionen AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter