Headerlogo Forum


Seiten: (2) [1] 2  ( Zum ersten neuen Beitrag ) AntwortenNeues ThemaUmfrage

> Motorregeneration SR2E, wer bietet Motorregeneration für SR2E an
tiloF
Geschrieben am: 20.03.2016, 18:52
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 23
Mitgliedsnummer.: 8531
Mitglied seit: 05.11.2015



Hallo in die Runde,
wer bietet die Motorregeneration für einen SR2E an oder wer kennt jemanden, der so etwas zuverlässig anbietet?
Wie schon mal geschrieben, restauriere ich gerade einen SR2 und habe auch den Motor machen lassen. Kontakt hatte ich von einem Bekannten, der aber 400 km weit weg ist. Nun habe ich das Problem, dass ich diesen Motor leider nicht in Gang bekomme. Trotz etlicher verschiedener Vergaser, Zündung etc. Welche in anderen Motoren funktionieren. Ich habe hier in meiner Gegend auch keinen, der mir bei einem SR2 wwiterhelfen kann.
Kann da jemand weiterhelfen?
Gruß Tilo sad.gif _uhm.gif


--------------------
Es grüßt Tilo
PME-Mail
Top
NorbertE
Geschrieben am: 20.03.2016, 19:28
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 14939
Mitgliedsnummer.: 211
Mitglied seit: 05.02.2006



Es wäre für potentielle Helfer schon irgendwie intressant, wenn Du "Deine Gegend" irgendwie näher eingrenzen könntest. Ich geh jetzt erst mal doch schon irgendwo von der nördlichen Hemisphäre aus. Kann sein, muss aber nicht. laugh.gif


--------------------
Wenn die Sonne der Kultur tief steht, werfen auch Zwerge lange Schatten.
Karl Kraus
PME-Mail
Top
tiloF
Geschrieben am: 20.03.2016, 20:22
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 23
Mitgliedsnummer.: 8531
Mitglied seit: 05.11.2015



Ja genau. Ich komme aus dem Landkreis Stade, bei Hamburg.


--------------------
Es grüßt Tilo
PME-Mail
Top
andy78
Geschrieben am: 20.03.2016, 20:39
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 326
Mitgliedsnummer.: 7856
Mitglied seit: 29.12.2014



Schick nach Nobert ..... cool.gif
Ausn Norden hat er schon Kundschaft. ... tongue.gif


--------------------
Es grüßt der Andy .....
PME-Mail
Top
NorbertE
Geschrieben am: 20.03.2016, 21:24
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 14939
Mitgliedsnummer.: 211
Mitglied seit: 05.02.2006



Mit nördlicher Hemisphäre meinte ich nördlich vom Äquator. Aber Stade als Herkunftsort geht auch. laugh.gif

Mit dem Herschicken hab ich grundsätzlich kein Problem, aber vielleicht wirst Du eins bekommen.
Du schreibst, der Motor ist "gemacht", springt nun bei Dir aber trotzdem nicht an.
Das kann einige Gründe haben (alles nicht persönlich nehmen!): Ein "Spezialist" hat an dem Motor getan und ihn verschlimmbessert, sodass er mit der Standardbestückung nicht mehr will. Du selber bist nicht technisch versiert genug, um selber bestimmte Tests durchzuführen oder Symptome zu deuten.

Das sind nur 2 Möglichkeiten. Wenn ich den Motor nun nehme und er springt mit etwas Friemelei bei mir an und läuft oder ich finde einen Fehler, heisst das noch lange nicht, er tut das auch bei Dir.

Es ist bei solchen "Ferngeschichten" immer die Gefahr, dass gerade bei technisch weniger Begabten ein überholter Motor anfangs nicht will, nach ner Weile spuckt usw. D.h. das Endrisiko bleibt immer beim Anwender. Geht auch garnicht anders.

Wenn Du die Geduld und Zeit hast, wäre es besser, mittels dem Forum und diesem Fred hier, erstmal auf Fehlersuche bei Dir vor Ort zu gehen. Erst wenn das alles nicht den gewünschten Erfolg bringt, können wir drüber reden.
Wir (nicht nur ich) haben hier schon Motore in Israel zum Laufen gebracht. Nur mit rein virtuellen Hilfestellungen.

Das setzt aber Deine Kooperationsbereitschaft und Lust und Laune vorraus.

Überlegs Dir mal und wie geschrieben: Nicht persönlich nehmen! wink.gif


--------------------
Wenn die Sonne der Kultur tief steht, werfen auch Zwerge lange Schatten.
Karl Kraus
PME-Mail
Top
Wolfgang
Geschrieben am: 21.03.2016, 09:39
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 2645
Mitgliedsnummer.: 195
Mitglied seit: 14.01.2006



Auch ich kann Norberts Beitrag nur beipflichten.
Du bist doch hier im Forum auch, um Dein Moped richtig kennen zu lernen.
Und hier gibt es genügend Leute, die Dir dabei helfen können.

Wenn der Motor also bereits überholt ist, hättest Du ihn ganz einfach so zum Laufen bekommen:

1. Motor ohne Vergaser ins Moped einbauen.
2. Überprüfen, ob Zündfunke beim Durchtreten kommt.
3. Zündkerze wieder montieren.
4. Die beiden Kabelanschlüsse am Motor (2 und 51) bleiben leer.
5. Einen Spritzer Benzin (ca. 3 cm³) in den Ansaugkanal geben.
6. Antreten- der Motor muss so anspringen. Abstellen, indem Du die Ansaugöffnung zu hältst.

Nun hast Du aber schon verschiedene Sachen probiert und evtl. ausgetauscht. Darüber müsstest Du erst einmal genauer berichten.


--------------------
Das Wort ist die Quelle aller Missverständnisse
PME-Mail
Top
tiloF
Geschrieben am: 21.03.2016, 19:52
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 23
Mitgliedsnummer.: 8531
Mitglied seit: 05.11.2015



Hallo Jungs,
Danke für eure Statments.
Grundsätzlich bin ich nun nicht der Allergrößte Auskenner, aber auch nicht die dunkelste Glühbirne in der Kette, was Basteln an Mopeds angeht. Allerdings sind Motoren ja doch schon eher die dunkle Seite (der Macht)! biggrin.gif
Also, ich habe einen SR2 mit funktionierendem Motor gekauft. Habe dazu noch einen anderen Motor bekommen, den ich aber nie benutzt hatte. Den habe ich dann einem entfernten Bekannten gegeben, der meinte er kann sowas (oder sein Freund). Ich wollte den Motor dann nicht getunt oder ähnlich sondern nur überholt neu! Bekommen habe ich dann mit abgeschliffener Pleuelstange etc (was innen ist kann ich nicht sehen, da nicht nochmal geöffnet) und der Hammer war aber der aufgeschliffene Zylinder.
Siehe Bilder.

Angefügtes Bild
Angefügtes Bild


--------------------
Es grüßt Tilo
PME-Mail
Top
tiloF
Geschrieben am: 21.03.2016, 19:58
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 23
Mitgliedsnummer.: 8531
Mitglied seit: 05.11.2015



Bild 2 dazu.

So, dann habe ich nach langem Meckern etc. auch irgendwann einen anderen (alten Zylinder mit Kolben) neu bekommen.
Hab die Zündung und den funktionierenden Vergaser meines laufenden Motors genommen. alles schön eingebaut; Zündfunke kommt sauber, Moped sprang einmal an, lief etwas unruhig ging aus, und seit dem ist Ruhe.
Wenn wir dann etwas Bremsenreiniger in den Vergaser gespritzt haben, dann tuckerte er ab und an nochmal, mehr aber nicht.
Das, was Wolfgang geschrieben hat, habe ich nicht ausprobiert.
Kann ich aber nochmal machen.

Wieso sehe ich eigentlich nicht das Foto, welches ich vorhin angehängt hatte?

Tilo

Angefügtes Bild
Angefügtes Bild


--------------------
Es grüßt Tilo
PME-Mail
Top
tiloF
Geschrieben am: 21.03.2016, 20:13
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 23
Mitgliedsnummer.: 8531
Mitglied seit: 05.11.2015



Ach ja, rein vom optischen wäre ich also fertig. Siehe Foto. Aber ohne funktionierendem Motor ist es auch nur ein extrem schwergängiges Fahrrad. mad.gif
Ach ja, an alle Original-Fanatiker: Ich habe nicht an jedes kleine Detail gedacht. Aber ich sage immer: leben und Leben lassen! Was einigen hier im Forum nicht immer leicht fällt.
Würde mich freuen, wenn wir meinen Esser hier auch zum laufen kriegen.
Gruß Tilo

Angefügtes Bild
Angefügtes Bild


--------------------
Es grüßt Tilo
PME-Mail
Top
NorbertE
Geschrieben am: 21.03.2016, 20:22
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 14939
Mitgliedsnummer.: 211
Mitglied seit: 05.02.2006



O.K. das ist ja schon mal eine Diskussionsgrundlage.

Allerdings wenn ich mir das Wunderwerk Zylinder anschaue, bin ich mit dem Rest des überholten Motors mehr als skeptisch.

Wenn es nur der Zylinder war (welch grandioser Unfug!) müsste der Motor eigentlich mit einem "normalen" Zylinder und Deiner Zündung und dem Vergaser anspringen und halbwegs laufen. Feinheiten sind immer.
Ich vermute jedoch, dass da noch mehr vermurkst wurde.

Ich würde an Deiner Stelle dieses Wunderwerk der Technik nun zerlegen. Du kannst nichts mehr versaun. Und wenn Du das immer schön fotografierst, kriegen wir den auch wieder zusammen. So, dass er laufen muss. thumbsup.gif Das ist kein Hexenwerk. wink.gif


--------------------
Wenn die Sonne der Kultur tief steht, werfen auch Zwerge lange Schatten.
Karl Kraus
PME-Mail
Top
tiloF
Geschrieben am: 21.03.2016, 20:58
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 23
Mitgliedsnummer.: 8531
Mitglied seit: 05.11.2015



Ja Norbert,
da ist dann aber wieder mein Problem.
Ich baue den dann hier auseinander, mache Fotos und stelle die dann hier ins Forum. Dann sagen mir die User, was wie, wo falsch ist oder auch nicht und dann komme ich hier nicht an Teile oder ggf. Spezialwerkzeuge. Mir hat auch schon einer gesagt, dass der Motor evtl. Falschluft über die Welle (wo die Zündung drauf ist) zieht. Keine Ahnung, wie ich dies prüfen kann.
Also bitte nicht falsch verstehen. Ich bin ja grundsätzlich bestrebt, mich mit der Sache ausgiebig auseinander zu setzen. Es gibt hier auch einige Simson-Werkstätten, die hier die sehr beliebten Schwalben und S50/51 reparieren. Aber wenn ich dort mit meinem Esser auftauche dann schliessen die alle zu! tongue.gif Nein ganz so schlimm ist es nicht, aber die sagen alle, dass sie nicht an Teile kommen usw. Das macht die ganze Sache hier sehr kompliziert.


--------------------
Es grüßt Tilo
PME-Mail
Top
essiquäler
Geschrieben am: 21.03.2016, 21:11
Zitat


Advanced Member
***

Gruppe: Moderator
Beiträge: 2497
Mitgliedsnummer.: 1154
Mitglied seit: 06.03.2008



Ich bin der Meinung, der Motor kann nicht laufen. Du schiebst die Rouladennadel zwischen den Rippen durch. Aber da muss alles dicht sein.

Wenn du willst, kannst du mir den Motor zuschicken und würde gegen Absprache - wenn ich genau weiß, was zu tun ist - dir den Motor machen.
Würde mir sogar die Arbeit machen und alles vermurkst für diesen Thread fotografieren.


--------------------
Grüße Gerald
PME-Mail
Top
essifan
Geschrieben am: 21.03.2016, 21:25
Zitat


Advanced Member
***

Gruppe: Moderator
Beiträge: 3787
Mitgliedsnummer.: 130
Mitglied seit: 28.08.2005



laugh.gif laugh.gif Zwei Dumme ein Gedanke.


--------------------
Die Menschen fürchten die Wahrheit und vergöttern Lüge...wer sie belügt wird ihr Herr, wer die Wahrheit sagt, stets ihr Opfer.
PME-Mail
Top
tiloF
  Geschrieben am: 21.03.2016, 21:33
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 23
Mitgliedsnummer.: 8531
Mitglied seit: 05.11.2015



Hallo essiquäler,
das ist so nicht ganz richtig. Ich hab die Probleme nicht mit diesem Zylinder. Den Defekt habe ich vorher festgestellt. Ich hab nen heilen Zylinder und trotzdem das Problem. _uhm.gif


--------------------
Es grüßt Tilo
PME-Mail
Top
essiquäler
Geschrieben am: 21.03.2016, 21:55
Zitat


Advanced Member
***

Gruppe: Moderator
Beiträge: 2497
Mitgliedsnummer.: 1154
Mitglied seit: 06.03.2008



Das Angebot steht trotzdem. An irgendwas muss es ja liegen, das er nicht läuft. Wer weiß was noch alles veranstaltet wurde.


--------------------
Grüße Gerald
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen OptionenSeiten: (2) [1] 2  AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter