Headerlogo Forum


  AntwortenNeues ThemaUmfrage

> Simson säuft ab nach Kolbenwechsel?, Simson S51 Kolbenwechsel Vergaserproblem
S51Kocuz
Geschrieben am: 02.06.2016, 12:45
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 1
Mitgliedsnummer.: 8918
Mitglied seit: 02.06.2016



Hey Simson-Fahrer,

Ich bin neu hier im Forum, da ich ein Problem mit meiner S51 B1-3 habe. Normalerweise habe ich 'ne Person, die mir bei sowas hilft, aber da diese momentan für eine etwas längere Zeit weg ist, muss ich die Dinge wohl selbst in die Hand nehmen. (Fahre noch nicht lange, bin was die Reparaturen angeht aber nicht ganz unerfahren)


Also folgendes:
Ich habe die S51 vor ca. 3 Monaten mit meinem Vater restauriert. Haben dabei aber leider nicht unbedingt den tollsten Nachbau-Kolben von MZA genommen. Vor kurzem waren die Kolbenringe hin und der Kolben war ohnehin schon nicht mehr so qualitativ wie am Anfang. Muss aber zugeben, dass ich ihn auch nicht so schonend eingefahren habe rolleyes.gif

Wie auch immer, habe gestern einen neuen Kolben eingebaut und alles weitere auch montiert, habe mich nach einer Qual mit den Anlaufscheiben und Sprengringen endlich gefreut dass alles fertig war. Habe auf alles geachtet. Dichtungen, 1:33 Gemisch, habe mich zuvor noch über den genauen Kolbenwechsel informiert.

ABER dann wollte ich sie anmachen... Habe gekickt, gekickt, gekickt... NICHTS!
Mein erster Gedanke war, dass sie irgendwie keinen Sprit bekommt. Habe also zum Test die Zündkerze rausgeschraubt und wirklich nur ein bisschen Sprit dort reingefüllt (naja reingetropft wohl eher). Kerze wieder rein, angekickt, lief 2 Sekunden, aus. Zündkerze raus, nass.
Also nur nass, nicht schwarz! Habe sie danach sauber gemacht und es nochmal mit kicken versucht (ohne etwas vorne reinzukippen) . Nichts. Ein kräftiger Zündfunke ist da.


Also ich kann es mir gar nicht erklären.
Wenn ich vorne Sprit reinkippe läuft sie 2 Sekunden und "säuft" dann ab, aber wenn ich nichts vorne reinkippe passiert nichts und die Zündkerze ist nass? blink.gif

Hat ja außerdem eigentlich nichts mit dem Kolben zutun, sondern mit dem Vergaser, hatte den während der Kolbenmontage überm Lenker hängen.

Also wie kann das sein? Habe doch nur den Kolben gewechselt? Bestimmt ist das wieder was total simples worauf ich mal wieder nicht gekommen bin. Naja, ich hoffe jemand von euch kann mir vielleicht weiterhelfen biggrin.gif

Liebe Grüße
Robin
PME-Mail
Top
Eisenbahner1983
Geschrieben am: 16.06.2016, 12:55
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 722
Mitgliedsnummer.: 5642
Mitglied seit: 03.07.2012



Moin Robin,

du solltest dir einen DDR Zylinder besorgen ! Diesen zum schleifen einschicken und nicht in einen gefahrenen Zylinder einen neuen Kolben setzen.

Original Kolben für untere Schleifmaße sind mittlerweile Bückware und selten. Am besten greift du auf einen Zweiringkolben von ZT zurück.

Ich empfehle das hier:
Zylinder Regneration

+ 2x Anlaufscheiben dazu bestellen

und Zylinderfußdichtung

evtl. gönnst du deinem Vergaser gleich noch ein neues Düsenkit ...

Gruß Björn


--------------------
Guten Flug wünscht Björn aus der Seehafenstadt Emden (Ostfriesland)
Simson Schwalbe KR51/1S Halbautomatik Baujahr 1974'
Simson S51 B2-4 Baujahr 1981' (DDR Deutsche Post)
Puch SR 150 Baujahr 1958'
Und noch etwas mehr :-)

user posted image
"SIMSON FAHRER OSTFRIESLAND"
PME-MailWebseite
Top
ddr-driver
Geschrieben am: 17.06.2016, 10:41
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 942
Mitgliedsnummer.: 7174
Mitglied seit: 22.02.2014



Hört sich nach Simmering an, wahrscheinlich linke Seite.


--------------------
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen Optionen AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter