Headerlogo Forum


  AntwortenNeues ThemaUmfrage

> Sra 50 minimaler Zündfunken
andy78
Geschrieben am: 25.07.2016, 13:28
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 325
Mitgliedsnummer.: 7856
Mitglied seit: 29.12.2014



Bin gerade dabei einen 96. Sra 50
wieder fit zumachen, alles gereinigt,
Verkabelung ist ok, er will nicht anspringen.

Kerze, Stecker sind neu..... aber er hat nur einen
kaum sichtbar Funken, gibt es bei diesen Modellen
Schwachpunkte, speziell mit der Zündung?


Danke .....


--------------------
Es grüßt der Andy .....
PME-Mail
Top
Andi0105
Geschrieben am: 25.07.2016, 15:11
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 4088
Mitgliedsnummer.: 3868
Mitglied seit: 26.09.2010



Neu heißt bei Stecker oder Kerze nicht immer, dass es auch funktioniert.
Elektrodenabstand passt?

Mfg Andi
PME-Mail
Top
andy78
Geschrieben am: 25.07.2016, 15:29
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 325
Mitgliedsnummer.: 7856
Mitglied seit: 29.12.2014



Neuer Stecker und Kerze, diverse Abstände getestest.


--------------------
Es grüßt der Andy .....
PME-Mail
Top
Andi0105
Geschrieben am: 25.07.2016, 16:57
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 4088
Mitgliedsnummer.: 3868
Mitglied seit: 26.09.2010



QUOTE (andy78 @ 25.07.2016, 16:29)
Neuer Stecker und Kerze

Ich meinte damit, dass die NEU schon manchmal DEFEKT aus der Verpackung kommen.
Produktionsfehler quasi.
PME-Mail
Top
andy78
Geschrieben am: 25.07.2016, 17:18
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 325
Mitgliedsnummer.: 7856
Mitglied seit: 29.12.2014



Ich habe mehrer getestet hmm.gif


--------------------
Es grüßt der Andy .....
PME-Mail
Top
schwalbe rider
Geschrieben am: 25.07.2016, 18:19
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3307
Mitgliedsnummer.: 1859
Mitglied seit: 01.02.2009



Und wie kommt der Funke aus dem Kabel?
Beim Älterem Modell sollte der Funke ca. 7mm weit springen...
PME-Mail
Top
andy78
Geschrieben am: 25.07.2016, 18:21
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 325
Mitgliedsnummer.: 7856
Mitglied seit: 29.12.2014



Wenn es dunkel ist, sieht man ihn minimal
Sehr sehr schwach....


--------------------
Es grüßt der Andy .....
PME-Mail
Top
schwalbe rider
Geschrieben am: 26.07.2016, 15:09
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3307
Mitgliedsnummer.: 1859
Mitglied seit: 01.02.2009



Da wird es wohl eines der Teile sein, die am anderem Ende des Zündkabels hängen...
Die SRA hatten doch schon die neuere Zündung drin, oder?
PME-Mail
Top
andy78
Geschrieben am: 11.08.2016, 12:10
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 325
Mitgliedsnummer.: 7856
Mitglied seit: 29.12.2014



Zur Info .....
Nochmal alles alles nachgeschaut, Kabel und Vergaser
und da lag der Fehler bzw. bekam er nicht genug des Fossilienbrennstoffs.

Zündfunke kaum sichtbar .... aber läuft gut !!!!


--------------------
Es grüßt der Andy .....
PME-Mail
Top
Auxburger
Geschrieben am: 12.08.2016, 10:16
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1446
Mitgliedsnummer.: 1960
Mitglied seit: 03.03.2009



Kaum sichtbarer Funken ist normal und gut. Ein guter, kräftiger Zündfunken ist klein, blau, knackig, kurz und bei Tageslicht kaum zu erkennen, wohl aber zu hören.

Gelblich-weißes Gebrutzel sieht schön aus, taugt aber nicht für die Aufgabe.

Peter


--------------------
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen Optionen AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter