Headerlogo Forum


  AntwortenNeues ThemaUmfrage

> S51 will nicht mehr, Trotz Sprit und Zündfunken kein Starten
Raging-Ric
Geschrieben am: 12.08.2016, 10:49
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 990
Mitgliedsnummer.: 2980
Mitglied seit: 05.01.2010



Heyhey _clap_1.gif

Habe mir endlich wieder eine S51 zugelegt. (Gar nicht leicht eine zu finden in Baden Würtemberg, Landkreis Heilbronn)

Anfangs lief sie ganz okay, abgesehen von der reduzierten Geschwindigkeit durch den Einbau einer nervenden Star Schwinge vom Vorbesitzer. Sie hatte nur ein Wärmeproblem. Ging ab 30 Minuten Fahrt aus und startete erst wieder nach Abkühlen.

Kondensator getauscht, Unterbrecher gleich mit und Vergaser auch, war ziemlich verkeimt und verzogen am Flansch. Nach Einbau lief sie wieder besser.

Während der nächsten größeren Fahrt fängt es plötzlich an zu knallen im Auslassbereich (?, glaube ich), läuft noch n paar Meter, nimmt dann nur noch wenig Gas an und geht aus. Danach Ende im Gelände. Zurück schieben.

Daheim Zündung neu eingestellt, Abrissmarkierungen auf Richtigkeit überprüft, Vergaser,Luftfilter und Auspuffanlage gecheckt, Kerze getauscht und eingestellt, gleich noch den Kerzenstecker und Zündkabel. Keine Veränderung. Hat wunderbaren wandernden Funken, Sprit läuft astrein. Trotzdem kein Start, weder durch Kicken, noch durch Anschieben wie ein Irrer. Selbst der Test mit Startpilot brachte keine "Ich mag jetzt starten" ähnlichen Geräusche.

Hat jemand eine Idee, was da schief gelaufen sein könnte. hmm.gif

So langsam bin ich mit meinem Latein am Ende.

Beste Grüße
Ric


--------------------
SR4-2/1---Winter "Schönwetter Moped"
SR4-3---Sommer "Schönwetter Moped"

S70E/2---Dorfmoped
S51 B2-4 "Rolling Stones Edition"---im ständigen Umbau

SR2E---Dekomoped
MZ TS250---Frühling "Schönwetter Moped"
PME-Mail
Top
subfossil
Geschrieben am: 12.08.2016, 16:07
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 2800
Mitgliedsnummer.: 4240
Mitglied seit: 24.02.2011



Hast du die Zündspulen mal überprüft?

Kerzen Abstand in Ordnung?


--------------------
Mfg Nico
PME-Mail
Top
Raging-Ric
Geschrieben am: 12.08.2016, 16:25
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 990
Mitgliedsnummer.: 2980
Mitglied seit: 05.01.2010



Zündspule habe ich leider noch nicht überprüfen können. Habe in Berlin jede Menge Zeugs. Da wäre das kein Thema. Aber hier in Heilbronn muss ich direkt jedes Teil im Web bestellen. Das ist ne lästige Angelegenheit wenn man gerade am schrauben ist. Hatte die Hoffnung, dass wenn die zündspule defekt ist gar kein funke mehr kommt.

Kerze ist bereits eingestellt.


--------------------
SR4-2/1---Winter "Schönwetter Moped"
SR4-3---Sommer "Schönwetter Moped"

S70E/2---Dorfmoped
S51 B2-4 "Rolling Stones Edition"---im ständigen Umbau

SR2E---Dekomoped
MZ TS250---Frühling "Schönwetter Moped"
PME-Mail
Top
subfossil
Geschrieben am: 12.08.2016, 19:51
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 2800
Mitgliedsnummer.: 4240
Mitglied seit: 24.02.2011



Denk auch an die Primärspule. wink.gif

Ach ja hast du dem Kondensator schon ein wenig Aufmerksamkeit geschenkt?


--------------------
Mfg Nico
PME-Mail
Top
Raging-Ric
Geschrieben am: 12.08.2016, 20:17
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 990
Mitgliedsnummer.: 2980
Mitglied seit: 05.01.2010



Kondensator hatte ich getauscht. Der alte war hinüber. Denke ich mal. Sie ging halt stets aus nach ner halben Stunde Fahrt.


--------------------
SR4-2/1---Winter "Schönwetter Moped"
SR4-3---Sommer "Schönwetter Moped"

S70E/2---Dorfmoped
S51 B2-4 "Rolling Stones Edition"---im ständigen Umbau

SR2E---Dekomoped
MZ TS250---Frühling "Schönwetter Moped"
PME-Mail
Top
Raging-Ric
Geschrieben am: 14.08.2016, 13:20
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 990
Mitgliedsnummer.: 2980
Mitglied seit: 05.01.2010



Was mir gerade noch einfällt.

Als ich das erste Mal einen Blick auf die Zündung warf um den Kondensator zu tauschen, weil sie halt nach 30 Minuten ausging, fiel mir auf, dass die Grundplattenmarkierung etwa 6 cm von der Markierung am Motor entfernt war.

Damit lief sie halt wunderbar, bis aufs Ausgehen nach 30 min.

Totpunkt habe ich aber ermittelt und egal wie genau ich es überprüfe, ich komme immer auf die beiden original angebrachten Markierungen. Die passen also perfekt. hmm.gif


--------------------
SR4-2/1---Winter "Schönwetter Moped"
SR4-3---Sommer "Schönwetter Moped"

S70E/2---Dorfmoped
S51 B2-4 "Rolling Stones Edition"---im ständigen Umbau

SR2E---Dekomoped
MZ TS250---Frühling "Schönwetter Moped"
PME-Mail
Top
Raging-Ric
Geschrieben am: 14.08.2016, 16:01
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 990
Mitgliedsnummer.: 2980
Mitglied seit: 05.01.2010



Okay.
Es lag tatsächlich am kondensator. Eine Frechheit. Einen neuen eingebaut und zack war sie da. Genau das gleiche mza ding. Wie kann das sein. Wie lange wird dieser halten? Muss man auf jeder Fahrt eine Tasche voll kondensatoren mitnehmen und alle zehn Kilometer tauschen? Irgendwas ist da im busch hmm.gif



--------------------
SR4-2/1---Winter "Schönwetter Moped"
SR4-3---Sommer "Schönwetter Moped"

S70E/2---Dorfmoped
S51 B2-4 "Rolling Stones Edition"---im ständigen Umbau

SR2E---Dekomoped
MZ TS250---Frühling "Schönwetter Moped"
PME-Mail
Top
subfossil
Geschrieben am: 14.08.2016, 19:14
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 2800
Mitgliedsnummer.: 4240
Mitglied seit: 24.02.2011



Nicht aufregen, das ist halt so mit Kondensatoren.
Oft beschädigt man sie schon beim Einbau, entweder man klopft zu fest beim rein stecken oder zieht das Kabel zu fest und dreht Ihnen dabei das Genick um.

Mit dem Problem stehst du nicht allein da.


--------------------
Mfg Nico
PME-Mail
Top
Raging-Ric
Geschrieben am: 14.08.2016, 22:26
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 990
Mitgliedsnummer.: 2980
Mitglied seit: 05.01.2010



Sie ist ja gefahren mit dem Kondensator. Der kann doch nicht mitten auf der Fahrt den Geist aufgeben, nach nicht mal zehn Kilometern.


--------------------
SR4-2/1---Winter "Schönwetter Moped"
SR4-3---Sommer "Schönwetter Moped"

S70E/2---Dorfmoped
S51 B2-4 "Rolling Stones Edition"---im ständigen Umbau

SR2E---Dekomoped
MZ TS250---Frühling "Schönwetter Moped"
PME-Mail
Top
subfossil
Geschrieben am: 15.08.2016, 11:29
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 2800
Mitgliedsnummer.: 4240
Mitglied seit: 24.02.2011



Offensichtlich kann er doch... ph34r.gif


--------------------
Mfg Nico
PME-Mail
Top
Wolfe
Geschrieben am: 15.08.2016, 14:03
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 670
Mitgliedsnummer.: 1231
Mitglied seit: 15.04.2008



Doch doch das geht alles. Ich hatte mal das unglaubliche Glück dass ich drei (!!!) Kondensatoren einbauen musste bis einer seinen Dienst tat. Ist ganz normal bei den Nachbaudingern.

Grüße,
Wolfgang


--------------------
Klickt unten auf den WWW Button und stattet mir einen virtuellen Besuch ab
PME-MailWebseite
Top
Raging-Ric
Geschrieben am: 15.08.2016, 19:23
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 990
Mitgliedsnummer.: 2980
Mitglied seit: 05.01.2010



Gibt es da nix anständiges auf dem Markt? Wie sieht es bei Oldie engisch aus? Ist der noch hier? Der hat mir damals ne Star zündspule besorgt die tatsächlich was taugt.


--------------------
SR4-2/1---Winter "Schönwetter Moped"
SR4-3---Sommer "Schönwetter Moped"

S70E/2---Dorfmoped
S51 B2-4 "Rolling Stones Edition"---im ständigen Umbau

SR2E---Dekomoped
MZ TS250---Frühling "Schönwetter Moped"
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen Optionen AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter