Headerlogo Forum


  AntwortenNeues ThemaUmfrage

> Kein Standgas. grössere Düse?
Blechmaa
Geschrieben am: 01.09.2016, 14:59
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 20
Mitgliedsnummer.: 8452
Mitglied seit: 24.09.2015



Vor wenigen Tagen wurde mir das Gekrauchel des ausgeleierten 38.xx Zylinders/Kolbens/Garnitur zuviel/zuwenig und ich habe den geschliffenen 39,xx drauf.
(leider habe ich vergessen zu fotografieren wie gross er genau ist. Deckel abschrauben wäre leicht, aber das Moped ist jetzt 20km entfernt. Laut ner Formel warens 53 oder 54ccm)

Nun habe ich die Nadel schon ganz oben und die Standgasschraube ganz drin, und bin schon einfahrmässig bei 220km. Leider hält kein S-Gas.

Soll ichs mit Geduld oder ner grösseren Düse probieren?


(NormDüse, NormVergaser, Auslass nach unten vergrössert, vor 20y per Feile geschliffen so wies aussieht, Auspuff seit Wochen AOA1)
-----------------------------------------------------------------------------
Anekdote:
Jippi, wenn auch zu spät, bin ich doch endlich jenseits der T63/GPS60km/h. _clap_1.gif Sibzsch uffm Tacho warns kurz, und es wären auch mehr geworden, aber ich bin halt noch beim einfahren und mags noch nicht dreschen.

Einfahrhistorie.
#1. km bergauf 1. Gang <15kmh
#3 km kühler Waldweg meist 2. Gang. Stadtverkehr zwangsimuliert weils 5x ausging.
#30 km -Einsicht: der Garnitur ists egal ob ich halbgasig <15 in ersten oder <X0 in zweiten fahre. Im vierten schrubbe ich sogar mehr km/zeit bei gleicher drehzahl und gekühlt wirds auch besser. Nur bergauf wird gekrochen.
#150km 2.Einsicht: Ich muss ja das Plätchen nach UNTEN setzten damit die Nadel OBEN ist. nicht andersrum. UPPS
#200km, auf meiner Referenzstrecke kurz V-Gas geben -T70! Huiii::::....
#>350km fertig einzweiunddreigefahren. Einsicht #3 -der Grund warums so schnell ist ist der vergrösserte Auslass. Der Preis dafür ist mieses Tiefdrehzahlverhalten. Kommt auf ner leichten Steigung Gegenwind darf ich runterschalten.


--------------------
S51 e, 1985
PME-Mail
Top
Blechmaa
Geschrieben am: 02.09.2016, 14:47
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 20
Mitgliedsnummer.: 8452
Mitglied seit: 24.09.2015



und wiedermal beantworte ich das selbst. bzw Wezi:

Der Stift der Standgasschraube war abgebrochen. Neue Schraube, Standgas einstellen funzt.


--------------------
S51 e, 1985
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen Optionen AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter