Headerlogo Forum


  AntwortenNeues ThemaUmfrage

> Nur noch Leerlauf und 1. Gang, Nur noch Leerlauf und 1. Gang
Chrismon
Geschrieben am: 20.09.2016, 20:03
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 9
Mitgliedsnummer.: 8866
Mitglied seit: 09.05.2016



Hallo,
Mein Name ist Tim und ich bin 17 Jahre alt.
Ich hab seit einem Monat eine S51 b2-4 mit elektronischer zündung.
Das fahren hat bis jetzt auch ganz gut geklappt.
Heute bin ich gefahren und hatte erst keine Probleme irgendwann hab ich dann bemerkt, das ich statt in den 3. Gang nur in den Leerlauf komme, und dann direkt in den 4. Nach ein paar Minuten wollten ich dann in den 2. Gang schalten und bin aber nur, egal wie oft ich geschaltet habe, in den Leerlauf bekommen. Wenn ich dann zurückgeschaltet habe, bin ich in die Gänge gekommen. Nur eben wenn ich hochschalten will geht es nicht.
Hat jemand eine Idee an was dies liegen kann?
Vielen Dank im Vorraus.
MfG Tim
PME-Mail
Top
SimsonSammler1234
Geschrieben am: 21.09.2016, 01:11
Zitat


Advanced Member
***

Gruppe: Moderator
Beiträge: 13533
Mitgliedsnummer.: 2069
Mitglied seit: 07.04.2009



Hi Tim, da wird im Motor wohl irgendwas kaputte gegangen sein. Mutmaßungen bringen dich hier aber nicht weiter. Hast du eine geeignete Simson Werkstatt bei dir in der Nähe, die sich der Sache annehmen könnte?

Grüße Jörg


--------------------
Ersatzteile für die Überholung von Reibungsdämpfern gesucht? Schreibt mich an. Grüße Jörg
Originales Sitzbankschloß Vogelserie, Werkzeugkastendeckelschloß SR2, Seitendeckelschloß S50/S51 und andere Simson Schlösser ohne oder mit nicht passendem Schlüssel? Ihr wollt euer Originalschloß aber gerne wieder verwenden, weil die Nachbauten ja wie wir wissen nicht passen? Dann schreibt mir eine Nachricht, ich biete euch die Aufarbeitung, Reparatur und Schlüsselanpassung für diese Schlösser an. Biete auch komplette Schlösser zum Verkauf an.

Ich suche dauerhaft einzelne Schlösser (auch defekt) und BAB Schlüssel. Einfach alles anbieten.

Laut der Freigabe von MZA dürfen hier Simson Unterlagen veröffentlicht werden, die Erlaubnis dazu findest du HIER. Sollte es hier dennoch mal ein Problem mit einem Beitrag oder einer Veröffentlichung von mir geben, soll sich der Rechteinhaber bitte mit mir per PM in Verbindung setzen. Der Beitrag wird dann umgehend gelöscht.
PME-Mail
Top
schnieps
Geschrieben am: 22.09.2016, 07:43
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 240
Mitgliedsnummer.: 4557
Mitglied seit: 09.06.2011



Es reicht schon aus, wenn die Mutter oben am Motorblock locker ist.


--------------------
Grüße Dandy
PM
Top
m@ngo
Geschrieben am: 22.09.2016, 19:55
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 764
Mitgliedsnummer.: 7560
Mitglied seit: 05.08.2014



Evtl. Sprengring auf der schaltwalze defekt.
Das bekommt man auch selbst repariert


--------------------
stay tuned - mfg m@ngo
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen Optionen AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter