Headerlogo Forum


  AntwortenNeues ThemaUmfrage

> Grundplatte s50
bäcker89
Geschrieben am: 25.09.2016, 13:45
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 392
Mitgliedsnummer.: 4020
Mitglied seit: 23.11.2010



Hallo Leute, nachdem meine Frage zur Zündspule geklärt ist hätte ich mal noch eine andere, ist es möglich die Grundplatte 8306.12-100 mit dem Polrad 8307.3-010 zubetreiben?

Mfg volker
PME-Mail
Top
subfossil
Geschrieben am: 25.09.2016, 14:18
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 2804
Mitgliedsnummer.: 4240
Mitglied seit: 24.02.2011



Grundplatte und Magnet müssen grundsätzlich erstmal zusammen passen, also M53/54 zu M53/54 und M 531/541 zu M531/541.

Der Unterbrecher sitzt beim jeweiligen Motortyp an anderer Stelle daher sitzt der Nockenberg auch entsprechend anders.


--------------------
Mfg Nico
PME-Mail
Top
docralle
Geschrieben am: 25.09.2016, 16:43
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 5600
Mitgliedsnummer.: 3883
Mitglied seit: 01.10.2010



Nee, Grundplatte muß mit Polrad übereinstimmen, sonst währe das mit der Schwalbe damals nicht möglich gewesen. Es gab eine Änderung in der Anordnung des Unterbrechers. Ab 1969 ist es wurscht, woher die Zündung stammt, die Primärzünder passen auf alle. Nur das passende Polrad muß dabei sein. Nur bei den Magnetzündern, also die mit der Innenliegenden, ist erst bei der S50 Schluß. Der Motor, was ab der S51 und KR51/2 verbaut wurde, hat an der Stelle keinen Auslass mehr. Du kannst sogar von der 12V S51/1 die nahezu komplette Elektrik übernehmen.


--------------------
Geduld ist etwas, was einem weiterbringt.

1986-2016 Der Roller wird 30
Mein Fuhrpark:

SR 50 CE (neues Projekt)

Meine 51er

1 Mifa Universal (510); 1 Mifa Klappi (904) und 2 schöne Diamantfahräder....


Gruß Ralle
PME-Mail
Top
bäcker89
Geschrieben am: 25.09.2016, 16:50
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 392
Mitgliedsnummer.: 4020
Mitglied seit: 23.11.2010



Also läuft das Polrad nicht mit dieser Grundplatte so in dieser Kombination?
PME-Mail
Top
docralle
Geschrieben am: 25.09.2016, 16:56
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 5600
Mitgliedsnummer.: 3883
Mitglied seit: 01.10.2010



Da müßtes du den Unterbrecher von der Primärspule freimachen, den Braun/Weißen an ein Durchgangsprüfer hängen und mal drehen. Kurz vor dem oberen Totpunkt sollte der Unterbrecher aufgehen. Oder du leuchtes mit einer Taschenlampe rein. Kolben auf OT und schauen, ob der Unterbrecher aufmacht. Egal in welcher Richtung du drehts, muss der Unterbrecher wieder zumachen. Das sind allerdings zwische 1,5 und 1,8 mm je nach Motor.


--------------------
Geduld ist etwas, was einem weiterbringt.

1986-2016 Der Roller wird 30
Mein Fuhrpark:

SR 50 CE (neues Projekt)

Meine 51er

1 Mifa Universal (510); 1 Mifa Klappi (904) und 2 schöne Diamantfahräder....


Gruß Ralle
PME-Mail
Top
bäcker89
Geschrieben am: 25.09.2016, 17:50
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 392
Mitgliedsnummer.: 4020
Mitglied seit: 23.11.2010



Im Prinzip läuft der Motor sauber, geht auf einen Tritt an, hat aber nach ca. 50m fahrt kaum noch kraft. Hatte die Zündspule im Verdachts, deshalb auch schon Die Frage welche noch passen würde außer die der Schwalbe.
Und nun kam mir eben noch das Polrad in den Sinn da dies auch ein Neues ist.
PME-Mail
Top
bäcker89
Geschrieben am: 25.09.2016, 17:53
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 392
Mitgliedsnummer.: 4020
Mitglied seit: 23.11.2010



Ach ja der Motor ist einer vom S50 frisch Regeneriert, da sich beim alten das Polrad auf der Welle eingearbeitet hatte.
PME-Mail
Top
docralle
Geschrieben am: 26.09.2016, 05:09
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 5600
Mitgliedsnummer.: 3883
Mitglied seit: 01.10.2010



Ist ein anderes Problem, was du hast. Weil so ein Motor wird auch mal warm.

-Kondensator
-Nebenluft
-Auspuff zu

Die letzten beiden Sachen sind einfach, am Versager den Flansch prüfen und auf >Sabber< an der Kurbelwelle auf der Limaseite schauen. Auspuffendstück abbauen und reinigen, der Dämpfereinsatz ist rausnehmbar.

Kondensator bei Laufenden Motor prüfen, funkt es gewaltig am Unterbrecher, muß der erneuert werden.


--------------------
Geduld ist etwas, was einem weiterbringt.

1986-2016 Der Roller wird 30
Mein Fuhrpark:

SR 50 CE (neues Projekt)

Meine 51er

1 Mifa Universal (510); 1 Mifa Klappi (904) und 2 schöne Diamantfahräder....


Gruß Ralle
PME-Mail
Top
bäcker89
Geschrieben am: 26.09.2016, 05:49
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 392
Mitgliedsnummer.: 4020
Mitglied seit: 23.11.2010



Kondensator, Unterbrecher, Zündkerze, Kabel, Stecker, alles neu.
Nebenluft ist ausgeschlossen da alles neu gemacht ist und geprüft ist.
Auspuff ist auch sauber. Solche einfachen sachen sollte mann ja vorher Prüfen.
PME-Mail
Top
subfossil
Geschrieben am: 26.09.2016, 07:38
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 2804
Mitgliedsnummer.: 4240
Mitglied seit: 24.02.2011



Du wärst nicht der erste der sich durch einen neuen aber defekten Kondensator täuschen lässt. cool.gif

Und auch an einem neu montierten Motor können durch Material und/oder Montagefehler defekte entstehen.


--------------------
Mfg Nico
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen Optionen AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter