Headerlogo Forum


  AntwortenNeues ThemaUmfrage

> Problem Pedalwelle Bremsplatte
Bastel
Geschrieben am: 18.01.2008, 21:35
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 398
Mitgliedsnummer.: 508
Mitglied seit: 03.03.2007



Hallo Leute,

ich habe an meiner Neuerwerbung (Simson SR2E Baujahr 61) ein Problem mit dem Motor, beim Antreten dreht sich immer die Platte mit wo die Bremsstange eingehängt wird. Also starten unmöglich!

Woran liegt es das sich das Teil immer mitdreht?

Hier noch nen Foto was ich meine:

Basti

Angefügtes Bild
Angefügtes Bild


--------------------
Simson SR2E Baujahr 1961 restauriert
Simson SR2E Baujahr 1962 orginal
Simson S51B1-4 Baujahr 1983 orginal
Simson S51B1-3 Baujahr 1986 in Arbeit
MZ TS 250/1 Baujahr 1979 in Arbeit
MAW an Seidel & Naumann Rad von 1937 restauriert
Steppke Baujahr 1955 an Simson Fahrrad von 1951 orginal
Phänomen Bob Baujahr 1937 orginal
EMW R35/3, AWO T `53iger .......
PME-Mail
Top
Stefan
Geschrieben am: 18.01.2008, 22:20
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1152
Mitgliedsnummer.: 702
Mitglied seit: 16.07.2007



Ich behaupte jetzt einfach mal, dass irgendwas mit Rollenkäfig (Rollen, Feder) ist.

Sowas ähnliches hatte ich auch mal..nachdem ich den Motor schon halb zerlegt hatte gings auf einmal wieder blink.gif wahrscheinlich Rolle geklemmt oder so.

Hate mal probiert an dem Hebel zu drehen?

Stefan
PM
Top
Schmied
Geschrieben am: 18.01.2008, 22:25
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 5210
Mitgliedsnummer.: 423
Mitglied seit: 04.01.2007



Wenn der Bremshebel keinen Halt hat (ohne Zugstange) dreht er sich im Normalfall LOCKER mit. Deiner Beschreibung nach gehe ich aber davon aus, dass er fest mitdreht.
Der einfachste Versuch wäre es einfach mal die große Mutter über der Platte etwas zu lockern. Im Normalfall müsste sich das Problem damit lösen lassen. Wenn nicht, dann muß halt der Motor auf und mal am Freilauf was machen.


--------------------
LASER Schneid- und Gravierarbeiten für Werbung und Modellbau
PME-Mail
Top
Bastel
Geschrieben am: 18.01.2008, 22:51
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 398
Mitgliedsnummer.: 508
Mitglied seit: 03.03.2007



Den Bremshebel habe ich schon komplett abgehabt. Wenn man dann tritt läuft die äußere Welle wo der Bremshebel drauf sitzt auch immer mit!

Denn bekommt man auch nicht festgehalten! Wenn mann entgegengesetzt tritt (Rücktritt) gibt es komische scharbende Geräusche!

Na bleibt mir wohl nix anderes übrig als den Motor aufzumachen. hmm.gif



--------------------
Simson SR2E Baujahr 1961 restauriert
Simson SR2E Baujahr 1962 orginal
Simson S51B1-4 Baujahr 1983 orginal
Simson S51B1-3 Baujahr 1986 in Arbeit
MZ TS 250/1 Baujahr 1979 in Arbeit
MAW an Seidel & Naumann Rad von 1937 restauriert
Steppke Baujahr 1955 an Simson Fahrrad von 1951 orginal
Phänomen Bob Baujahr 1937 orginal
EMW R35/3, AWO T `53iger .......
PME-Mail
Top
Sven
Geschrieben am: 19.01.2008, 15:26
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 788
Mitgliedsnummer.: 309
Mitglied seit: 10.08.2006



Probier das Ganze trotzdem erstmal mit Zugstange in die Bremsplatte eingehängt, bevor du dir hier viel Arbeit machst. Am Ende ist hier vielleicht doch alles ok hmm.gif.

Gruß Sven
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen Optionen AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter