Headerlogo Forum


  AntwortenNeues ThemaUmfrage

> Kein "Fahradfahren" 2.Gang+Kupplung möglich
tommy266
Geschrieben am: 21.01.2008, 00:06
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 293
Mitgliedsnummer.: 997
Mitglied seit: 30.12.2007



Hallo Leute,
ich glaube ich entwickle mich mit meiner Essi zum Problemkind. Als ich gestern meine Kette neu aufgezogen habe, hatte ich ja vorneweg meine Hinterradbremse etwas gewartet. Dabei ist mir beim Ausbau schon aufgefallen, dass die Bremsstange verbogen ist. Der Kettenschutz war in diesem Bereich vom Vorbesitzer nach aussen gebogen gewesen. Naja ich habe mir nichts dabei gedacht, jedenfalls ist mir auch noch aufgefallen, dass der Bremshebel sehr schwergängig war. also habe ich das Sicherungsblech gelöst und die 30iger Mutter etwas gelockert, keine Besserung die Mutter ganz runter hat auch keine Wirkung gezeigt. Der Bremshebel dreht ein halbe Umdrehung ziemlich leicht, dann immer schwerer dies bis zu einem gewissen Punkt, dann wieder leicht. Jedenfalls habe ich das wieder zusammengesetzt und die Kette aufgezogen und den Rücktritt einmal getestet, also der Bremsnocken zieht den Bremshebel wieder schön zurück, das Problem ist nur das Fahradfahren im zweiten Gang mit gezogener Kupplung man kann zwei drei Umdrehungen kurbeln dann geht die Sache fest,- ziemlich beunruhigend, vorallem macht das auch ziemlich komische Geräusche welche mich doch sehr Mistrauisch machen.
Meine Meinung ist: Rollenkäfig def., oder diese Feder um den Käfig ist gebrochen.
was meint Ihr dazu. Ich wäre froh wenn ich mit meiner Diagnose daneben liege, da ich einen SR2 Motor noch nie auf hatte und auch die Teile welche zu ersetzen wären nicht zur Hand habe. Also welche Fehler kann es da noch geben.
Thomas
PME-MailICQMSN
Top
Sven
Geschrieben am: 21.01.2008, 08:01
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 788
Mitgliedsnummer.: 309
Mitglied seit: 10.08.2006



Hallo Thomas,

das hört sich nicht gut an unsure.gif ! Da scheint wohl mit den Rollen im Rollenkäfig was durcheinander gekommen zu sein. Ich fürchte, du wirst doch mal nachgucken müssen cry.gif .

Gruß Sven
PME-Mail
Top
tommy266
Geschrieben am: 22.01.2008, 19:44
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 293
Mitgliedsnummer.: 997
Mitglied seit: 30.12.2007



Hi @ all,
ich habe mir die Sache heute noch einmal in Ruhe angeschaut und habe folgendes mitbekommen (mit meinem beschränkten Horizont): stelle ich die Essi auf den Ständer schalte in den zweiten Gang, ziehe die Kupplung und drehe die Pedale, dann kann ich wahrscheinlich bis zum Sankt Nimmerleinstag drehen, ohne das da etwas fest geht. Wenn ich allerdings mit dem Moped fahre sieht es so aus, als ob sich beim Vorwärtstreten der Bremshebel quasi in Fahrtrichtung etwas mitdreht und den Bremsnocken in die falsche Richtung drückt, daher das Geräusch. Kann das eigentlich sein?
Thomas ph34r.gif
PME-MailICQMSN
Top
Hille
Geschrieben am: 22.01.2008, 20:49
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3501
Mitgliedsnummer.: 60
Mitglied seit: 02.05.2005



Tommy, schau doch mal warum das passiert. Scheint sich doch nur um ein mech.Problem zu handeln. So schwer kann das doch nicht sein.

Gruß Hille


--------------------
PME-MailWebseiteICQ
Top
tommy266
Geschrieben am: 22.01.2008, 21:09
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 293
Mitgliedsnummer.: 997
Mitglied seit: 30.12.2007



Hi Hille,
Ich würde gerne schauen, das Problem besteht eigentlich nur darin, dass wenn ich die Maschine aufmach dann kann ich sie auch gleich GR machen, den Rollenkäfig nebst Feder hätte ich (Walzen aber nicht), Abzieher auch. Das war's aber. Kein Lager, keine Simmis, kein Spezialwerkzeug wie Hilfsdorn .... , konnte leider noch keine Quelle eröffnen die mir das Werkzeug dreht, oder anfertigt. Das ist das Problem. Ist die Maschine auf, müsste sie erstmal so liegen bleiben bis ich alles besorgt habe....... und das kann dauern. Das das Problem eine mechanische Ursache hat ist mir schon klar. Vielleicht ist der Vorbesitzer gestürzt. Und zwar auf die rechte Seite. Wundern würde mich das nicht, denn der Lenker war gebrochen, das habe ich erst vor 14 Tagen mitbekommen, vielleicht hat die Pedalwelle einen Schlag von der rechten Seite bekommen, keine Ahnung....
Thomas
PME-MailICQMSN
Top
NorbertE
Geschrieben am: 22.01.2008, 23:22
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 14939
Mitgliedsnummer.: 211
Mitglied seit: 05.02.2006



Hallo Thomas,

bevor Du den Motor nun beöffnest, würde ich an Deiner Stelle Folgendes machen:

Öl raus, Spülöl (oder Diesel, oder irgendein Reinigeröl)rein, bewegen, stehn lassen, bewegen, stehn lassen...Den Mist raus, stehn lassen...Öl drauf. Alles korrekt zusammenbaun und nochmal probieren.

Es kann nach Deiner Schilderung sein, dass sich die Rollen im Körper durch die Jahre nur verharzt verklemmt haben. Es kann natürlich auch sein, der Rollenkörper oder die Schleppfeder ist gebrochen.
Von einem Sturz rührt das nicht her. Probier das mal mit Spülen, bevor Du den Motor sinnloserweise zerlegen musst.

GRüsse Norbert


--------------------
Wenn die Sonne der Kultur tief steht, werfen auch Zwerge lange Schatten.
Karl Kraus
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen Optionen AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter