Headerlogo Forum


Seiten: (5) [1] 2 3 ... Letzte » ( Zum ersten neuen Beitrag ) AntwortenNeues ThemaUmfrage

> Probleme mit der Kettenflucht, SR 2 / SR 2E
Matze01
Geschrieben am: 10.12.2016, 15:23
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 210
Mitgliedsnummer.: 9240
Mitglied seit: 06.12.2016



Hallo,

ich habe nach der Demontage und Reparatur des Hinterrades,wechsel der Antriebskette und erneuern des Antriebsritzels ein Problem mit dem Rundlauf der Kette vorne am Ritzel. Wenn das Hinterrad im aufgebockten Zustand des Mopeds gedreht wird, kratzt oder knarckst die Kette vorne am Ritzel als ob sie nicht richtig fluchtet sage ich mal. Das hintere Kettenrad hat keinen Seitenschlag und die Kette (von Fa. Meteor) hat die richtige Bezeichnung von den Abmessungen her. 1/2 x 3/16 x 112.Das Ritzel stammt vom Shop hier.Das Hinterrad wurde nach dem Einbau mittels gerader Stange kontrolliert ob es mit dem Vorderrad fluchtet.Ich selbst weiß nach etlichen aus und einbauen des Hinterrades nicht mehr weiter. Erschwerend kommt hinzu,dass mein Hinterrad mit falschen Teilen zusammengesetzt war,sodass ich mich hier erstmal belesen musste was für Teile dort überhaupt hingehören. Z.B. war der Konus relativ fest, als Hinterachse wurde ein zu kurze von vorne verwendet und auf der Auspuffseite fehlte das Distanzstück.Desweiteren wurden Scheiben verwendet die ich trotz studieren des Ersatzteilkatalogs einfach nicht zuordnen konnte.Die Beiträge im Forum dazu brachten mich auch nicht weiter und die Suchfunktion gab mir trotz mehrfacher Eingaben auch keine Antworten.Zum besseren Verständnis folgen noch Bilder.

Angefügtes Bild
Angefügtes Bild


--------------------
"Die Wahrheit in einer Zeit universalen Betrugs zu sagen ist eine revolutionäre Handlung” (Georg Orwell in "1984")
PME-Mail
Top
Matze01
Geschrieben am: 10.12.2016, 15:26
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 210
Mitgliedsnummer.: 9240
Mitglied seit: 06.12.2016



Die linke Seite mit 12er Mutter und Unterlegscheibe als "Distanzstück". Hatte leider kein originales aber ergibt auch 11 mm.

Angefügtes Bild
Angefügtes Bild


--------------------
"Die Wahrheit in einer Zeit universalen Betrugs zu sagen ist eine revolutionäre Handlung” (Georg Orwell in "1984")
PME-Mail
Top
Matze01
Geschrieben am: 10.12.2016, 15:31
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 210
Mitgliedsnummer.: 9240
Mitglied seit: 06.12.2016



Das Antriebsritzel ist nach Erneuerung ca. 2 mm vom "Anschlag" entfernt. Ist das richtig oder muss es bist an die Abdeckung dicht dran sein ? Mit Gewalt wollte ich es nicht auf die Verzahnung schrauben.

Angefügtes Bild
Angefügtes Bild


--------------------
"Die Wahrheit in einer Zeit universalen Betrugs zu sagen ist eine revolutionäre Handlung” (Georg Orwell in "1984")
PME-Mail
Top
Matze01
Geschrieben am: 10.12.2016, 15:35
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 210
Mitgliedsnummer.: 9240
Mitglied seit: 06.12.2016



Und dann habe ich hier so eine Art Distanzscheibe von der Achse hinten wo ich nicht mehr weiß ob und wo sie hingehört. M10, 5 mm dick, Durchmesser 21 mm. _uhm.gif

Angefügtes Bild
Angefügtes Bild


--------------------
"Die Wahrheit in einer Zeit universalen Betrugs zu sagen ist eine revolutionäre Handlung” (Georg Orwell in "1984")
PME-Mail
Top
Matze01
Geschrieben am: 10.12.2016, 15:39
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 210
Mitgliedsnummer.: 9240
Mitglied seit: 06.12.2016



Vielleicht kann jemand von seinem nach "Dienstvorschrift" zusammengebauten SR2 ein Foto machen und mir erklären welche Muttern und Scheiben rechts und links auf die Achse gehören.

Danke im Voraus.

MfG.
Matthias


--------------------
"Die Wahrheit in einer Zeit universalen Betrugs zu sagen ist eine revolutionäre Handlung” (Georg Orwell in "1984")
PME-Mail
Top
Otto
Geschrieben am: 10.12.2016, 19:10
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1084
Mitgliedsnummer.: 7023
Mitglied seit: 21.12.2013




Ist von 57er, die Achsen wurden relativ oft geändert, ist für 59 wahrscheinlich etwas anders, musst du mal sehen, dass du die richtige Ersatzteilliste findest.

Vielleicht hilft die 57er Liste ja auch schon weiter.


--------------------
Mein Fuhrpark

Twingo C06 Bj 1998 (Alltagsfahrzeug)
Trabant 601 Bj 1989 (lange nicht mehr bewegt...)
Ninja ZX6R Bj 1998 (als Neufahrzeug gekauft und dabei geblieben, soll eine rollende Restauration werden, derzeit 84.000km auf der Uhr)
SR2E Bj 1962 (seitdem in Familienbesitz, wartet auf Überholung)
Pegasus KM30 Bj 1994 (als Alltags und Reiserad, rollende Restauration, geschätzt 70.000km gelaufen, eine MIFA-Marke????)
Giant Terrago Bj 1999 (Mountainbike geschätzt 40.000 km gelaufen)
MIFA Klappie Bj 1972 (derzeit im Aufbau)
Diamant 35154 Schwanenhals (Projekt für irgendwann)
weitere Fahrräder...
PME-Mail
Top
kradschütze
Geschrieben am: 10.12.2016, 20:34
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1173
Mitgliedsnummer.: 6158
Mitglied seit: 27.01.2013



Die Geräusche kommen doch nicht aus den Lagern, sondern entstehen zwischen Kettenrad und Kette. Die Flucht stimmt ja. Es ist also für die Geräusche völlig egal, welche Distanzscheiben du vergessen hast oder nicht.
Ich hatte auch so eine Meteor Kette gekauft und dazu solche seltsamen Geräusche. Zunächst half Etwas weniger Kettenspannung und gutes Fett. Es wurde schon leiser.
Völlig Ruhe hatte ich dann, als der Motor lief. wink.gif Ich denke, dass die Kette doch nicht so ganz passgenau ist. Einfach nicht so viele Gedanken machen!
Wenn der Satz völlig ausgeleiert ist, sind die Geräusche übrigens ähnlich. Also stimmen Kettenrad und Kette nicht 100 Prozent überein.


--------------------
Gruß, Sven
PME-Mail
Top
Matze01
Geschrieben am: 10.12.2016, 23:44
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 210
Mitgliedsnummer.: 9240
Mitglied seit: 06.12.2016



Ich dachte mir kaufst keine Kette von Hersteller "unbekannt",sondern eine vom deutschen Hersteller,da machste nichts falsch. hmm.gif Naja, muss ich sehen wie es läuft. Die Kette habe ich sehr locker montiert,damit nicht noch zusätzlich das Problem verschärft wird. Nur bin ich noch nicht so richtig glücklich mit der Lösung. cry.gif Gut gefettet ist sie vom Hersteller schon.Gern kann man mich auch per PN kontaktieren.


--------------------
"Die Wahrheit in einer Zeit universalen Betrugs zu sagen ist eine revolutionäre Handlung” (Georg Orwell in "1984")
PME-Mail
Top
Wolfgang
Geschrieben am: 11.12.2016, 09:18
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 2645
Mitgliedsnummer.: 195
Mitglied seit: 14.01.2006



QUOTE (Matze01 @ 10.12.2016, 15:23)
Das Hinterrad wurde nach dem Einbau mittels gerader Stange kontrolliert ob es mit dem Vorderrad fluchtet.Ich selbst weiß nach etlichen aus und einbauen des Hinterrades nicht mehr weiter.

Hast Du auch überprüft, ob der Zahnkranz zum Motorritzel fluchtet?
(Das 3. Foto sieht etwas komisch aus).
Vielleicht geht das mit einem exakt gerade geschnittenem Flachmaterial oder einer Schnur bzw. Gummischnur.
Evtl. kommt auch das neue Ritzel als Ursache in Frage, welches noch zu scharfkantig ist. Dann müsstest Du es noch einmal ausbauen und etwas entgraten.


--------------------
Das Wort ist die Quelle aller Missverständnisse
PME-Mail
Top
Ernie56
Geschrieben am: 11.12.2016, 10:44
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 510
Mitgliedsnummer.: 4337
Mitglied seit: 03.04.2011



QUOTE (Matze01 @ 10.12.2016, 16:31)
Das Antriebsritzel ist nach Erneuerung ca. 2 mm vom "Anschlag" entfernt. Ist das richtig oder muss es bist an die Abdeckung dicht dran sein ? Mit Gewalt wollte ich es nicht auf die Verzahnung schrauben.



Also entweder habe ich einen Knick in der Pupille oder ich brauch ne neue Brille?
Schon hier auf dem Foto kann man sehen das die Kette nicht fluchtet.
Ziehe mal ne Paralelle zum Motor dann kannst du das sehr schön sehen.
Da stimmt irgend etwas mit dem Einbau des Hinterrades nicht?
Die Kette knickt ersichtlich im Bereich des Kettenritzels ab ist doch klar das dies solch knarrende Geräusche von sich gibt?
Wenn du so damit fährst dann wird die Kette einer grossen Belastung ausgesetzt!
Wer behauptet das die Kettenführung plan zum Motor verläuft hat unrecht!


--------------------
Jeder Ingenieur kann eine Wanze zertreten aber alle Ingenieure können keine Bauen.
Zur Info

Da es in letzter Zeit auf Grund meiner Schreibweise Kritik hagelte möchte ich hier in aller Höflichkeit erklären das ich nicht deutscher Bauart bin!
Ich bin vor circa 20 Jahren aus den Niederlanden nach Deutschland übergesiedelt demzufolge bin ich der perfekten deutschen Schreibweise nicht mächtig.
Sollten sich in meinen Berichten einmal ein Komma oder ein Ausrufezeichen oder ein Fragezeichen oder irgend etwas was da nicht hingehört einschleichen dann möge man mir das doch bitte nachsehen?


Mein Fuhrpark

Simson SR 1 Baujahr 1956 (Maron)
Simson SR 2E Baujahr 1960 (Maron)
Roller Bunny 50ccm Baujahr 87 (Winking Taiwan)
Roller Phantom F12 Baujahr 2002 (Malaguti Italien)
Roller BT 50QT-9 4-Takt Baujahr 2007 (Boatian)
Citroen C1 Baujahr 2008
Gilera Runner FXR 200 Baujahr 2008 (Piaggio Italien)

Viele grüße aus dem schönen Holzminden an der Weser.


Mfg.Ernie
PME-Mail
Top
Matze01
Geschrieben am: 11.12.2016, 13:59
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 210
Mitgliedsnummer.: 9240
Mitglied seit: 06.12.2016



@Ernie56

Genau deine Beobachtung habe ich auch gemacht. Die Kette knickt leicht am Antriebsritzel ab. Ich war mir nicht sicher ob ich mich irre.Ich habe hinten zwischen Bremsankerplatte und Schwinge eine ca. 2mm starke Scheibe zwischen. Ein weiteres zwischengebautes Teil welches den Abstand zwischen Schwinge und Bremsankerplatte erhöht,brachte keine Verbesserung.


--------------------
"Die Wahrheit in einer Zeit universalen Betrugs zu sagen ist eine revolutionäre Handlung” (Georg Orwell in "1984")
PME-Mail
Top
andifmt
Geschrieben am: 11.12.2016, 14:17
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 179
Mitgliedsnummer.: 2041
Mitglied seit: 29.03.2009



Bitte auch einmal die Gummilager der Motoraufhängung prüfen.
Die hinteren Lager waren bei meinem SR2E auch mal hinüber und deshalb war das Antriebsritzel nicht in der "Spur", weil der Motor dadurch leicht schräg im Rahmen hing.


--------------------
Viele Grüße
Andreas
PME-Mail
Top
Matze01
Geschrieben am: 11.12.2016, 14:25
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 210
Mitgliedsnummer.: 9240
Mitglied seit: 06.12.2016



Dieses Problem kann ich ausschließen,da der Motor schon raus war zur Grundinstandsetzung und ich den Einbau mit 2. Mann selbst mitgemacht habe. Die Motoraufhängung ist bei mir vorne wie hinten in Ordnung.
Danke,dass ihr euch bemüht mir zu helfen.

MfG.
Matthias


--------------------
"Die Wahrheit in einer Zeit universalen Betrugs zu sagen ist eine revolutionäre Handlung” (Georg Orwell in "1984")
PME-Mail
Top
gs51
Geschrieben am: 11.12.2016, 14:41
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 388
Mitgliedsnummer.: 9199
Mitglied seit: 14.11.2016



Hallo schau doch mal im Ersatzteilkatalog, da ist der Aufbau zu sehen Gruß
PME-Mail
Top
Matze01
Geschrieben am: 11.12.2016, 22:55
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 210
Mitgliedsnummer.: 9240
Mitglied seit: 06.12.2016



Ich habe mich zum Problem schon hier belesen. Leider ist nicht ein Beitrag dabei,wie der Aufbau der Hinterachse(10 ner mit Vollnabe) richtig ist bei Bj. 1959. Nicht einer. Selbst der Ersatzteilkatalog zeigt nur entweder die Halbnabe SR2 oder die Vollnabe 12er beim SR2 E. Aber nicht SR2, wo eine etwas andere Bremsankerplatte dran ist. Ich hatte gehofft,dass sich die hier befindlichen absoluten Profis mal zum Thema äußern. Leider Fehlanzeige.

MfG.ein etwas hilfloser
Matthias


--------------------
"Die Wahrheit in einer Zeit universalen Betrugs zu sagen ist eine revolutionäre Handlung” (Georg Orwell in "1984")
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen OptionenSeiten: (5) [1] 2 3 ... Letzte » AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter