Headerlogo Forum


  AntwortenNeues ThemaUmfrage

> Schaltungsprobleme
BjörnHeinze
Geschrieben am: 30.12.2016, 06:16
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 140
Mitgliedsnummer.: 9019
Mitglied seit: 28.07.2016



Hallo. Habe in meiner S50 jetzt einen M54 Sperbermotor verbaut ( S 50 Zylinder). Nun tut sich aber ein Problem auf. Und zwar springt mir der zweite Gang nach ein paar Metern immer raus. Habe die Schaltung ansich mittels der zwei Madenschrauben eingestellt. Das passt eigentlich. Die Gänge schalten sich sauber durch, nur eben der zweite springt unter Belastung raus. Wenn ich sie im zweiten Gang rollen lass, bleibt er drin.

Hat jemand eine Idee was das sein kann?


Ich denke mal einige könnten das schon als ''Tuning'' bzw. nicht mehr Original ansehen. unsure.gif

Aber vielleicht kann man mir trotzdem helfen bei dem Problem.


--------------------
Gruß Björn ;-)
PME-Mail
Top
Unhold
Geschrieben am: 30.12.2016, 16:21
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3336
Mitgliedsnummer.: 3936
Mitglied seit: 22.10.2010



Verstehe ich das richtig, du hast ein Vierganggetriebe mit dem S50-Zylinder verbaut?

Wenn es mit der Schaltungseinstellung am Schalthebel nicht zu justieren geht und das Getriebe richtig montiert wurde, dann kannst du wahrscheinlich nicht mehr viel machen.
Dann ist wohl eine der beiden Schaltgabeln im Getriebe verschlissen und muß gewechselt werden.
Dazu muß aber leider das Getriebe komplett zerlegt und anschließend wieder fachgerecht montiert werden. sad.gif

Möglicherweise ist auch die Federspannung auf die Rastrolle der Kurvenscheibe zu gering oder die Rastfeder ist lose oder gar gebrochen.
Dazu müsste das Getriebe aber ebenfalls auseinander.


--------------------
der Unhold



"DEXIT" ... jetzt ! ... Raus aus der EU - her mit der D-Mark!
PM
Top
BjörnHeinze
Geschrieben am: 02.01.2017, 22:04
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 140
Mitgliedsnummer.: 9019
Mitglied seit: 28.07.2016



QUOTE (Unhold @ 30.12.2016, 16:21)
Verstehe ich das richtig, du hast ein Vierganggetriebe mit dem S50-Zylinder verbaut?

Wenn es mit der Schaltungseinstellung am Schalthebel nicht zu justieren geht und das Getriebe richtig montiert wurde, dann kannst du wahrscheinlich nicht mehr viel machen.
Dann ist wohl eine der beiden Schaltgabeln im Getriebe verschlissen und muß gewechselt werden.
Dazu muß aber leider das Getriebe komplett zerlegt und anschließend wieder fachgerecht montiert werden. sad.gif

Möglicherweise ist auch die Federspannung auf die Rastrolle der Kurvenscheibe zu gering oder die Rastfeder ist lose oder gar gebrochen.
Dazu müsste das Getriebe aber ebenfalls auseinander.

Das mit der Federspannung werde ich nochmal testen. Die Rastfeder hat der Vorbesitzer erneuert.


--------------------
Gruß Björn ;-)
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen Optionen AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter