Headerlogo Forum


Seiten: (2) [1] 2  ( Zum ersten neuen Beitrag ) AntwortenNeues ThemaUmfrage

> KR 51/E, Dreht aus Standgas nicht hoch ?
Schwalbinette
Geschrieben am: 22.02.2017, 18:05
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 206
Mitgliedsnummer.: 6834
Mitglied seit: 27.09.2013



Hallo,
ich habe eine KR 51/2E mit Kontaktzündung welche aus dem Standgas nicht hochtouren möchte.
Im kalten Zustand fährt sie ganz normal.
Im warmen Zustand dreht sie aus dem Standgas nicht mehr hoch.
Der Motor geht auch nicht aus.
Wenn ich ohne anzuhalten den Motor auf Drehzahl halte, fährt sie ganz normal.
Sie zieht auch im Teillastbereich sehr gut.
Folgendes habe ich gemacht:
-Zündkerze neu
-Vergaser tipp top eingestellt
-Unterbrecherkontakt und Kondensator erneuert
Kennt Ihr das Problem?
Ich freue mich schon auf Eure hilfreichen Antworten.
Viele Grüße
Achim


--------------------
KR 51 1964
SR4-4 1972
KR 51/2L 1980
MZ ES 250/2 Gespann 1972/68
BMW R25/0 1950
BMW R75/5 1973
BMW K100 1986
PME-Mail
Top
boerdy61
Geschrieben am: 22.02.2017, 18:31
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 4568
Mitgliedsnummer.: 1054
Mitglied seit: 21.01.2008



Auspuff zu? Spritzufuhr in Ordnung?


--------------------
Gruß Thorsten

boerdy61

Das kleinste Kapitel eigener Erfahrung ist mehr wert als Millionen fremder Erfahrung.
Gotthold Ephraim Lessing
PME-MailWebseite
Top
gs51
Geschrieben am: 22.02.2017, 18:37
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 594
Mitgliedsnummer.: 9199
Mitglied seit: 14.11.2016



Hallo könnte vieles sein, sieht aber sehr nach Vergaser aus 1. was für eine Kerze ist verbaut 2. ist der Vergaser schon mit dem Motor gelaufen 3. gibt es starke Funkenbildung am Unterbrecher 4. ist der Kerzenstecker Neu das sollte für´s erste mal genug sein, wichtig sind auch die Fragen von boerdy61 und das Loch im Tankdeckel Grüße
PME-Mail
Top
SimsonSammler1234
Geschrieben am: 22.02.2017, 19:09
Zitat


Advanced Member
***

Gruppe: Moderator
Beiträge: 14027
Mitgliedsnummer.: 2069
Mitglied seit: 07.04.2009



Was ist mit der außenliegenden Zündspule? Könnte ein Wärmeproblem sein.



--------------------
Grüße Jörg

Suche auch dauerhaft defekte, schlüssellose BAB Schlösser und Schlüssel. Einfach alles anbieten.

Originales BAB Schloss defekt oder ohne Schlüssel? ich biete euch die Aufarbeitung, Reparatur und Schlüsselanpassung für diese Schlösser an. Biete auch generalüberholte Schlösser zum Verkauf. Einfach anfragen.


Biete Ersatzteile für die Überholung von Reibungsdämpfern. Schreibt mich an.

Laut der Freigabe von MZA dürfen hier Simson Unterlagen veröffentlicht werden, die Erlaubnis dazu findest du HIER. Sollte es hier dennoch mal ein Problem mit einem Beitrag oder einer Veröffentlichung von mir geben, soll sich der Rechteinhaber bitte mit mir per PM in Verbindung setzen. Der Beitrag wird dann umgehend gelöscht.
PME-Mail
Top
klaus30
Geschrieben am: 23.02.2017, 08:38
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1978
Mitgliedsnummer.: 4410
Mitglied seit: 27.04.2011



Vorsicht mit solchen wagen Behauptungen, auch externe Zündspulen werden warm und haben dann ein anderes Betriebsverhalten. Die Isolierung wird mit der Zeit schlechter, da können Funktionsfehler auftreten.

Prüfe neben den genannten Dingen mal, ob der Gummi vom Choke noch richtig sitzt und dieser an der Bowdenzughülle 1-2mm Spiel hat.
Sind die Wellendichtringe an der Kurbelwelle noch die ersten? Wenn ja, dann mal mit wechseln. Das schadet keinenfalls - am Besten mal am Getriebeöl schnuppern, ob es nach Sprit riecht und noch genug drin ist.


--------------------
Schöne Grüße aus Mittelsachsen!
PM
Top
SimsonSammler1234
Geschrieben am: 23.02.2017, 15:34
Zitat


Advanced Member
***

Gruppe: Moderator
Beiträge: 14027
Mitgliedsnummer.: 2069
Mitglied seit: 07.04.2009



QUOTE (klaus30 @ 23.02.2017, 08:38)
Vorsicht mit solchen wagen Behauptungen, auch externe Zündspulen werden warm und haben dann ein anderes Betriebsverhalten. Die Isolierung wird mit der Zeit schlechter, da können Funktionsfehler auftreten.

Tja manche Leute kennen sich eben super aus, deswegen finden Sie die einfachsten Fehler nicht. rolleyes.gif


--------------------
Grüße Jörg

Suche auch dauerhaft defekte, schlüssellose BAB Schlösser und Schlüssel. Einfach alles anbieten.

Originales BAB Schloss defekt oder ohne Schlüssel? ich biete euch die Aufarbeitung, Reparatur und Schlüsselanpassung für diese Schlösser an. Biete auch generalüberholte Schlösser zum Verkauf. Einfach anfragen.


Biete Ersatzteile für die Überholung von Reibungsdämpfern. Schreibt mich an.

Laut der Freigabe von MZA dürfen hier Simson Unterlagen veröffentlicht werden, die Erlaubnis dazu findest du HIER. Sollte es hier dennoch mal ein Problem mit einem Beitrag oder einer Veröffentlichung von mir geben, soll sich der Rechteinhaber bitte mit mir per PM in Verbindung setzen. Der Beitrag wird dann umgehend gelöscht.
PME-Mail
Top
Schwalbinette
Geschrieben am: 23.02.2017, 17:50
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 206
Mitgliedsnummer.: 6834
Mitglied seit: 27.09.2013



Hallo,
erst einmal vielen Dank für Euro Tipps.
Aktueller Stand ist:
Nach letzter Probefahrt blieb sie mit heftigen Zündaussetzern einfach stehen.
Wiederbelebungsversuche waren erfolglos und ich musste nach Hause schieben.
Nun läuft sie auch im kalten Zustand nur noch mit Fehlzündungen und wenn überhaupt mal 2-3 Zündungen.
Es ist jetzt auch kein Wärmeproblem mehr.
Zündkerze ( Isolator Spezial 260 ), Kondensator und Unterbrecherkontakt sind neu.
Zündfunke richtig eingestellt.
Spritzufuhr und Tankentlüftung OK.
Sicher ist jetzt, das es von der Zündung kommt !!!
Die Externe Zündspule habe ich ausgebaut und die Widerstände waren OK.
Ich werde jetzt mal den relativ neuen Kerzenstecker (NGK) mit Kabel tauschen.
Ich denke das eine externe Zündspule sehr selten kaputt geht.
Kann die primäre Zündspule im eingebauten Zustand vermessen werden ?
Viele Grüße
Achim





--------------------
KR 51 1964
SR4-4 1972
KR 51/2L 1980
MZ ES 250/2 Gespann 1972/68
BMW R25/0 1950
BMW R75/5 1973
BMW K100 1986
PME-Mail
Top
Unhold
Geschrieben am: 23.02.2017, 18:17
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3446
Mitgliedsnummer.: 3936
Mitglied seit: 22.10.2010



Ich würde zunächst mal zu einer Kontrolle und gründlichen Reinigung aller Vergaserdüsen und auskratzen/ausbrennen des Auspuffs raten.


--------------------
der Unhold



"DEXIT" ... jetzt ! ... Raus aus der EU - her mit der D-Mark!
PM
Top
gs51
Geschrieben am: 23.02.2017, 20:40
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 594
Mitgliedsnummer.: 9199
Mitglied seit: 14.11.2016



Hallo und nochmal sehen was der Unterbrecher macht, wenn er stark funkt sieht es eher nach Kondensator aus es gab eine Charche die hat auch Neu nicht funktioniert am besten waren die mit der weißen festen Vergussmasse und etwas Vorsicht beim anziehen der Schrauben Gruß
PME-Mail
Top
SimsonSammler1234
Geschrieben am: 23.02.2017, 21:30
Zitat


Advanced Member
***

Gruppe: Moderator
Beiträge: 14027
Mitgliedsnummer.: 2069
Mitglied seit: 07.04.2009



QUOTE (Schwalbinette @ 23.02.2017, 17:50)
Hallo,
erst einmal vielen Dank für Euro Tipps.
Aktueller Stand ist:
Nach letzter Probefahrt blieb sie mit heftigen Zündaussetzern einfach stehen.
Wiederbelebungsversuche waren erfolglos und ich musste nach Hause schieben.
Nun läuft sie auch im kalten Zustand nur noch mit Fehlzündungen und wenn überhaupt mal 2-3 Zündungen.
Es ist jetzt auch kein Wärmeproblem mehr.
Zündkerze ( Isolator Spezial 260 ), Kondensator und Unterbrecherkontakt sind neu.
Zündfunke richtig eingestellt.
Spritzufuhr und Tankentlüftung OK.
Sicher ist jetzt, das es von der Zündung kommt !!!
Die Externe Zündspule habe ich ausgebaut und die Widerstände waren OK.
Ich werde jetzt mal den relativ neuen Kerzenstecker (NGK) mit Kabel tauschen.
Ich denke das eine externe Zündspule sehr selten kaputt geht.
Kann die primäre Zündspule im eingebauten Zustand vermessen werden ?
Viele Grüße
Achim

Ich rate dir, tausche die außenliegende Zündspule aus. Die gehen sehr oft kaputt und verursachen dann genau deine Problemschilderung.

Grüße Jörg


--------------------
Grüße Jörg

Suche auch dauerhaft defekte, schlüssellose BAB Schlösser und Schlüssel. Einfach alles anbieten.

Originales BAB Schloss defekt oder ohne Schlüssel? ich biete euch die Aufarbeitung, Reparatur und Schlüsselanpassung für diese Schlösser an. Biete auch generalüberholte Schlösser zum Verkauf. Einfach anfragen.


Biete Ersatzteile für die Überholung von Reibungsdämpfern. Schreibt mich an.

Laut der Freigabe von MZA dürfen hier Simson Unterlagen veröffentlicht werden, die Erlaubnis dazu findest du HIER. Sollte es hier dennoch mal ein Problem mit einem Beitrag oder einer Veröffentlichung von mir geben, soll sich der Rechteinhaber bitte mit mir per PM in Verbindung setzen. Der Beitrag wird dann umgehend gelöscht.
PME-Mail
Top
Schwalbinette
Geschrieben am: 25.02.2017, 15:59
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 206
Mitgliedsnummer.: 6834
Mitglied seit: 27.09.2013



Moin,
ich habe mich nochmal aufgerafft und den "neuen" Kondensator nochmals ausgetauscht.
Nun läuft sie wieder.
Jedoch musste ich die Probefahrt wegen Regen nach 5 km abbrechen.
Sie fährt bislang so wie es sein muß !
Diese sch... Nachbauten !!!
Ich werde , wenn das Wetter es zulässt , von einer längeren Probefahrt berichten.
Viele Grüße
Achim


--------------------
KR 51 1964
SR4-4 1972
KR 51/2L 1980
MZ ES 250/2 Gespann 1972/68
BMW R25/0 1950
BMW R75/5 1973
BMW K100 1986
PME-Mail
Top
gs51
Geschrieben am: 25.02.2017, 16:13
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 594
Mitgliedsnummer.: 9199
Mitglied seit: 14.11.2016



freut mich, bin gespannt - Gruß
PME-Mail
Top
Schwalbinette
Geschrieben am: 27.02.2017, 21:53
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 206
Mitgliedsnummer.: 6834
Mitglied seit: 27.09.2013



Moin,
nach Dauerregen habe ich heute eine etwas längere Probefahrt erfolgreich durchgeführt.
Auch nach 15km läuft die Schwalbe wie es sein soll.
Also, es war von anfang an der Kondensator, welcher zu diesen Zündproblemen führte.
Dumm nur, wenn der neue Kondensator auch defekt ist.
Ich habe meim Einbau penibel darauf geachtet, das die Kontaktmutter nicht zu fest gezogen wurde.
Der Kondensator hat auch bei meiner 64er Schwalbe Probleme gemacht.
Nun habe ich immer zwei Kondensatoren als Ersatz liegen.
Viele Grüße
Achim




--------------------
KR 51 1964
SR4-4 1972
KR 51/2L 1980
MZ ES 250/2 Gespann 1972/68
BMW R25/0 1950
BMW R75/5 1973
BMW K100 1986
PME-Mail
Top
gs51
Geschrieben am: 28.02.2017, 20:42
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 594
Mitgliedsnummer.: 9199
Mitglied seit: 14.11.2016



Jetzt hast du erst mal Ruhe und viel Spass beim Fahren - ich hoffe die Kondensatoren sind noch originale DDR oder die mit der weisen Vergussmasse (nicht die etwas Durchsichtige) ich habe aber auch immer einige Verschleißteile auf Lager so geht´s immer sofort weiter - viele Grüße
PME-Mail
Top
Schwalbinette
Geschrieben am: 01.03.2017, 20:44
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 206
Mitgliedsnummer.: 6834
Mitglied seit: 27.09.2013



Ich habe diese Kondensatoren verbaut.
Eine Quelle für orig. Kondensatoren habe ich bislang nicht auftreiben können.

Angefügtes Bild
Angefügtes Bild


--------------------
KR 51 1964
SR4-4 1972
KR 51/2L 1980
MZ ES 250/2 Gespann 1972/68
BMW R25/0 1950
BMW R75/5 1973
BMW K100 1986
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen OptionenSeiten: (2) [1] 2  AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter