Headerlogo Forum


Seiten: (3) [1] 2 3  ( Zum ersten neuen Beitrag ) AntwortenNeues ThemaUmfrage

> KR51/2 E Elektrik Ohne Funktion
s50b2e
  Geschrieben am: 27.02.2017, 17:11
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 457
Mitgliedsnummer.: 4213
Mitglied seit: 14.02.2011



Habe Heute bei meiner KR51/2 ein neues Zündschloss und Blinkgeber verbaut.
Nur Funktioniert die Elektrik nicht Parklicht, Hupe Blinker.
Die Teile wurden Einzeln getestet( Hupe,Blinkgeber, Parklicht ) und Funktionieren.
Zündschloss ist neu Orginal DDR Sicherung sind auch alle ok.
Wurde alles mit Moser Schaltplan angeschlossen.

Daten zum Moped

KR51/2 mit 25/25w Unterbrecher Zündung

Angefügtes Bild
Angefügtes Bild


--------------------
Gruß Basti
PME-Mail
Top
s50b2e
Geschrieben am: 27.02.2017, 17:16
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 457
Mitgliedsnummer.: 4213
Mitglied seit: 14.02.2011



Hier ein Weiteres Bild vom Zündschloss

Angefügtes Bild
Angefügtes Bild


--------------------
Gruß Basti
PME-Mail
Top
s50b2e
Geschrieben am: 27.02.2017, 17:19
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 457
Mitgliedsnummer.: 4213
Mitglied seit: 14.02.2011



Verwendet Schaltplan

Angefügtes Bild
Angefügtes Bild


--------------------
Gruß Basti
PME-Mail
Top
Paulisch
Geschrieben am: 27.02.2017, 17:21
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 362
Mitgliedsnummer.: 8682
Mitglied seit: 28.01.2016



Hallo,
meistens reicht es schon wenn man alle Kontakte, vor allem die Massekontakte richtig sauber macht, einfettet und wieder anschließt!
Hat bei vielen Mopeds gereicht!
Und dann vllt das neue Zündschloss erstmal auf Durchgang prüfen, hatte schon mal ein kaputtes dabei. Da habe ich mich auch dumm und dusslig gesucht.


--------------------
Mit freundlichen Grüßen Pauli


SR2 Bj.57 Mintgrün in Arbeit/Neuaufbau hackt grade noch am Sattel
S50B Bj.75 Rot in Arbeit/Neuaufbau Spiegel und Rücklichtkappe fehlt
S51B2-4 Bj.85 Billiardgrün Patinaaufbau
KR51/2 Bj.86 Kackbraun Patinaaufbau fertig
PME-Mail
Top
s50b2e
Geschrieben am: 27.02.2017, 17:25
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 457
Mitgliedsnummer.: 4213
Mitglied seit: 14.02.2011



Masse ist sauber mit altem Zündschloss hat es auch nicht Funktioniert.
Kontakte Reinigen war das erste was ich gereinigt habe.


--------------------
Gruß Basti
PME-Mail
Top
Paulisch
Geschrieben am: 27.02.2017, 17:41
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 362
Mitgliedsnummer.: 8682
Mitglied seit: 28.01.2016



Dann hilft nur die Leitungen und Masse auf Durchgang zu prüfen.
Mehr geht nicht. Wenn die Leitungen okay sind, muss es funktionieren.


--------------------
Mit freundlichen Grüßen Pauli


SR2 Bj.57 Mintgrün in Arbeit/Neuaufbau hackt grade noch am Sattel
S50B Bj.75 Rot in Arbeit/Neuaufbau Spiegel und Rücklichtkappe fehlt
S51B2-4 Bj.85 Billiardgrün Patinaaufbau
KR51/2 Bj.86 Kackbraun Patinaaufbau fertig
PME-Mail
Top
s50b2e
Geschrieben am: 27.02.2017, 17:47
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 457
Mitgliedsnummer.: 4213
Mitglied seit: 14.02.2011



Werde ich morgen mal prüfen, ist erste Moped was Probleme macht.


--------------------
Gruß Basti
PME-Mail
Top
Paulisch
Geschrieben am: 27.02.2017, 18:26
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 362
Mitgliedsnummer.: 8682
Mitglied seit: 28.01.2016



Ich hab schon eine Schwalbe 3x neu verkabelt bevor ich gemerkt habe das die Birnen durch sind.
Grade vor kurzem als ich mir ein Sicherheitszündschloss in meine S51 eingebaut habe,
Das selbe leidige Thema. Rück und Bremslicht ging nicht, lag wieder nur an den Birnen.
Ich kann nur empfehlen nachzuschauen:D


--------------------
Mit freundlichen Grüßen Pauli


SR2 Bj.57 Mintgrün in Arbeit/Neuaufbau hackt grade noch am Sattel
S50B Bj.75 Rot in Arbeit/Neuaufbau Spiegel und Rücklichtkappe fehlt
S51B2-4 Bj.85 Billiardgrün Patinaaufbau
KR51/2 Bj.86 Kackbraun Patinaaufbau fertig
PME-Mail
Top
s50b2e
Geschrieben am: 27.02.2017, 18:39
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 457
Mitgliedsnummer.: 4213
Mitglied seit: 14.02.2011



Prüfe Birnen immer vorm Einbau kann ich auschließen.

Alles was über Zündung nur Funktioniert kann ich eh testen.
Wenn Motor verbaut ist und der Rest wieder zusammen ist.


--------------------
Gruß Basti
PME-Mail
Top
gs51
Geschrieben am: 27.02.2017, 20:09
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 388
Mitgliedsnummer.: 9199
Mitglied seit: 14.11.2016



Hallo, ich glaube zwar das es nicht unbedingt an den Kabelschuhen, liegt aber wer Ruhe haben will sollte sich eine Crimpzange für die 6,3er Kabelschuhe besorgen und richtig vercrimpen, die Kabelschuhe gibt es in Bronze versilbert - damit hat man Ruhe, dann hätten wir die verzinkte Ausführung die gehen auch, alles andere ist etwas für Bastler so auch die Quetschverbinder, am besten straff dran ziehen geht er ab ist die Verbindung großer Mist - alte Messingkontakte die schon meist nur noch in oxidschwarz und manchmal schon eingerissen sind haben keinen festen Sitz mehr und sollten generell ausgetauscht werden Gruß
PME-Mail
Top
s50b2e
Geschrieben am: 27.02.2017, 20:24
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 457
Mitgliedsnummer.: 4213
Mitglied seit: 14.02.2011



Crimpzange habe ich schon, habe bis jetzt nur defekt kabelschuhe gewechselt.
Werde ich auch weiter handhaben alles andre ist unsinnig mehr Arbeit.
Mach ich schon immer so, bei denn anderen 5 Mopeds gab nie Probleme.


--------------------
Gruß Basti
PME-Mail
Top
gs51
Geschrieben am: 27.02.2017, 20:31
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 388
Mitgliedsnummer.: 9199
Mitglied seit: 14.11.2016



war ja auch nur ein gut gemeinter Rat, es kann ja jeder so machen wie er will !! die bunten Plastedinger sind keine Crimpverbinder sonder Quetschverbinder funktionieren auch paar Tage aber trozdem Müll - Gruß, sieht aber auch etwas falsch angeschlossen aus, laut Schaltplan sind auf dem 3er Verbinder das gr/rt von der Grundplatte , das sw/rt zum Rücklicht und gr/sw zur Schlusslichtdrossel drauf (bei dir irgend ein braunes?)
PME-Mail
Top
s50b2e
Geschrieben am: 27.02.2017, 20:55
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 457
Mitgliedsnummer.: 4213
Mitglied seit: 14.02.2011



Moser Pläne sind was Zündschloss etwas unsinnig gemacht.
Wäre rund sinniger


--------------------
Gruß Basti
PME-Mail
Top
gs51
Geschrieben am: 27.02.2017, 21:06
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 388
Mitgliedsnummer.: 9199
Mitglied seit: 14.11.2016



aber der 3er Verbinder ist doch gleich egal ob rund oder nicht!
PME-Mail
Top
s50b2e
Geschrieben am: 27.02.2017, 21:22
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 457
Mitgliedsnummer.: 4213
Mitglied seit: 14.02.2011



Muss ich morgen mal genauer gucken,hab da 4-5 mal neu verkabelt.
Und dann aufgehört weil meine Geduld damit Grenzen hat.
Und das ganze durch Garage fliegt.


--------------------
Gruß Basti
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen OptionenSeiten: (3) [1] 2 3  AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter