Headerlogo Forum


  AntwortenNeues ThemaUmfrage

> Schwalbe 64, Vorstellung + Problembeschreibung
SR2 verehrer
Geschrieben am: 17.03.2017, 10:16
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 668
Mitgliedsnummer.: 965
Mitglied seit: 11.12.2007



Hallo zusammen,

ich wollte euch mal meine Schwalbe vorstellen und dabei gleich mal um die Klärung eines Problems bitten.
Gekauft habe ich das gute Stück vor 6 Jahren für 850€.
Die Sitzbank habe ich erneuert sowie am Heck unter dem Reflektor eine Roststelle beseitigt.
Neue Reifen hatte der Vorbesitzer bereits installiert.

Gefahren bin ich seit dem nicht viel, einfach keine Zeit.
Mittlerweile ist der Nachwuchs da und da eignet sich die Schwalbe natürlich perfekt als Mitfahrgelegenheit.

Und ja ich weiß der Kindersitz ist nicht original rolleyes.gif



Angefügtes Bild
Angefügtes Bild


--------------------
Die besonderen Vorzüge dieser Kleinkrafträder sind:

Eleganz und Zweckmäßigkeit,
weitgehende Wartungsfreiheit und instandsetzungsgerechte
Konstruktion,
niedrige Betriebskosten
und ein stark vereinheitlichtes Teilesortiment.

Fahrzeuge:
SR2 Bj. 58
SR2 Bj. 64
SR4-2 Bj. 68
KR 50 Bj. 60
KR 51/1 Bj. 64
SR4-1 P Bj. 66
KR 51/1 Bj. 68
S50 B1 Bj.78
PME-Mail
Top
SR2 verehrer
Geschrieben am: 17.03.2017, 10:29
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 668
Mitgliedsnummer.: 965
Mitglied seit: 11.12.2007



Nun aber zur Problematik.

Ich öffne den Benzinhahn und Betätige den Tupfer, der Vergaser läuft relativ schnell über.

Dann muss ich ca. 20 mal Kicken bis die Schwalbe anspringt.

Ist sie einmal richtig angesprungen klappt es die nächsten Male ohne Probleme beim ersten Kick.

Das Fahren ist auch kein Problem, gute Leistung in allen Gängen und fast 65 km/h.

Allerdings nicht dauerhaft, den ab und zu bleibt das Mokick stehen, ich denke Spritmangel.

Wenn ich dann etwas warte geht es wieder einige Meter, dann stottern und aus.

Das Problem kommt manchmal nach einem manchmal nach 4 Kilometern.

Ich vermute es liegt an der Verlegung von der Benzinleitung sowie das ungünstige Höhenniveau von Vergaser zu Benzinhahn.

Anbei ein Bild vom der aktuellen Verlegung und nein es ist keine Verengung am Luftfilter,daran liegt es nicht.

Ich kann mich grob erinnern das es bei dem KR50 auch Probleme mit der Verlegung gab.
Habt ihr vielleicht Tipps zur Optimierung?

Gruß Marius



Angefügtes Bild
Angefügtes Bild


--------------------
Die besonderen Vorzüge dieser Kleinkrafträder sind:

Eleganz und Zweckmäßigkeit,
weitgehende Wartungsfreiheit und instandsetzungsgerechte
Konstruktion,
niedrige Betriebskosten
und ein stark vereinheitlichtes Teilesortiment.

Fahrzeuge:
SR2 Bj. 58
SR2 Bj. 64
SR4-2 Bj. 68
KR 50 Bj. 60
KR 51/1 Bj. 64
SR4-1 P Bj. 66
KR 51/1 Bj. 68
S50 B1 Bj.78
PME-Mail
Top
Andi0105
Geschrieben am: 17.03.2017, 11:44
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 4101
Mitgliedsnummer.: 3868
Mitglied seit: 26.09.2010



Ich muss ehrlich sagen, dass ich auch aus Originalitätsgründen kein Freund dieser zusätzlichen Leitungsfilter bin.
Im Benzinhahn sind original 2 Siebe, was soll der Filter dann noch dazwischen?

Diesbezüglich habe ich in 15 Jahren auch noch kein Problem gehabt.

Wichtig wäre noch die Bohrung in Tankdeckel, kontrolliere bitte diese mal, ob sie wirklich frei ist.

Anbei ein Bild, auf dem man erkennen kann, wie der Schlauch bei meiner verlegt ist.

Mfg Andi

Angefügtes Bild
Angefügtes Bild
PME-Mail
Top
SimsonSammler1234
Geschrieben am: 17.03.2017, 15:23
Zitat


Advanced Member
***

Gruppe: Moderator
Beiträge: 13543
Mitgliedsnummer.: 2069
Mitglied seit: 07.04.2009



Wie Andi bereits schrieb, würde ich als 1. den Benzinschlauch erneuern und den Zwischenfilter raus hauen!

2. Loch im Tankdeckel prüfen.

3. Zündung wurde schon mal gewartet? Falls nicht, dann kann es am Unterbrecher liegen, dass die Schwalbe so schlecht anspringt.

Also evtl. muss der Unterbrecher nachgestellt werden.

Auch der Kondensator oder die Zündspule an sich können Problem bereiten. Da du die Schwalbe sehr wenig bewegst und wohl bis jetzt nicht viel daran gemacht hast, solltest du mal alles überprüfen.

Nicht zu vergessen der Vergaser. Hast du den nach der langen Standzeit mal gereinigt? Ich gehe mal davon aus, dass du den vor dem letzten Abstellen nicht komplette entleert hattest und sich somit auch im Vergaser einiges zugesetzt hat.


Grüße Jörg


--------------------
Ersatzteile für die Überholung von Reibungsdämpfern gesucht? Schreibt mich an. Grüße Jörg
Originales Sitzbankschloß Vogelserie, Werkzeugkastendeckelschloß SR2, Seitendeckelschloß S50/S51 und andere Simson Schlösser ohne oder mit nicht passendem Schlüssel? Ihr wollt euer Originalschloß aber gerne wieder verwenden, weil die Nachbauten ja wie wir wissen nicht passen? Dann schreibt mir eine Nachricht, ich biete euch die Aufarbeitung, Reparatur und Schlüsselanpassung für diese Schlösser an. Biete auch komplette Schlösser zum Verkauf an.

Ich suche dauerhaft einzelne Schlösser (auch defekt) und BAB Schlüssel. Einfach alles anbieten.

Laut der Freigabe von MZA dürfen hier Simson Unterlagen veröffentlicht werden, die Erlaubnis dazu findest du HIER. Sollte es hier dennoch mal ein Problem mit einem Beitrag oder einer Veröffentlichung von mir geben, soll sich der Rechteinhaber bitte mit mir per PM in Verbindung setzen. Der Beitrag wird dann umgehend gelöscht.
PME-Mail
Top
subfossil
Geschrieben am: 17.03.2017, 18:00
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 2802
Mitgliedsnummer.: 4240
Mitglied seit: 24.02.2011



Ich tippe auch auf den Zusatz Filter, diese Teile haben mich schon des öfteren mit unangemeldeten Spritmangel geärgert cry.gif


--------------------
Mfg Nico
PME-Mail
Top
ENIGMA
Geschrieben am: 18.03.2017, 15:43
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1953
Mitgliedsnummer.: 2215
Mitglied seit: 11.05.2009



Hallo, zum starten nicht nur den Choke betätigen Tupfer betätigen und dabei zusehen, wie das Benzin rausläuft, sondern auch gleichzeitig den Gasdrehgriff komplett öfffen.
Der Tupfer hat nämlich sonst null Sinn, das Benzin muss im Vergaser oben aus der Nadeldüse rausfluten können, damit es angesaugt werden kann, die Nadel blockiert den Kraftstoff sonst ordentlich.
Das steht glaub ich sogar in der Anleitung drinne. Ich hatte bei unserem Moped auch Startschwierigkeiten, weil ich das nicht beachtet habe, das Moped springt nun aber nach 2-3x kicken gleich an.
Und so einen Filter, nur aus Glas habe, ich auch verbaut, wie die Leitung liegt ist nur bei fast leeren Tank von Relevanz, da der Pegel im Tank dann immer näher kommt und die Durchflussmenge immer weniger wird.
Irgentwie schaffen es denoch immer wieder mal Dreckpopel ohne Zwischenfilter in den Vergaser hinein, und wie umständlich die Reinigung ist brauch ich nicht zu betonen, dann lieber auf Nummer sicher gehen. ohmy.gif

Deine Propleme während der Fahrt klingen sehr nach Vergaser oder mangelnden Kraftstoff, vielleicht ist da ein winziger Fremdkörper ,der immer wieder mal in die Düse gesaugt wird, und Benzin muss mindestens 200ml pro Minute nachfliessen können.
Das Bitte mal alles genau überprüfen. thumbsup.gif
mfg Enrico
PME-Mail
Top
Schwalbinette
Geschrieben am: 18.03.2017, 18:21
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 179
Mitgliedsnummer.: 6834
Mitglied seit: 27.09.2013



Moin,
dieses Problem kommt mir bekannt vor.
Bei meiner 64er Schwalbe habe ich noch nie den Tupfer beim Starten benutzt.
Ist eigentlich überflüssig !
Du kannst bei der Schwalbe sowiso nicht den Überlauf kontrollieren.
Mein Tipp:
Baue den zusätzlichen Filter aus.
Ersetze den Zündkondensator.
Du wirst sehen, das die Schwalbe dann dauerhaftz rennt...
Viele Grüße
Achim


--------------------
KR 51 1964
SR4-4 1972
KR 51/2L 1980
MZ ES 250/2 Gespann 1972/68
BMW R25/0 1950
BMW R75/5 1973
BMW K100 1986
PME-Mail
Top
subfossil
Geschrieben am: 18.03.2017, 19:34
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 2802
Mitgliedsnummer.: 4240
Mitglied seit: 24.02.2011



Das ist aber von Fahrzeug zu Fahrzeug verschieden, meine RT springt ohne das fluten des Vergaser nicht an. Nicht kalt und nicht warm.


--------------------
Mfg Nico
PME-Mail
Top
SR2 verehrer
Geschrieben am: 26.03.2017, 20:35
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 668
Mitgliedsnummer.: 965
Mitglied seit: 11.12.2007



Nachdem ich die Verlegung der Leitung etwas angepasst habe läuft die Schwalbe jetzt ohne Probleme.

Den Filter habe ich drinnen gelassen.
Auch längere Steigungen, läuft tadellos und ist schön durchzugsstark.

Das Anspringen mit Tupfen + Gassgriff voll auf hat auch Wunder bewirkt.
Springt jetzt super an.
Gestern 30km und heute 50km ohne Sorgen.

Angefügtes Bild
Angefügtes Bild


--------------------
Die besonderen Vorzüge dieser Kleinkrafträder sind:

Eleganz und Zweckmäßigkeit,
weitgehende Wartungsfreiheit und instandsetzungsgerechte
Konstruktion,
niedrige Betriebskosten
und ein stark vereinheitlichtes Teilesortiment.

Fahrzeuge:
SR2 Bj. 58
SR2 Bj. 64
SR4-2 Bj. 68
KR 50 Bj. 60
KR 51/1 Bj. 64
SR4-1 P Bj. 66
KR 51/1 Bj. 68
S50 B1 Bj.78
PME-Mail
Top
Andi0105
Geschrieben am: 27.03.2017, 14:25
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 4101
Mitgliedsnummer.: 3868
Mitglied seit: 26.09.2010



Sehr schön thumbsup.gif

Mfg Andi
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen Optionen AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter