Headerlogo Forum


Seiten: (5) [1] 2 3 ... Letzte » ( Zum ersten neuen Beitrag ) AntwortenNeues ThemaUmfrage

> Habicht nimmt zeitweise kein Gas an
Habicht1973
Geschrieben am: 02.04.2017, 15:56
Zitat


Mitglied
**

Gruppe: Mitglieder
Beiträge: 48
Mitgliedsnummer.: 9424
Mitglied seit: 02.04.2017



Heute habe ich den Habicht ca. 25km bewegt.
Erstmal zur "Geschichte": Der Habicht wurde vor 10 Jahren restauriert und stand 9 Jahre in der Garage. Ich habe also erstmal das alte Gemisch abgelassen und den Tank mit Zitronensäure gereinigt. Zudem habe ich einen MZA-Vergaser (BVF 16N1-6) verbaut. Ebenso habe ich einen neuen Benzinhahn und Gasbowdenzug verbaut und das Getriebeöl gewechselt. Auch eine neue Zündkerze (Isolator ZM14-260) habe ich eingesetzt. Nach diesen Wechsel hatte ich zunächst das Problem, dass der Auspuff schwarz ölig getropft hat und recht stark gequalmt hat. Als Gemisch fahre ich eine 1:33 Mischung mit dem Addinol MZ406.

Also qualmen tut er jetzt nicht mehr und auch der Auspuff tropft nur ganz minimal (was wohl normal ist). Allerdings ist es so, dass wenn ich anfahre oder kleinen Berg fahre, dass der Motor kein Gas annimmt bei voll aufgedrehten Gashahn. Ich muss auch die Gänge voll ausdrehen, da ansonsten die Drehzahl in den Keller fällt. Es kommt mir also bei Steigungen so vor, dass der Motor keine Leistung hat. Weiss jemand woran das liegen kann? Wo er warm war ging er auch im Stand aus. Ließ sich aber direkt durch ein Kick wieder starten. Die Kerze ist rehbraun.

PME-Mail
Top
Wombat45
Geschrieben am: 02.04.2017, 16:02
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 4607
Mitgliedsnummer.: 3758
Mitglied seit: 20.08.2010



Hast du nur den Tank gereinigt. Wenn ja solltest du den Benzinhahn und den Vergaser noch reinigen. Hört sich nach Spritmangel an.


--------------------
Mfg. Frank



Meine Essi`s
57er "Klick"
Mein Roter "Klick" zerlegt und eingelagert
Patina SR2E "Klick" Verkauft
73er Star"Klick"
PME-Mail
Top
Habicht1973
Geschrieben am: 02.04.2017, 16:42
Zitat


Mitglied
**

Gruppe: Mitglieder
Beiträge: 48
Mitgliedsnummer.: 9424
Mitglied seit: 02.04.2017



Hey!
Wie oben geschrieben sind Benzinhahn und Vergaser nagelneu. Fehlerhafte Vergasereinstellung?
PME-Mail
Top
Wombat45
Geschrieben am: 02.04.2017, 16:58
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 4607
Mitgliedsnummer.: 3758
Mitglied seit: 20.08.2010



QUOTE (Habicht1973 @ 02.04.2017, 17:42)
Hey!
Wie oben geschrieben sind Benzinhahn und Vergaser nagelneu. Fehlerhafte Vergasereinstellung?

Ups, hab ich überlesen.

Vergaser neu heißt nicht das er sauber ist. Musste ich bei meinem auch erst nachreinigen. Einstellung sollte natürlich auch geprüft werden.


--------------------
Mfg. Frank



Meine Essi`s
57er "Klick"
Mein Roter "Klick" zerlegt und eingelagert
Patina SR2E "Klick" Verkauft
73er Star"Klick"
PME-Mail
Top
Habicht1973
Geschrieben am: 02.04.2017, 17:16
Zitat


Mitglied
**

Gruppe: Mitglieder
Beiträge: 48
Mitgliedsnummer.: 9424
Mitglied seit: 02.04.2017



PME-Mail
Top
SimsonSammler1234
Geschrieben am: 02.04.2017, 18:26
Zitat


Advanced Member
***

Gruppe: Moderator
Beiträge: 13554
Mitgliedsnummer.: 2069
Mitglied seit: 07.04.2009



QUOTE (Habicht1973 @ 02.04.2017, 17:16)
Diesen habe ich gekauft :
http://www.simso-shop.de/Vergaser/Vergaser...param=Bvf%201-6

Was ist denn der Unterschied zwischen nicht und voreingestellt? Kommen die Vergaser von MZA nicht alle voreingestellt? hmm.gif

Also richtig eingestellt schein der Vergaser ja zu sein, wenn die Kerze Rehbraun ist.

Wie schaut es denn mit deiner Zündung aus? Vielleicht liegt hier ja nach 9 Jahren etwas im Argen?

Ferndiagnosen ohne wirklich aussagekräftige Infos sind immer schwierig.


--------------------
Ersatzteile für die Überholung von Reibungsdämpfern gesucht? Schreibt mich an. Grüße Jörg
Originales Sitzbankschloß Vogelserie, Werkzeugkastendeckelschloß SR2, Seitendeckelschloß S50/S51 und andere Simson Schlösser ohne oder mit nicht passendem Schlüssel? Ihr wollt euer Originalschloß aber gerne wieder verwenden, weil die Nachbauten ja wie wir wissen nicht passen? Dann schreibt mir eine Nachricht, ich biete euch die Aufarbeitung, Reparatur und Schlüsselanpassung für diese Schlösser an. Biete auch komplette Schlösser zum Verkauf an.

Ich suche dauerhaft einzelne Schlösser (auch defekt) und BAB Schlüssel. Einfach alles anbieten.

Laut der Freigabe von MZA dürfen hier Simson Unterlagen veröffentlicht werden, die Erlaubnis dazu findest du HIER. Sollte es hier dennoch mal ein Problem mit einem Beitrag oder einer Veröffentlichung von mir geben, soll sich der Rechteinhaber bitte mit mir per PM in Verbindung setzen. Der Beitrag wird dann umgehend gelöscht.
PME-Mail
Top
Habicht1973
Geschrieben am: 02.04.2017, 18:30
Zitat


Mitglied
**

Gruppe: Mitglieder
Beiträge: 48
Mitgliedsnummer.: 9424
Mitglied seit: 02.04.2017



Also es geht wohl hauptsächlich um den Schwimmerstand. Dieser wird von dem Shop eimgestellt/überprüft.

Frage: Was müsste ich an der Zündung machen? Bzw. welche Teilen könnten defekt sein und sollten ausgetauscht werden um es zu prüfen? Das der Motor wenn er warm ist ausgeht, könnte ich mir damit erklären aber hängt damit auch die fehlerhafte Gasannahme bei niedrigen Drehzahlen und zu wenig Leistung am Berg zusammen? Es ist also so, wenn ich anfahre dann reagiert der Motor ca. 1min geschätzt nicht auf das Gas bis dann das Gas ganz normal angenommen wird.
PME-Mail
Top
gs51
Geschrieben am: 02.04.2017, 18:37
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 390
Mitgliedsnummer.: 9199
Mitglied seit: 14.11.2016



Hallo was heißt restauriert? wurde der Motor überholt? könnten die Kolbenringe verklebt sein? ich würde den alten Vergaser mal im Ultraschallbad reinigen lassen der geht meistens besser als die Nachbauten - den Unterbrecher mal mit Bremsenreiniger abwischen und mit der Kontaktfeile drüber gehen und Zündung kontrollieren - deiner Beschreibung nach würde ich auf Vergaser tippen - Gruß
PME-Mail
Top
Paulisch
Geschrieben am: 02.04.2017, 18:51
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 363
Mitgliedsnummer.: 8682
Mitglied seit: 28.01.2016



Die MZA-Vergaser sind eigentlich uneingeschränkt zu empfehlen,
einzigst der Schwimmer muss ordentlich nachgestellt werden.
Was hier jedoch schon geschehen ist.

Guck dir mal bitte den Tankdeckel an, ob das Loch vllt zu ist.
Klingt bisschen danach


--------------------
Mit freundlichen Grüßen Pauli


SR2 Bj.57 Mintgrün in Arbeit/Neuaufbau hackt grade noch am Sattel
S50B Bj.75 Rot in Arbeit/Neuaufbau Spiegel und Rücklichtkappe fehlt
S51B2-4 Bj.85 Billiardgrün Patinaaufbau
KR51/2 Bj.86 Kackbraun Patinaaufbau fertig
PME-Mail
Top
Habicht1973
Geschrieben am: 02.04.2017, 19:15
Zitat


Mitglied
**

Gruppe: Mitglieder
Beiträge: 48
Mitgliedsnummer.: 9424
Mitglied seit: 02.04.2017



Tankdeckel ist übrigens auch ein neuer Nachbau.

Was bei der Restauration am Motor gemacht wurde, entzieht sich leider meiner Kenntnis.

Was meinst du damit, dass du auf den Vergaser tippen würdest? Auf eine Einstellungssache?
PME-Mail
Top
domdey
Geschrieben am: 02.04.2017, 19:57
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 11479
Mitgliedsnummer.: 392
Mitglied seit: 25.11.2006



Wo du jetzt von "Kein Gas annehmen bei Bergen" schreibst : Dieser Fehler ist eigentlich auf mangelhafte Spritzufuhr zurückzuführen . Was die MZA-Vergaser betrifft : Sie sind einsetzbar; nicht aber uneingeschränkt ! Der Schwimmerstand stimmt zu 100 % nicht . Das sollte aber durchgeführt werden . Denkbar ist, dass durch die Leerlauf-Luft-Regulierschraube Falschluft eindringt . Der kleine Gummi-Nullring ist leider nicht immer dicht . Denkkbar ist auch ein undichter Ansauggeräuschdämpfer ( Ansaugtopf gerissen, Dichtungen aufgequollen, Verbindungsstück aufgequollen usw.) . Es kann aber auch daran liegen, dass die Unterbrecherkontakte schon soweit zusammen sind, dass er zündungsseitig viel zu spät läuft . Schau nach, ob diese noch öffnen und bei weitester Öffnung 0,4mm Abstand ergeben . Wenn nicht, Unterbrecher ausbauen, reinigen, etwas Fett an den Lagerzapfen für den Unterbrecherhammer, sowie ganz wenig Fett an den Ablauf-Fuß des Unterbrecherhammers, wo er auf dem Schwungmassen-Nocken abläuft . Sollten die Kontakte des Unterbrechers verschlissen sein, dann raus damit ! Den neuen Unterbrecher (nur die vertärkte Ausführung für ca. 3,-€ kaufen !) auch vor dem Einbau entsprechend "schmieren" . wink.gif
Ich fahre mit meinen Fahrzeugen mit so vorbehandelten Unterbrechern ca. 6000-7000 km bis zum ersten Nachstellen . thumbsup.gif


--------------------
Alexander der Grosse; grüsst aus Kolkwitz

Fahrzeuge:
SR 4-3 "Sperber" Bj '69
SR 4-1 "Spatz" Bj. '76
SR 4-2/1 "Star" Bj. '74
SR 4-4 "Habicht" Bj. '73
KR 51/1 (H) "Schwalbe Bj. '78
... und es kommen noch mehr ...
PME-Mail
Top
Habicht1973
Geschrieben am: 02.04.2017, 20:20
Zitat


Mitglied
**

Gruppe: Mitglieder
Beiträge: 48
Mitgliedsnummer.: 9424
Mitglied seit: 02.04.2017



Also der Schwimmerstand sollte gemäß Artikelbeschreibung durch den Händler eingestellt sein. Dafür habe ich 5 Euro mehr bezahlt. Wo sitzt der Gummi-Nullring? Was ist der Ansauggeräuschdämpfer und wo finde ich ihn?
PME-Mail
Top
subfossil
Geschrieben am: 02.04.2017, 20:42
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 2804
Mitgliedsnummer.: 4240
Mitglied seit: 24.02.2011



Ui du hast doch recht wenig Ahnung von der Materie.

Der Ansauggeräuschdämpfer ist das Teil hinter dem Vergaser. Wenn dort etwas undicht geworden ist, ist das fatal für den Motor. Die Vögel sind an der Stelle sehr sensibel.

Der Gummi Nullring sitzt auf der Leerlauf Luft Einstell Schraube.


--------------------
Mfg Nico
PME-Mail
Top
SimsonSammler1234
Geschrieben am: 02.04.2017, 22:29
Zitat


Advanced Member
***

Gruppe: Moderator
Beiträge: 13554
Mitgliedsnummer.: 2069
Mitglied seit: 07.04.2009



QUOTE (subfossil @ 02.04.2017, 20:42)
Ui du hast doch recht wenig Ahnung von der Materie.

Der Ansauggeräuschdämpfer ist das Teil hinter dem Vergaser. Wenn dort etwas undicht geworden ist, ist das fatal für den Motor. Die Vögel sind an der Stelle sehr sensibel.

Der Gummi Nullring sitzt auf der Leerlauf Luft Einstell Schraube.

Du hast ganz recht, er hat wohl noch sehr wenig Ahnung der ganzen technischen Seite, was es natürlich auch schwierig macht unseren Ausführungen zu folgen.

Hat er denn keinen versierten Schrauber in seiner Nähe, der sich mit Simson auskennt und ihn vor Ort unterstützen kann?



--------------------
Ersatzteile für die Überholung von Reibungsdämpfern gesucht? Schreibt mich an. Grüße Jörg
Originales Sitzbankschloß Vogelserie, Werkzeugkastendeckelschloß SR2, Seitendeckelschloß S50/S51 und andere Simson Schlösser ohne oder mit nicht passendem Schlüssel? Ihr wollt euer Originalschloß aber gerne wieder verwenden, weil die Nachbauten ja wie wir wissen nicht passen? Dann schreibt mir eine Nachricht, ich biete euch die Aufarbeitung, Reparatur und Schlüsselanpassung für diese Schlösser an. Biete auch komplette Schlösser zum Verkauf an.

Ich suche dauerhaft einzelne Schlösser (auch defekt) und BAB Schlüssel. Einfach alles anbieten.

Laut der Freigabe von MZA dürfen hier Simson Unterlagen veröffentlicht werden, die Erlaubnis dazu findest du HIER. Sollte es hier dennoch mal ein Problem mit einem Beitrag oder einer Veröffentlichung von mir geben, soll sich der Rechteinhaber bitte mit mir per PM in Verbindung setzen. Der Beitrag wird dann umgehend gelöscht.
PME-Mail
Top
Habicht1973
Geschrieben am: 03.04.2017, 07:16
Zitat


Mitglied
**

Gruppe: Mitglieder
Beiträge: 48
Mitgliedsnummer.: 9424
Mitglied seit: 02.04.2017



QUOTE (domdey @ 02.04.2017, 19:57)
Wo du jetzt von "Kein Gas annehmen bei Bergen" schreibst : Dieser Fehler ist eigentlich auf mangelhafte Spritzufuhr zurückzuführen . Was die MZA-Vergaser betrifft : Sie sind einsetzbar; nicht aber uneingeschränkt ! Der Schwimmerstand stimmt zu 100 % nicht . Das sollte aber durchgeführt  werden . Denkbar ist, dass durch die Leerlauf-Luft-Regulierschraube Falschluft eindringt . Der kleine Gummi-Nullring ist leider nicht immer dicht . Denkkbar ist auch ein undichter Ansauggeräuschdämpfer ( Ansaugtopf gerissen, Dichtungen aufgequollen, Verbindungsstück aufgequollen usw.) . Es kann aber auch daran liegen, dass die Unterbrecherkontakte schon soweit zusammen sind, dass er zündungsseitig viel zu spät läuft . Schau nach, ob diese noch öffnen und bei weitester Öffnung 0,4mm Abstand ergeben . Wenn nicht, Unterbrecher ausbauen, reinigen, etwas Fett an den Lagerzapfen für den Unterbrecherhammer, sowie ganz wenig Fett an den Ablauf-Fuß des Unterbrecherhammers, wo er auf dem Schwungmassen-Nocken abläuft . Sollten die Kontakte des Unterbrechers verschlissen sein, dann raus damit ! Den neuen Unterbrecher (nur die vertärkte Ausführung für ca. 3,-€ kaufen !) auch vor dem Einbau entsprechend "schmieren" .  wink.gif
Ich fahre mit meinen Fahrzeugen mit so vorbehandelten Unterbrechern ca. 6000-7000 km bis zum ersten Nachstellen .  thumbsup.gif

Also die Dichtung im Ansauggeräuschdämpfer schaut gut aus, Risse am Gehäuse kann ich nicht erkennen, die Luftfilterpatrone ist neu, ebenso die Ansaugmuffe. Auch die Feder ist vorhanden. Es fehlt allerdings eine Klammer...

Kann es sein, dass durch den Benzinhahn mit Wassersack und den zusätzlichen Leitungsbenzinfilter zu wenig Sprit ankommt und sie zu mager läuft und deshalb zeitweise kein Gas annimmt? Ggf. mal fahren und am Berg Choke ziehen und schauen ob es besser wird?

Zudem schaue ich mir mal den Unterbrecherkontakt an.
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen OptionenSeiten: (5) [1] 2 3 ... Letzte » AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter