Headerlogo Forum


Seiten: (2) [1] 2  ( Zum ersten neuen Beitrag ) AntwortenNeues ThemaUmfrage

> Bremsankerplatte vorn am SR2E, Bj. 1970, Probleme beim Vorderradeinbau !?
SRerFreund
Geschrieben am: 03.04.2017, 10:07
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 22
Mitgliedsnummer.: 9426
Mitglied seit: 03.04.2017



Ein Herzlichen Guten Tag an alle Mitglieder,

nun zu meinem Fall.

Ich baue gerade einen SR2E Baujahr 1970 auf und um. Gestern habe ich das Vorderrad mit der Bremsankerplatte (ALU/12er Achse) versucht einzubauen, als ich denn die Ankerplatte (ALU) auf die Achse steckte und ich sie dann drehte, ertönte ein Schleifgeräusch und die Ankerplatte ließ sich schwer drehen.
Nach einem Schluck Bier sagte ich zu mir: "um das Problem kümmere ich mich später...", jetzt wollte ich sehen wie das Rad in die Schwinge passt, und siehe da, es ging, aber sehr schwer und der Achsbolzen auf der Ankerplatten Seite ragte nur 0,5cm heraus, so war ein ansetzten der Schraube unmöglich.
Nach einen weiteren Schluck, nahm ich die Alte Bremsankerplatte (STAHL/12er Achse) und montierte sie, im Anschluss setzte ich das Rad wieder rein und sie da, das Rad war gerade (Mitte) und ich hatte links und rechts genügend Platz für die Schrauben.... huh.gif

Da aber die Stahl Ankerplatten nur für 10er Achsen bestimmt waren, weiß ich jetzt nicht weiter.... Bilder stelle ich noch rein...

Aber über eure Antworten und Lösungsvorschlägen würde ich mich freuen.

Gruß
Dennis
PME-Mail
Top
der Lehmann
Geschrieben am: 03.04.2017, 12:55
Zitat


Advanced Member
***

Gruppe: Moderator
Beiträge: 7337
Mitgliedsnummer.: 487
Mitglied seit: 17.02.2007



Hallo Dennis, versuche es nochmal ohne Bier. laugh.gif

Wir warten auf Bilder. Dann... . wink.gif


--------------------
Viele Grüße, Jürgen

Teilnahme UT 1 bis UT 6 und UT 8 bis UT 11
UT 12 in Sachsen, wenn nicht gerade Urlaub ist, dann dabei!

"Das Können ist des Dürfens Maß!" Paul Preuß
PME-Mail
Top
Otto
Geschrieben am: 03.04.2017, 13:53
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1085
Mitgliedsnummer.: 7023
Mitglied seit: 21.12.2013



Allgemein kann man sagen, dass es mehrere verschiedene Naben und Ankerplatten gab: Halbnaben und Vollnaben, Besonderheiten bei Bj 57 und Bj 58. Vollnaben mit Blechankerplatte für 10er und 12er Achse und Aluankerplatte für 12er Achse.
Jedes System ist origginal in sich und zu den verwendeten Schwinghebeln und Hinterbauen passend und stimmig. LEIDER wurde da schon zu DDR-Zeiten, viel durcheinandergebracht und mit nicht passenden Teilen "repariert" und dann irgendwie passend gemacht - Ankerplatten und Schwinghebel wurden aufgebohrt. Scheiben rausgenommen oder dazugefügt bis es "passte".
Erschwerend kommt noch hinzu, dass die originalen Simson Ersatzteillisten für die Naben leider auch teilweise fehlerhaft sind...
Am besten mal Fotos machen.

Es gibt auch in den gepinten Einträgen einen guten bebilderten Beitrag zu den Naben, am Besten an diesen halten.

Bier kann eigentlich nicht schaden...


--------------------
Mein Fuhrpark

Twingo C06 Bj 1998 (Alltagsfahrzeug)
Trabant 601 Bj 1989 (lange nicht mehr bewegt...)
Ninja ZX6R Bj 1998 (als Neufahrzeug gekauft und dabei geblieben, soll eine rollende Restauration werden, derzeit 84.000km auf der Uhr)
SR2E Bj 1962 (seitdem in Familienbesitz, wartet auf Überholung)
Pegasus KM30 Bj 1994 (als Alltags und Reiserad, rollende Restauration, geschätzt 70.000km gelaufen, eine MIFA-Marke????)
Giant Terrago Bj 1999 (Mountainbike geschätzt 40.000 km gelaufen)
MIFA Klappie Bj 1972 (derzeit im Aufbau)
Diamant 35154 Schwanenhals (Projekt für irgendwann)
weitere Fahrräder...
PME-Mail
Top
der Lehmann
Geschrieben am: 03.04.2017, 16:50
Zitat


Advanced Member
***

Gruppe: Moderator
Beiträge: 7337
Mitgliedsnummer.: 487
Mitglied seit: 17.02.2007



Otto hat es schon zutreffend erklärt. thumbsup.gif

Vermutlich ist bei deinem Moped so einiges durcheinander geraten. Entgegen der landläufigen Meinung beim Essi würde alles passen, ist es eben doch nicht so.

Beim Rahmen wird es sich um einen Ersatzrahmen zu handeln, denn 1970 wurden keine SR 2E mehr produziert. Entscheident wäre also zu ergründen, aus welchem Jahr der Rest deines Mopeds stammt. hmm.gif _uhm.gif

Für den Einbau der Alubremsplatte bedarf es einer Gabel mit 72mm Federweg, einer speziellen Schwinge mit 12mm Aufnahme für die Achse. Die Verwendung von Teilen der 10mm Ausführung ist nicht möglich.

Wenn alles passt, sollte es dann so aussehen.

Angefügtes Bild
Angefügtes Bild


--------------------
Viele Grüße, Jürgen

Teilnahme UT 1 bis UT 6 und UT 8 bis UT 11
UT 12 in Sachsen, wenn nicht gerade Urlaub ist, dann dabei!

"Das Können ist des Dürfens Maß!" Paul Preuß
PME-Mail
Top
SRerFreund
Geschrieben am: 04.04.2017, 06:47
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 22
Mitgliedsnummer.: 9426
Mitglied seit: 03.04.2017



Guten Morgen,

Vielen Dank für eure Antworten...
Des Weiteren habe ich festgestellt, dass die neuen Bremsbeläge eine durchgezogene gleichmäßige Stärke haben, und die Originalen (DDR) sind an den enden schräg abgeschliffen, das war auch das schleifen, was die Ankerplatte beim Drehen ertönen ließ, das ist jetzt schon weg biggrin.gif ...

Anbei übersende ich eich die Bilder... ich hatte auch gestern mit meinem Opa gesprochen und er meinte, das damals jeder der eine Idee zur Reparatur hatte, dort auch rumgeschraubt hatte.

Angefügtes Bild
Angefügtes Bild
PME-Mail
Top
SRerFreund
Geschrieben am: 04.04.2017, 06:49
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 22
Mitgliedsnummer.: 9426
Mitglied seit: 03.04.2017



andere Seite

Angefügtes Bild
Angefügtes Bild
PME-Mail
Top
SRerFreund
Geschrieben am: 04.04.2017, 06:51
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 22
Mitgliedsnummer.: 9426
Mitglied seit: 03.04.2017



...und hier noch mal der vorher Kotflügel...

Angefügtes Bild
Angefügtes Bild
PME-Mail
Top
SRerFreund
Geschrieben am: 04.04.2017, 06:55
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 22
Mitgliedsnummer.: 9426
Mitglied seit: 03.04.2017



Also könnte auch die schwinge eine frühere als 1970 sein und somit ein Fehler von vielen sein, habe ich das jetzt richtig verstanden...

Gruß
Dennis
PME-Mail
Top
enrico-82
Geschrieben am: 04.04.2017, 09:37
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 6907
Mitgliedsnummer.: 1445
Mitglied seit: 05.08.2008



Hallo,

tolle Farbe - da würde ich mich mal über ein "Gesamtbild" freuen. thumbsup.gif

Was mir gerade auffällt: ich habe an meinem SR2E mit der Achse und dem Blechträger keine Mutter auf dem Tachoantrieb - eventuell liegt hier der Fehler _uhm.gif hmm.gif


--------------------
Viele Grüße,
Enno


S51 B 1-3 - Klick SR 2E - Klick KR51/1K Klick VW 1200 L - Klick

in Erinnerung: SR2 - Klick

"Ein Kind ist kein Gefäß das gefüllt, sondern ein Feuer das entzündet werden will."
( Francois Rabelais )
PM
Top
der Lehmann
Geschrieben am: 04.04.2017, 10:13
Zitat


Advanced Member
***

Gruppe: Moderator
Beiträge: 7337
Mitgliedsnummer.: 487
Mitglied seit: 17.02.2007



Genau!
Die Mutter zwischen Tachoantrieb und Schwinge wird der Übeltäter sein.


--------------------
Viele Grüße, Jürgen

Teilnahme UT 1 bis UT 6 und UT 8 bis UT 11
UT 12 in Sachsen, wenn nicht gerade Urlaub ist, dann dabei!

"Das Können ist des Dürfens Maß!" Paul Preuß
PME-Mail
Top
SRerFreund
Geschrieben am: 04.04.2017, 11:41
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 22
Mitgliedsnummer.: 9426
Mitglied seit: 03.04.2017



Hier noch mal die Bilder zum Vergleich, Ankerplatte "STAHL und ALU"... warum es so ist, wie es auf den Bilder zu sehen ist weiß ich nicht.
Das Rad sitz mit der Ankerplatte aus "STAHL" perfekt und ist mittig Vorderradgabel, jetzt bin ich wirklich am ENDE _uhm.gif cry.gif und weiß nicht weiter, ich werde wohl die aus "STAHL" nehmen.

Eine Frage hätte ich noch, wie bekomme ich den Tachoantrieb fest, sodass sich dieser nicht mit der Radnabe mitreden kann _uhm.gif

Und danke für die schöne Farbe, sehr gerne werde ich das dann hier in Forum stellen...

Angefügtes Bild
Angefügtes Bild
PME-Mail
Top
SRerFreund
Geschrieben am: 04.04.2017, 11:43
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 22
Mitgliedsnummer.: 9426
Mitglied seit: 03.04.2017



andere Seite....

Angefügtes Bild
Angefügtes Bild
PME-Mail
Top
SRerFreund
Geschrieben am: 04.04.2017, 11:45
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 22
Mitgliedsnummer.: 9426
Mitglied seit: 03.04.2017



Und hier die Befestigung...

Angefügtes Bild
Angefügtes Bild
PME-Mail
Top
SRerFreund
Geschrieben am: 04.04.2017, 11:47
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 22
Mitgliedsnummer.: 9426
Mitglied seit: 03.04.2017



Nun die aus Stahl....

Angefügtes Bild
Angefügtes Bild
PME-Mail
Top
SRerFreund
Geschrieben am: 04.04.2017, 11:49
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 22
Mitgliedsnummer.: 9426
Mitglied seit: 03.04.2017



Andere Seite "STAHL"...

Angefügtes Bild
Angefügtes Bild
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen OptionenSeiten: (2) [1] 2  AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter