Headerlogo Forum


  AntwortenNeues ThemaUmfrage

> Simson s50 b2 geht nach kurzer Fahrt aus.
Chrismon
Geschrieben am: 21.04.2017, 19:16
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 9
Mitgliedsnummer.: 8866
Mitglied seit: 09.05.2016



Ich habe eine Simson S50 b2 mit elektronischer Zündung.
Mein Problem ist, sie geht nach einer bestimmten Zeit, 400 bis 500 Meter einfach aus, und nicht mehr an. Wenn ich sie dann eine Weile stehen lasse, springt sie wieder an. Habe festegestellt, das ich, wenn sie ausgeht keinen Zündfunken mehr habe.
Habe daraufhin das Zündsystem durchgemessen, und bei dem Geber einen unendlich hohen Widerstand.
Kann es überhaupt sein, das er mal funktioniert und dann nicht mehr?
Was denkt ihr an was es liegt?
Bin über jede Antwort dankbar
PME-Mail
Top
subfossil
Geschrieben am: 21.04.2017, 21:02
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 2802
Mitgliedsnummer.: 4240
Mitglied seit: 24.02.2011



Geber oder Baustein im Herzkasten defekt.


--------------------
Mfg Nico
PME-Mail
Top
gs51
Geschrieben am: 21.04.2017, 23:19
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 388
Mitgliedsnummer.: 9199
Mitglied seit: 14.11.2016



Hallo meist ist es der Geber auf der Grundplatte - den kann man u.U. auch reparieren, hier im Forum gibt es einige Beiträge dazu - einfach mal durchsuchen - Gruß
PME-Mail
Top
madie
Geschrieben am: 22.04.2017, 10:17
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 603
Mitgliedsnummer.: 4842
Mitglied seit: 10.09.2011



Hi,

pack mal ein Messgerät ein und fahre bis das Moped ausgeht.
Ziehe dann das blaue Kabel vom Steuergerät ab und messe den Widerstandswert gegen Masse.
Er sollte so bei ca. 30 Ohm liegen und bei neueren Gebern bei ca. 15 Ohm.
Kannst du keinen Widerstandswert messen oder ist dieser hochohmig, ist dein Geber defekt.
Eine Reparatur ist mit etwas Geschick kein Problem.

Falls der Geber ok sein sollte, dann ziehe auch noch das rote Kabel ab und Messe den Widerstandswert der Primärspule.
Es sollte bei ca. 600 Ohm liegen wenn die Spule ok ist.

Grüße
Markus

PS: dein Belüftungsloch im Tankdeckel ist frei?
PME-MailWebseite
Top
S50FanPL
Geschrieben am: 22.04.2017, 13:39
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 380
Mitgliedsnummer.: 9059
Mitglied seit: 22.08.2016



Wenn du in der Nähe wohnen würdest könnte ich meinen Prüfbaustein zur Verfügung stellen.
Ich komme aus dem Vogtland.


--------------------


Gruß Nathanael




Euch sind Aluteile an euren Simsons kaputt gegangen? Sagt mir Bescheid.
In den meisten Fällen kann ich euch das wieder schweißen und ihr müsst nichts weghauen.
PME-Mail
Top
Chrismon
Geschrieben am: 22.04.2017, 14:29
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 9
Mitgliedsnummer.: 8866
Mitglied seit: 09.05.2016



Habe meinen Geber gemessen und einen unendlich hohen Widerstand. Habe mir daraufhin gestern eine Grundplatte von einem Bekannten ausgeliehen, und siehe da sie lief ohne Probleme.
Vielen Dank an alle für die Hilfe.
PME-Mail
Top
Gudupower
Geschrieben am: 23.04.2017, 15:48
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 4379
Mitgliedsnummer.: 5541
Mitglied seit: 02.06.2012



Wenn es ein originaler gelber ist, dann kannst du unter folgenden Link nachlesen, wie man ihn repariert. smile.gif

=> http://www.ddrmoped.de/forum/index.php?showtopic=8853


--------------------
PM
Top
gs51
Geschrieben am: 23.04.2017, 18:18
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 388
Mitgliedsnummer.: 9199
Mitglied seit: 14.11.2016



Hallo noch ein kleiner Nachtrag zum Link, am besten mit Lack oder Karosseriekleber verschließen - Gruß Heiko
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen Optionen AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter