Headerlogo Forum


Seiten: (2) [1] 2  ( Zum ersten neuen Beitrag ) AntwortenNeues ThemaUmfrage

> Mein KR50 BJ 1960
AndPre77
Geschrieben am: 26.04.2017, 09:08
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 19
Mitgliedsnummer.: 8617
Mitglied seit: 26.12.2015



So, nachdem ich mich nun vorgestellt habe, möchte ich euch meine Simson KR50 vorstellen. Sie fand eigentlich schon im Sommer 2015 zu mir, aber eigentlich auch nicht. Gekauft im Juli 2015 stand sie bis Mai 2016 bei meinem Nachbarn, da ich wegen Hausumbau absolut keinen Platz hatte und wenn ich so bedenke, den bis heute noch nicht habe. :-D Egal, seit Mai 2016 ist der KR50 nun endgültig bei mir.
Der KR50 ist BJ 1960, Fahrgestell-Nr. 0040xxx, Motornummer KR042193. KBA-Papiere und eigentlich komplett.
Hier ein paar Bilder vom Mai 2016
http://www.oder-havel-kanal.de/Neuer%20Ord...ml/default.html

Wenn nun schonmal das Moped zu Hause ist, dann will man ja auch wissen, was funktioniert und was nicht. Kurzum: Der Motor sollte zum Leben erweckt werden. Im Tank befanden sich Reste einer undefinierbaren Flüssigkeit, der Benzinhahn war nur noch der Rest seines Selbst und im Ansaug/Vergaser/Vergaserflansch überall Silikon!!! Pfui!!! Silikon mag zwar zur Verschönerung von Frauen gut sein, aber an Fahrzeugen hat dieses Zeug absolut nichts zu suchen.
Für 5 Euro nen neuen Benzinhahn geholt, Tank und Vergaser gereinigt, nen Liter 1:33 rauf und ankicken. Nach dem dritten Kick... läuft. Die Freude war riesengroß...
Motorlauf:
https://www.youtube.com/watch?v=rVZzJbAPAT8

Dann wollte ich versuchen, mal einen Gang einzulegen. Kupplung gezogen und den Hebel vorsichtig nach unten. Zähneputzende Geräusche aus dem Getriebe. :-( Ich habe es nicht mit Gewalt versucht, wollte doch nicht mehr kaputt machen, als eventuell schon kaputt ist. Ich dachte an eine klebende/nicht trenende Kupplung. Also Deckelchen auf und nachsehen.
Dann sah ich das:
https://www.youtube.com/watch?v=d2dGQf5Gx4Y

Ohje... doch ne Motorrevision.
Also Motor ausgebaut und zerlegt. Ölablasschraube auf und was kam dort raus? Sirup!
Zündung ausgebaut und dann Kupplungsdeckel ab. Oh mein Gott...
Video:
https://www.youtube.com/watch?v=7cmBNkCOYTE

An der Kupplung muss sich schon jemand versucht haben, war doch das Sicherungsblech total vergriesgnaddelt... Nach dem Spalten entlarfte sich die Kupplungswelle mit samt der Buchse als Übeltäter.
Weitere Bilder:
http://www.oder-havel-kanal.de/Motor_KR_50/html/default.html

Zylinder, Kopf und Kurbelwelle warten nun auch schon wieder ein Jahr (huch... ist ja schon 2017 :-D) fein säuberlich verpackt auf ihre Regeneration. Soll alles nach Magdeburg zu Fischer. Eine neue Kupplungswelle brachte die Postfrau vor 14 Tagen, neue Buchsen suche ich noch. Hat jemand ne Bezugsquelle für mich?

Die letzten Tage habe ich mich wieder mit der Mopete beschäftigt. Beide Anschläge des Kippständers so weit verbogen, dass das Moped ohne Unterlage nicht steht. Auch der Rahmen ist im Bereich der Kippständeraufnahme verbogen. Ich werde in den nächsten Tagen das Moped mal in seine Einzelteile zerlegen und mir den Rahmen mal genauer ansehen.

Ich bin für Tipps, Ratschläge, Hinweise offen und werde mit Sicherheit noch viele Fragen haben.
Viele Grüße
Andreas


Angefügtes Bild
Angefügtes Bild
PME-Mail
Top
AndPre77
Geschrieben am: 26.04.2017, 09:11
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 19
Mitgliedsnummer.: 8617
Mitglied seit: 26.12.2015



Rahmen verzogen...

Angefügtes Bild
Angefügtes Bild
PME-Mail
Top
andy78
Geschrieben am: 26.04.2017, 11:26
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 325
Mitgliedsnummer.: 7856
Mitglied seit: 29.12.2014



Mach ihn mal untenrum nackig .... laugh.gif
dann sieht man genau, was da los ist!


--------------------
Es grüßt der Andy .....
PME-Mail
Top
AndPre77
Geschrieben am: 26.04.2017, 17:18
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 19
Mitgliedsnummer.: 8617
Mitglied seit: 26.12.2015



Hab heute mal angefangen, den Rahmen nackig zu machen.. und das nicht nur untenrum... tongue.gif

Mein verbautes Knieblech weist auf der Rückseite Schweiß/Schleifspuren auf. Hat jemand eine Idee, warum?

Angefügtes Bild
Angefügtes Bild
PME-Mail
Top
AndPre77
Geschrieben am: 26.04.2017, 17:20
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 19
Mitgliedsnummer.: 8617
Mitglied seit: 26.12.2015



Batteriefach von 1965 ohmy.gif

Angefügtes Bild
Angefügtes Bild
PME-Mail
Top
AndPre77
Geschrieben am: 26.04.2017, 17:22
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 19
Mitgliedsnummer.: 8617
Mitglied seit: 26.12.2015



Abblendschalter: eigentlich müssen doch beide Hälften ordentlich zusammenpassen, oder? Bei mir geht das nur bis dahin...


Angefügtes Bild
Angefügtes Bild
PME-Mail
Top
AndPre77
Geschrieben am: 26.04.2017, 17:25
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 19
Mitgliedsnummer.: 8617
Mitglied seit: 26.12.2015



Zwei Fotos vom "Amaturenbrett" . Durch "brachiale Gewalt" alles verbogen und der Tachoring gebrochen... weep.gif

Angefügtes Bild
Angefügtes Bild
PME-Mail
Top
AndPre77
Geschrieben am: 26.04.2017, 17:26
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 19
Mitgliedsnummer.: 8617
Mitglied seit: 26.12.2015



...ohne Worte...

Angefügtes Bild
Angefügtes Bild
PME-Mail
Top
andy78
Geschrieben am: 26.04.2017, 17:41
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 325
Mitgliedsnummer.: 7856
Mitglied seit: 29.12.2014



Zum Knieblech das normal ....
Tacho ist der Ring zu 99% defekt, meist an den Ecken,
gibts aber Ersatz ....


--------------------
Es grüßt der Andy .....
PME-Mail
Top
AndPre77
Geschrieben am: 26.04.2017, 19:40
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 19
Mitgliedsnummer.: 8617
Mitglied seit: 26.12.2015



QUOTE (andy78 @ 26.04.2017, 17:41)
Zum Knieblech das normal ....

Wenn das Knieblech normal ist, warum dann bei meinem Ersatzblech nicht?

Angefügtes Bild
Angefügtes Bild
PME-Mail
Top
AndPre77
Geschrieben am: 26.04.2017, 19:43
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 19
Mitgliedsnummer.: 8617
Mitglied seit: 26.12.2015



Mal zum Rücklicht: Ich habe in der Teilekiste, die ich zum Moped dazu bekam ein Rücklicht von 1963 gefunden. Hatten die 60er nicht noch die "Nase" als Rücklicht?


Angefügtes Bild
Angefügtes Bild
PME-Mail
Top
Andi0105
Geschrieben am: 26.04.2017, 20:04
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 4084
Mitgliedsnummer.: 3868
Mitglied seit: 26.09.2010



Also so eine Schweißstelle habe ich bei meinen 2 Blechen nicht.

Rücklicht muss noch das "tropfenförmige"ran bei Baujahr 1960.

Mfg Andi
PME-Mail
Top
andy78
Geschrieben am: 26.04.2017, 21:21
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 325
Mitgliedsnummer.: 7856
Mitglied seit: 29.12.2014



Meine 58. haben alle diese Naht ....
die 63. haben das nicht _uhm.gif


--------------------
Es grüßt der Andy .....
PME-Mail
Top
kradschütze
Geschrieben am: 26.04.2017, 22:02
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1173
Mitgliedsnummer.: 6158
Mitglied seit: 27.01.2013



Der Benzinhahn ist doch nicht dein Ernst. Der alte Hahn braucht doch sicher nur eine neue Dichtung.
Und edit: Das mit dem Schalter ist normal, sieht bei mir auch so aus.


--------------------
Gruß, Sven
PME-Mail
Top
AndPre77
Geschrieben am: 27.04.2017, 13:56
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 19
Mitgliedsnummer.: 8617
Mitglied seit: 26.12.2015



Nun ja, der Benzinhahn braucht etwas mehr, als nur ne neue Dichtung... wink.gif Hahnekücken fehlt, innen vergrießgnaddelt, Sieb, und Dichtung... Mals sehen, wieviel ich davon noch retten kann. Der 5€ Nachbauhahn sollte auch nur zur Probe sein.
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen OptionenSeiten: (2) [1] 2  AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter