Headerlogo Forum


  AntwortenNeues ThemaUmfrage

> SR 2 springt nicht mehr an
Simson_SR2
Geschrieben am: 15.05.2017, 20:14
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 3
Mitgliedsnummer.: 9499
Mitglied seit: 14.05.2017



Moin,

Meine SR 2 startet nicht mehr, zusätzlich spring nicht mal mehr ein Funke über.
Sie wurde frisch restauriert und 2 Kilometer gefahren und jetzt will sie nicht mehr.. Kennt jemand das Problem.

Danke schon im Voraus.

Mit freundlichen Grüßen Simson_SR2
PME-Mail
Top
SR2_Berlin
Geschrieben am: 15.05.2017, 20:31
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 106
Mitgliedsnummer.: 5943
Mitglied seit: 23.10.2012



Guten Abend,
was wurde denn alles restauriert, getauscht oder überprüft bei der Restauration, gerade an der Zündanlage? Zündung ist korrekt eingestellt? Unterbrecher intakt und sauber? Zündspule in Ordnung (gemessen oder mal gegen intaktes Exemplar getauscht)?
Mal eine andere Zündkerze probiert? Am Zündschalter oben alles richtig verkabelt? Alle Kabel haben Durchgang?
Schreib mal bißchen mehr, dann kann Dir sicher geholfen werden.
schöne Grüße,
Victor


--------------------
Gruß Victor
PME-Mail
Top
subfossil
Geschrieben am: 15.05.2017, 21:17
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 2800
Mitgliedsnummer.: 4240
Mitglied seit: 24.02.2011



Erstmal Kerze, Stecker und Kabel prüfen.

Der Kondensator ist auch immer wieder ein Übeltäter.


--------------------
Mfg Nico
PME-Mail
Top
gs51
Geschrieben am: 15.05.2017, 22:46
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 387
Mitgliedsnummer.: 9199
Mitglied seit: 14.11.2016



Hallo eine kleine Hilfe könnte auch hier sein: http://www.ddrmoped.de/forum/index.php?showtopic=31473

Gruß Heiko
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen Optionen AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter