Headerlogo Forum


Seiten: (3) [1] 2 3  ( Zum ersten neuen Beitrag ) AntwortenNeues ThemaUmfrage

> Geht beim Anfahren aus!
Tom86
Geschrieben am: 28.05.2017, 18:53
Zitat


Mitglied
**

Gruppe: Mitglieder
Beiträge: 51
Mitgliedsnummer.: 9317
Mitglied seit: 05.02.2017



Servus Leute.
Also ich hab das Moped soweit zusammengebaut. SR2E
Natürlich habe ich wieder ein Problem.
Also Motor springt soft an läuft auch im Standgas gut und Stabil.
Wenn ich in den ersten Gang schalte und losfahren möchte stirbt mit der Motor ab
Rein vom Gefühl her denke ich auch das er das Gas zeitverzögert annimmt.

Vergaser gereinigt
Auspuff komplett neu langer Krümmer kurzer Pott
Zzp müsste passen
Kupplung trennt (neue Lamellen verbaut)
Zündkerze kann ich von der Farbe her nicht prüfen da ich noch keinen km fahren konnte
Fühlt sich so an als wenn ich zu schwer bin, bin aber schlank. _uhm.gif

Hab schon alles geprüft und bin schon echt genervt vom Moped.
Aber aufgeben will ich natürlich auch nicht so kurz vorm Ziel.
Wenn ich ihn auf dem Ständer lasse und im ersten Gang "fahre" dann läuft er

Hat jemand eine Idee. Am liebsten hätte ich Hilfe vor Ort aber wenn jemand eine Idee hat wäre es super sie zu hören.
Grüße Tomasz
PME-Mail
Top
gs51
Geschrieben am: 28.05.2017, 19:18
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 388
Mitgliedsnummer.: 9199
Mitglied seit: 14.11.2016



Hallo hört sich so an als ob die Kupplung nicht richtig trennt (fühlt sich so ein bisschen wie beim Automatik an)

wo steht Dein Pferd?

Gruß Heiko
PME-Mail
Top
Tom86
Geschrieben am: 28.05.2017, 19:20
Zitat


Mitglied
**

Gruppe: Mitglieder
Beiträge: 51
Mitgliedsnummer.: 9317
Mitglied seit: 05.02.2017



Steht Ca 10 - 15 min von Aachen entfernt

Ja es ist komisch weil sie ohne Last ohne Probleme funktioniert
PME-Mail
Top
andifmt
Geschrieben am: 28.05.2017, 19:29
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 179
Mitgliedsnummer.: 2041
Mitglied seit: 29.03.2009




[/QUOTE]Wenn ich in den ersten Gang schalte und losfahren möchte stirbt mit der Motor ab

Prüfe doch eimal
- die HD (verstopft)
- Benzinhahn (alles frei?)
- Tankdeckel mal abnehmen und anfahren

Zündung + Zündkerze ist ok?


--------------------
Viele Grüße
Andreas
PME-Mail
Top
Tom86
Geschrieben am: 28.05.2017, 19:31
Zitat


Mitglied
**

Gruppe: Mitglieder
Beiträge: 51
Mitgliedsnummer.: 9317
Mitglied seit: 05.02.2017



Zündung ist neu Kerze ist neu tankfeckel hat auch eine freie Entlüftungsbohrung
PME-Mail
Top
gs51
Geschrieben am: 28.05.2017, 19:36
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 388
Mitgliedsnummer.: 9199
Mitglied seit: 14.11.2016



wenn er im Stand Gas annimmt und ohne zu stottern beschleunigt würde ich eher auf Richtung Kupplung tippen - wenn nicht erstmal den Vergaser cheken

ach ja Aachen - das ist für mich leider eine Weltreise

Gruß Heiko
PME-Mail
Top
Tom86
Geschrieben am: 28.05.2017, 19:38
Zitat


Mitglied
**

Gruppe: Mitglieder
Beiträge: 51
Mitgliedsnummer.: 9317
Mitglied seit: 05.02.2017



QUOTE (gs51 @ 28.05.2017, 19:36)
wenn er im Stand Gas annimmt und ohne zu stottern beschleunigt würde ich eher auf Richtung Kupplung tippen - wenn nicht erstmal den Vergaser cheken

ach ja Aachen - das ist für mich leider eine Weltreise

Gruß Heiko

Schade 😄
Ich werd Wahnsinnig aber ich Check den vergaser nochmal
PME-Mail
Top
Tom86
Geschrieben am: 28.05.2017, 20:16
Zitat


Mitglied
**

Gruppe: Mitglieder
Beiträge: 51
Mitgliedsnummer.: 9317
Mitglied seit: 05.02.2017



Vergaser geprüft nix feststellbar
Hab die Düse nochmal ausgeblasen
Aber das Problem ist immernoch da.
PME-Mail
Top
Tom86
Geschrieben am: 28.05.2017, 20:42
Zitat


Mitglied
**

Gruppe: Mitglieder
Beiträge: 51
Mitgliedsnummer.: 9317
Mitglied seit: 05.02.2017



Kommt denn hier jemand aus der Ecke Aachen der Ahnung hat ?
Bierchen gibts auch. cool.gif
PME-Mail
Top
Tom86
Geschrieben am: 28.05.2017, 22:42
Zitat


Mitglied
**

Gruppe: Mitglieder
Beiträge: 51
Mitgliedsnummer.: 9317
Mitglied seit: 05.02.2017



Noch eine Sache.
Der Zylinder und Kolben sind alt. Laufleistung unbekannt.
Kompression ist da ob sie gut ist kann ich nicht sagen.

Ich hab das Gefühl das die Leistung fehlt.
Dazu habe ich noch eine Frage wenn ich einen überarbeiteten Zylinder mit 1.8ps kaufen würde. Passt dieser dann? Jetzt habe ich die 1,5ps Version.
Die Einlassöffnung ist ja etwas anders.
Grüße
PME-Mail
Top
oldsr2
Geschrieben am: 30.05.2017, 12:23
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 785
Mitgliedsnummer.: 2180
Mitglied seit: 03.05.2009



Simmeringe der Kurbelwelle getauscht ?

Der zieht bestimmt "Nebenluft" laugh.gif

Andreas
PME-Mail
Top
ddr-driver
Geschrieben am: 30.05.2017, 12:58
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 942
Mitgliedsnummer.: 7174
Mitglied seit: 22.02.2014



Geht er direkt beim Gang einlegen aus, also wenn der Gang einrastet - bumm aus? Oder kannst du den Gang sauber einlegen ohne Probleme?


--------------------
PME-Mail
Top
Tom86
Geschrieben am: 30.05.2017, 18:15
Zitat


Mitglied
**

Gruppe: Mitglieder
Beiträge: 51
Mitgliedsnummer.: 9317
Mitglied seit: 05.02.2017



Der Motor wurde überholt. Neue Lager neue simmerringe neue kurbelwelle.
Den Gang kann ich normal einlegen sobald ich die Kupplung kommen lasse und sie packt schafft der Motor es nicht die Leistung aufzubringen.

Keine Nebenluft hab alles abgesprüht.

Ich hab das Moped in Einzelteilen bekommen. Mir ist jetzt aufgefallen das ich den Zylinderkopf vom 1,8ps Motor habe.
Zylinder selbst ist die 1,5 ps Version.

Passt den der 1,8 ps Zylinder in den Motor? Der Einlass ist ja etwas anders.

Da Kopf und Zylinder unterschiedlich sind denke ich das er nicht genug verdichtet und dadurch die Leistung fehlt.

Grüße.

Ps. Gasannahme ist auch nicht 100%ig
PME-Mail
Top
Roberto
Geschrieben am: 30.05.2017, 18:52
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 602
Mitgliedsnummer.: 7692
Mitglied seit: 08.10.2014



...check mal den Schwimmer. Wenn er nur soviel kriegt dass er im Stand an bleibt und da schon Probleme hat, tippe ich auf Kraftstoff.
Vielleicht auch vom Benzinhahn her...


--------------------
"Wozu Lack, es gibt doch Rost..."
PME-Mail
Top
Tom86
Geschrieben am: 30.05.2017, 19:51
Zitat


Mitglied
**

Gruppe: Mitglieder
Beiträge: 51
Mitgliedsnummer.: 9317
Mitglied seit: 05.02.2017



Schwimmer steht auf 19.5 mm
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen OptionenSeiten: (3) [1] 2 3  AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter