Headerlogo Forum


  AntwortenNeues ThemaUmfrage

> Fehlzündungen
Glotze01
Geschrieben am: 13.07.2017, 14:49
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 9
Mitgliedsnummer.: 9548
Mitglied seit: 14.06.2017



Ich habe ein kleines Problem mit meiner Simson S50 Bj. 1979.
Wenn ich die Zündung ohne Licht einschalte ist alles so wie es sein soll aber wenn ich die Zündung mit Licht einschalte bekommt er im oberen Drehzahlbereich Fehlzündungen. Woher kommt das? _uhm.gif

Danke im voraus thumbsup.gif

PS: Hat das vllt was mit meiner Hupe zu tun weil ich eine 12V Hupe auf ein 6V system gebaut habe da die originale kaputt ist und das die einzige ist die ich zuhause hatte(bzw mein Vater für sein Motorrad).
PME-Mail
Top
jbie
Geschrieben am: 13.07.2017, 20:15
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 201
Mitgliedsnummer.: 9187
Mitglied seit: 07.11.2016



Also falls das die selben Fehlzündungen sind wie hier:
http://www.ddrmoped.de/forum/index.php?showtopic=31661
kommen diese sicher aus dem Auspuff. biggrin.gif

Ok, Spaß bei Seite.
Zündung prüfen. Evtl. ist das Schwungrad locker oder
es gibt ein massives Problem mit der Elektrik der Grundplatte,
so das die Spannung für die Zündung einbricht.
Zb. Schwungrad schleift o. ä.

Gruß Jürgen


--------------------
Gruß Jürgen
PME-Mail
Top
Glotze01
Geschrieben am: 14.07.2017, 14:08
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 9
Mitgliedsnummer.: 9548
Mitglied seit: 14.06.2017



QUOTE (jbie @ 13.07.2017, 20:15)
Also falls das die selben Fehlzündungen sind wie hier:
http://www.ddrmoped.de/forum/index.php?showtopic=31661
kommen diese sicher aus dem Auspuff. biggrin.gif

Ok, Spaß bei Seite.
Zündung prüfen. Evtl. ist das Schwungrad locker oder
es gibt ein massives Problem mit der Elektrik der Grundplatte,
so das die Spannung für die Zündung einbricht.
Zb. Schwungrad schleift o. ä.

Gruß Jürgen

Danke Jürgen ich werde es mal versuchen thumbsup.gif
PME-Mail
Top
gs51
Geschrieben am: 16.07.2017, 13:14
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 388
Mitgliedsnummer.: 9199
Mitglied seit: 14.11.2016



ist das noch eine innenliegende Zündspule? das könnte auch die Uhrsache sein

Gruß
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen Optionen AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter