Headerlogo Forum


  AntwortenNeues ThemaUmfrage

> Hilfe S51 N läuft nicht, Meine S51 geht beim Gas geben aus
SimsonJunge
Geschrieben am: 22.07.2017, 15:58
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 1
Mitgliedsnummer.: 9620
Mitglied seit: 22.07.2017



Moin,

Ich habe folgendes Problem.
Meine Anfang diesen Jahres gekaufte Simson S51 N fährt nicht mehr. Nach dem "Ankicken" läuft sie nur mit Choke im sehr ruhigen Standgas. Sobald ich versuche Gas zu geben zieht sie kurz hoch (trotzdem noch vergleichsweise niedriger Drehzahlbereich) oder den Choke auszumachen geht sie in beiden Fällen aus. Zudem tropft (wahrscheinlich) Öl aus dem Krümmer und die Abgase sind sehr weiß. Jetzt habe ich mit meinem Halbwissen schon folgendes probiert:

- Vergaser einstellen
-> Ungeeignet, da ich ja nicht los fahren kann und eine Einstellung des Vergasers ja heiß gemacht
werden soll. Jedoch so viel probiert, wie es ging.

-Vergaser reinigen
-> Alle Düsen und die Vergaserwanne wurden durchgepustet und gereinigt. Keine war verdreckt.

- Schwimmer einstellen
-> Schwimmer wurden neu ausgemessen und nachgestellt. Auch das half nicht.

-Kompression messen
-> Auch die Kompression im Zylinder wurde gemessen. Sie war jetzt nicht besonders hoch, aber zum fahren sollte es trotzdem reichen.

-Prüfen, ob der Vergaser Nebenluft zieht
-> Als letztes wurde der Vergaser auf Nebenluft überprüft, jedoch waren keine Bläschen an dem
mit Bremsenreiniger eingesprühten Vergaser zu erkennen.

Ich schließe den Vergaser als Ursache aus. Gestern war mein Großvater zu besuch, da er früher sehr viel mit Mopeds zu tun gehabt hat. Nach erneutem überprüfen des Vergasers meinte er, dass es die Simmerringe sein könnten, da Öl aus dem Krümmer tropft und keine Drehzahl erreicht wird. Mein Vater, der schon viel mit Motorrädern zu tun gehabt hat, ist aber der Meinung, dass es einfach an dem Zündzeitpunkt liegt und dieser neu eingestellt werden müsste und das aus dem Krümmer kein Öl, sondern unverbranntes Gemisch in Ruß gelöst sei.
Bevor ich jetzt irgendetwas unternehme, wollte ich mein Problem erstmal in diesem Forum stellen, um mir ein paar mehr Meinungen einzuholen.

Vielen Dank im Voraus.

MfG SimsonJunge biggrin.gif


PME-Mail
Top
subfossil
Geschrieben am: 23.07.2017, 07:08
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 2807
Mitgliedsnummer.: 4240
Mitglied seit: 24.02.2011



Weiße Nebel Schwaden aus dem Auspuff sprechen für defekte Simmerringe, es ist gut möglich das der Motor Öl aus dem Getriebe ansaugt.



--------------------
Mfg Nico
PME-Mail
Top
gs51
Geschrieben am: 23.07.2017, 08:41
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 390
Mitgliedsnummer.: 9199
Mitglied seit: 14.11.2016



Hallo

man kann ja trotzdem mal nach der Zündung sehen und einfach mal den linken Motorseitendeckel abnehmen, dann sieht man ja ob der Ring noch drin ist oder nicht

Gruß Heiko
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen Optionen AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter