Headerlogo Forum


  AntwortenNeues ThemaUmfrage

> KR51/2 Hohlwelle gebrochen
Soemtron
Geschrieben am: 19.08.2017, 20:27
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 591
Mitgliedsnummer.: 2148
Mitglied seit: 26.04.2009



Hallo Schwalbe -Gemeinde !

Nun wars mal wieder soweit. Kaum war ich zu Hause , da fällt der Schalthebel nach vorne runter..... seht die Bilderdokumentation!



Angefügtes Bild
Angefügtes Bild
PME-MailWebseite
Top
Soemtron
Geschrieben am: 19.08.2017, 20:29
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 591
Mitgliedsnummer.: 2148
Mitglied seit: 26.04.2009



Motor links geöffnet..... (Hier hatte ich allerdings die Welle schon getauscht.)



Angefügtes Bild
Angefügtes Bild
PME-MailWebseite
Top
Soemtron
Geschrieben am: 19.08.2017, 20:31
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 591
Mitgliedsnummer.: 2148
Mitglied seit: 26.04.2009



Die obere Welle hatte ich mal vor c. 5 Jahren getauscht. Die untere ist von heute. Zum Glück noch DDR-Ersatzteil vorhanden. Sind die Nachbau-Hohlwellen eigentlich Ok? Wer hat schon Erfahrungen gesammelt?

Angefügtes Bild
Angefügtes Bild
PME-MailWebseite
Top
Soemtron
Geschrieben am: 19.08.2017, 20:35
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 591
Mitgliedsnummer.: 2148
Mitglied seit: 26.04.2009



Bin allerdings erschrocken als ich im Seitendeckel solch merkwürdige Schleifspuren vorfinde. ( siehe roten Pfeil..) Ist mir früher noch nie aufgefallen. Das sieht ja aus als ob das Primärritzel dort schleift. Geht ja eigentlich nicht, da ja eine Mutter dran ist. _uhm.gif _uhm.gif

Angefügtes Bild
Angefügtes Bild
PME-MailWebseite
Top
Soemtron
Geschrieben am: 19.08.2017, 20:38
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 591
Mitgliedsnummer.: 2148
Mitglied seit: 26.04.2009



Sitzt hier eigentlich der Wellendichtring zu tief auf der Kurbelwelle?

Angefügtes Bild
Angefügtes Bild
PME-MailWebseite
Top
Soemtron
Geschrieben am: 19.08.2017, 20:39
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 591
Mitgliedsnummer.: 2148
Mitglied seit: 26.04.2009



Noch eins ....

Angefügtes Bild
Angefügtes Bild
PME-MailWebseite
Top
Soemtron
Geschrieben am: 19.08.2017, 20:41
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 591
Mitgliedsnummer.: 2148
Mitglied seit: 26.04.2009



So wieder zusammengebaut. Öl rein und morgen ist Probefahrt im Dorf.

Angefügtes Bild
Angefügtes Bild
PME-MailWebseite
Top
Soemtron
Geschrieben am: 19.08.2017, 20:43
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 591
Mitgliedsnummer.: 2148
Mitglied seit: 26.04.2009



Wer kann mir Betreffs des Wellendichtring (Einbautiefe) und wegen der Schleifspuren im Kupplungsdeckel eine tröstende Info geben?

Gruß Steffan rolleyes.gif

Angefügtes Bild
Angefügtes Bild
PME-MailWebseite
Top
Soemtron
Geschrieben am: 19.08.2017, 20:48
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 591
Mitgliedsnummer.: 2148
Mitglied seit: 26.04.2009



... ahhh noch eins.

Gibt es eigentlich gewisse Montagemaße für Schaltwippe und Kickstarter ??

Angefügtes Bild
Angefügtes Bild
PME-MailWebseite
Top
Andi0105
Geschrieben am: 20.08.2017, 05:28
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 4112
Mitgliedsnummer.: 3868
Mitglied seit: 26.09.2010



Der Simmerring scheint zu tief drin.
Ich kenne es nur außen bündig.

Zu den Schleifspuren kann ich nichts sagen, das haben meine Motoren nicht. wink.gif

Schaltwippe so einstellen, dass du beim Schalten weder vorn noch hinten auf dem Trittbrett aufschlägst.
So groß ist da der Spielraum nicht.

Ansonsten - schöne Biberbraune thumbsup.gif

Mfg Andi
PME-Mail
Top
m@ngo
Geschrieben am: 20.08.2017, 12:24
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 765
Mitgliedsnummer.: 7560
Mitglied seit: 05.08.2014



WEDI sitzt zu tief, aber wenn es dicht ist, lass es doch.
Öl stinkt nicht nach spritt und menge stimmt auch?
Das mit den kratzern im deckel ist schon kurios.
Entweder ist es ein alter schaden, das einer deiner vorhänger mal nen kw schaden hatte oder vielleicht das dicherungsblech nicht gesichert war, mutter gelöst und primärritzel gelöst hatte...

Oder...

Überprüfe mal ob sich dein kw momentan seitlich verschieben lässt, vielleicht fehlt ein sprengring auf der anderen seite unterm wedi oder ist gebrochen.
Aber dann hättest du theoretisch ernsthafte probleme mit motor haben müssen aber zumindest unnormale laufgeräusche.


--------------------
stay tuned - mfg m@ngo
PME-Mail
Top
m@ngo
Geschrieben am: 20.08.2017, 12:27
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 765
Mitgliedsnummer.: 7560
Mitglied seit: 05.08.2014



hmm.gif

Aber andererseits kann sich die kw gar nicht verschieben...
Da wäre ja noch die zündung drauf... _uhm.gif


--------------------
stay tuned - mfg m@ngo
PME-Mail
Top
Soemtron
Geschrieben am: 21.08.2017, 20:12
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 591
Mitgliedsnummer.: 2148
Mitglied seit: 26.04.2009



Hallo Andi0105 und m@ngo !

Danke für Eure schnellen Antworten.
Meine Schwalbe ist vom Anfang an im Erstbesitz seit über 30 Jahren. Bj 1986 !
Einer der letzten. Wie ja bekannt mit S51 Motor. Deshalb bin ich ja verwundert wegen den Schleifspuren im Kupplungsdeckel. Kann mich nicht erinnern jemals wegen abfallenden Primärritzel stehen geblieben zu sein. Oder ich leide anfänglich an 'Alz...'
Zu Ostzeiten hatte sie die orig. Simson Durchsichten und seit 1989 stand sie bis 2012 hinter einen Schrank in der Garage. Selbst die orig. Reifen von Pneumant waren ja noch drauf. (K36/1) Km-Stand 2700 ! Dann nach meiner großen Durchsicht 2012 läuft sie top, kann nicht klagen.

Nein, die Kurbelwelle kann ich wenn ich am Polrad ziehe nicht bewegen.
Vielleicht habe ich früher keinen Wert auf Schleifspuren gelegt und heute mache ich mir Gedanken wenn ich metallischen Abrieb im Getriebeöl finde.
Die Schaltwippe habe ich jetzt vermittelnd eingestellt. Allerdings schalte ich nie mit den Hacken. Bin früher S51N gefahren und ziehe den Ganghebel vorne mit Schuh drunter hoch.

Besten Dank, bis irgendwann mal wieder! rolleyes.gif

Steffan

Angefügtes Bild
Angefügtes Bild
PME-MailWebseite
Top
gs51
Geschrieben am: 21.08.2017, 20:56
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 391
Mitgliedsnummer.: 9199
Mitglied seit: 14.11.2016



Hallo der Wedi wäre mir zu weit innen , da er eigentlich bündig ist und so nur noch ganz knapp außen abdichtet (könnte leicht ganz rausrutschen) außerdem wird unter Umständen das Lager nicht mehr richtig geschmiert - zu den Schleifspuren kann man nur wenig sagen sicher ist aber das hier mal die Mutter abgefallen gewesen sein muss, sonst wären keine Schleifspuren vom Ritzel am Seitendeckel, das sieht nach einem Vorschaden aus - an den Sicherungsblechen kann man ja auch erkennen, das er schon mal geöffnet wurde?

Gruß Heiko
PME-Mail
Top
Soemtron
Geschrieben am: 27.08.2017, 19:16
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 591
Mitgliedsnummer.: 2148
Mitglied seit: 26.04.2009



Hallo Heiko !

Ja, vielleicht wurde er mal geöffnet. Wer weiß. Genau weiß ich es nicht mehr.
Ich hatte erst auch bedenken das wenn der WeDi zu tief drin sitz die Schmierung des Lager evtl. verschlechtert wird. Aber er ist ja auf der Innenseite wo die Schnurfeder ist ja hohl. Wird sich schon was durchpressen.

Schönen Abend noch!

Steffan
PME-MailWebseite
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen Optionen AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter