Headerlogo Forum


  AntwortenNeues ThemaUmfrage

> Star springt nicht an wenn er warm ist, Wärmeproblem
Stephan2002
Geschrieben am: 24.08.2017, 15:55
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 4
Mitgliedsnummer.: 9666
Mitglied seit: 22.08.2017



Hallo erstmal, ich habe ein Problem mit meinem Star, er springt auf den ersten Tritt an (mit Choke) fährt super usw. aber sobald ich anhalte und ihn dann wieder antreten möchte springt er nicht mehr an, selbst mit anschieben mehr als sehr schlecht. Nach ca. einer halben Std. springt wieder so an. Nun bevor, die Antworten kommen wie ,,Kondensator“ usw. Ich habe schon 4 DDR Kondensatoren verbaut gehabt, dies brachte keine Abhilfe, vor einer Weile habe ich dann den aussenliegenden Kondensator (lief vorrher in meiner S50) und eine neue Zündspule, genau so wie Kerze (260er) und einen anderen Kerzenstecker. Und der Sprit kann im Vergaser auch nicht kochen, da das Plaste-Distanzstück und der ,,lange“ Flasch verbaut ist.

Ich bitte um brauchbare antworten, da ich in den Weiten des Internets noch keine brauchbaren Antwort zu meinem Problem (also Wärmeproblem mit AlK und neuer ZSP) gefunden habe.

MfG Marc Stephan
PME-Mail
Top
SimsonSammler1234
Geschrieben am: 24.08.2017, 17:27
Zitat


Advanced Member
***

Gruppe: Moderator
Beiträge: 14168
Mitgliedsnummer.: 2069
Mitglied seit: 07.04.2009



FHallo Stephan, was hast du denn für einen außen liegenden Kondensator hast du denn? Sorry aber ich kenne keinen außen liegenden Kondensator. _uhm.gif hmm.gif

Was für eine Zündung hast du denn und was für eine Zündkerze nebst Kerzenstecker?

Grüße Jörg


--------------------
Grüße Jörg

Suche auch dauerhaft defekte, schlüssellose BAB Schlösser und Schlüssel. Einfach alles anbieten.

Originales BAB Schloss defekt oder ohne Schlüssel? ich biete euch die Aufarbeitung, Reparatur und Schlüsselanpassung für diese Schlösser an. Biete auch generalüberholte Schlösser zum Verkauf. Einfach anfragen.


Biete Ersatzteile für die Überholung von Reibungsdämpfern. Schreibt mich an.

Laut der Freigabe von MZA dürfen hier Simson Unterlagen veröffentlicht werden, die Erlaubnis dazu findest du HIER. Sollte es hier dennoch mal ein Problem mit einem Beitrag oder einer Veröffentlichung von mir geben, soll sich der Rechteinhaber bitte mit mir per PM in Verbindung setzen. Der Beitrag wird dann umgehend gelöscht.
PME-Mail
Top
Stephan2002
Geschrieben am: 24.08.2017, 18:23
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 4
Mitgliedsnummer.: 9666
Mitglied seit: 22.08.2017



QUOTE (SimsonSammler1234 @ 24.08.2017, 17:27)
FHallo Stephan, was hast du denn für einen außen liegenden Kondensator hast du denn? Sorry aber ich kenne keinen außen liegenden Kondensator. _uhm.gif hmm.gif

Was für eine Zündung hast du denn und was für eine Zündkerze nebst Kerzenstecker?

Grüße Jörg

Eine 6 V Unterbrecherzündung, mit 260er Isolator Kerze


Und den Umrüstsatz den jeder Mopedshop mittlerweile hat, einfach mal googeln wink.gif
PME-Mail
Top
Andi0105
Geschrieben am: 24.08.2017, 18:46
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 4971
Mitgliedsnummer.: 3868
Mitglied seit: 26.09.2010



QUOTE (Stephan2002 @ 24.08.2017, 19:23)
Und den Umrüstsatz den jeder Mopedshop mittlerweile hat, einfach mal googeln wink.gif

Kleine Info am Rande:

Dieses Forum fokusiert den Originalzustand der Fahrzeuge, nicht irgendwelche Bastelbausätze "den jeder Mopedshop mittlerweile hat" wink.gif

Es MUSS auch mit innenliegendem Kondensator funktionieren.

Vom welchem Hersteller ist die "neue" Zündspule?

Mfg Andi
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen Optionen AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter