Headerlogo Forum


  AntwortenNeues ThemaUmfrage

> SR2E Vorderrad nicht mittig, ALU-Bremsankerplatte ->Rad nicht mittig
andifmt
Geschrieben am: 13.09.2017, 14:06
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 179
Mitgliedsnummer.: 2041
Mitglied seit: 29.03.2009



Hallo an das Forum,
ich habe folgendes Problem:
-SR2E mit E-Rahmen, Aluständer usw., also die 64-er Ausführung.
-Vorderradschwinge SR2E, 60mm Federweg
- 12-er Achse
Die Schwinge ist nicht verzogen. Abstand (vertikal zum Boden) beider Achsenaufnahmen ist gleich.
Abstand horizontal ist 97 mm.
Ich bekomme das Rad nicht mittig montiert, wenn die Alu Bremsankerplatte verbaut ist.
Das Rad steht immer ca. 0,5 cm in Fahrtrichtung zu weit links in der Gabel.
Ich habe das mal fotografiert und eine Renak-Bremsankerplatte davorgehalten (siehe Foto unten).

Das Rad müsste dann doch mittig stehen?
Die Renak Platte kann ich leider nicht montieren, da es eine 10-er ist.
Warum bekomme ich das nicht mit dem Alu-Bremsschild hin? _uhm.gif

Angefügtes Bild
Angefügtes Bild


--------------------
Viele Grüße
Andreas
PME-Mail
Top
andifmt
Geschrieben am: 13.09.2017, 14:07
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 179
Mitgliedsnummer.: 2041
Mitglied seit: 29.03.2009



.......

Angefügtes Bild
Angefügtes Bild


--------------------
Viele Grüße
Andreas
PME-Mail
Top
andifmt
Geschrieben am: 13.09.2017, 14:09
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 179
Mitgliedsnummer.: 2041
Mitglied seit: 29.03.2009



Bremsenseite

Angefügtes Bild
Angefügtes Bild


--------------------
Viele Grüße
Andreas
PME-Mail
Top
andifmt
Geschrieben am: 13.09.2017, 14:10
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 179
Mitgliedsnummer.: 2041
Mitglied seit: 29.03.2009



andere Seite


--------------------
Viele Grüße
Andreas
PME-Mail
Top
andifmt
Geschrieben am: 13.09.2017, 14:11
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 179
Mitgliedsnummer.: 2041
Mitglied seit: 29.03.2009



...

Angefügtes Bild
Angefügtes Bild


--------------------
Viele Grüße
Andreas
PME-Mail
Top
der Lehmann
Geschrieben am: 13.09.2017, 19:49
Zitat


Advanced Member
***

Gruppe: Moderator
Beiträge: 7345
Mitgliedsnummer.: 487
Mitglied seit: 17.02.2007



Auf deinem Bild Nr. 2 fehlt zum Vergleich die äußere Mutter der Bremsplatte. Diese dürfte dann die fehlenden 5 mm ausfüllen.

Kann es sein, dass deine Vorderradschwinge verzogen ist?


--------------------
Viele Grüße, Jürgen

Teilnahme UT 1 bis UT 6 und UT 8 bis UT 11
UT 12 in Sachsen, wenn nicht gerade Urlaub ist, dann dabei!

"Das Können ist des Dürfens Maß!" Paul Preuß
PME-Mail
Top
Concorde
Geschrieben am: 13.09.2017, 20:14
Zitat


Advanced Member
***

Gruppe: Moderator
Beiträge: 2510
Mitgliedsnummer.: 323
Mitglied seit: 14.09.2006



Vielleicht ist ja auch nur der Felgenring nicht mittig auf der Radnabe eingespeicht und die Differenz kommt davon?

MfG Thomas.
PME-Mail
Top
andifmt
Geschrieben am: 13.09.2017, 21:05
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 179
Mitgliedsnummer.: 2041
Mitglied seit: 29.03.2009



Die Schwigne ist nicht verzogen. Gleicher Abstand zum Boden und 97mm Abstand Achsenaufnahme horizontal, wie ich oben geschrieben habe.
Jürgen, meinst Du die Mutter aussen an der Renak Platte? Dann hätte das Rad die gleiche Stellung.
Es muss ja in Fahrtrichtung 5mm weiter nach rechts(siehe Fotos 3,4).

@Concorde An falsch eingespeicht habe ich auch schon gedacht. Nee, mein Augenmaß sagt, die Felge ist mittig.Das Hinterrad hat der gleiche Mechaniker zentriert und das ist ok.


--------------------
Viele Grüße
Andreas
PME-Mail
Top
der Lehmann
Geschrieben am: 14.09.2017, 17:45
Zitat


Advanced Member
***

Gruppe: Moderator
Beiträge: 7345
Mitgliedsnummer.: 487
Mitglied seit: 17.02.2007



Andreas nächste Frage. Entspricht der Zusammenbau der Lager der Originalausführung? Vielleicht liegt es daran, dass die Aluplatte zu weit außen steht. hmm.gif


--------------------
Viele Grüße, Jürgen

Teilnahme UT 1 bis UT 6 und UT 8 bis UT 11
UT 12 in Sachsen, wenn nicht gerade Urlaub ist, dann dabei!

"Das Können ist des Dürfens Maß!" Paul Preuß
PME-Mail
Top
andifmt
Geschrieben am: 15.09.2017, 10:06
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 179
Mitgliedsnummer.: 2041
Mitglied seit: 29.03.2009



Der Zusammenbau der Lager ist original.
- Lagerschalen Vollnabe
- 2x 11 Kugeln 5,x mm
- DDR-Konen
- flache M12x1 Mutter auf den Konen

Jürgen, auf dem ersten Foto ist das Rad nur eingehangen, nicht festgeschraubt.
Auf den Fotos mit dem Zollstock ist es festgeschraubt.

Ich werde heute mal ein anderes Rad einhängen, wo ich genau weiß dass es richtig eingespeicht ist und schaue dann, ob dieses Rad mittig in der Schwinge ist.
Das hat zwar eine 10-er Achse, aber ich denke das ich es trotzdem probehalber einbauen kann.
Eine andere Ursache fällt mir nicht mehr ein.


--------------------
Viele Grüße
Andreas
PME-Mail
Top
Otto
Geschrieben am: 15.09.2017, 12:32
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1087
Mitgliedsnummer.: 7023
Mitglied seit: 21.12.2013



QUOTE (andifmt @ 15.09.2017, 10:06)
Der Zusammenbau der Lager ist original.
- Lagerschalen Vollnabe
- 2x 11 Kugeln 5,x mm
- DDR-Konen
- flache M12x1 Mutter auf den Konen

Jürgen, auf dem ersten Foto ist das Rad nur eingehangen, nicht festgeschraubt.
Auf den Fotos mit dem Zollstock ist es festgeschraubt.

Ich werde heute mal ein anderes Rad einhängen, wo ich genau weiß dass es richtig eingespeicht ist und schaue dann, ob dieses Rad mittig in der Schwinge ist.
Das hat zwar eine 10-er Achse, aber ich denke das ich es trotzdem probehalber einbauen kann.
Eine andere Ursache fällt mir nicht mehr ein.

flache M12x1 Mutter auf den Konen

das war letztens schon mal irgendwo im Forum. Mit der Guss-Ankerplatte war die Verschraubung anders (als bei der Blechankerplatte), da war eine Mutter weniger, entweder die auf dem Konus oder die auf der Ankerplatte.
Die Verschraubung solltest du nochmal gegen einen Ersatzteilkatalog prüfen.


--------------------
Mein Fuhrpark

Twingo C06 Bj 1998 (Alltagsfahrzeug)
Trabant 601 Bj 1989 (lange nicht mehr bewegt...)
Ninja ZX6R Bj 1998 (als Neufahrzeug gekauft und dabei geblieben, soll eine rollende Restauration werden, derzeit 84.000km auf der Uhr)
SR2E Bj 1962 (seitdem in Familienbesitz, wartet auf Überholung)
Pegasus KM30 Bj 1994 (als Alltags und Reiserad, rollende Restauration, geschätzt 70.000km gelaufen, eine MIFA-Marke????)
Giant Terrago Bj 1999 (Mountainbike geschätzt 40.000 km gelaufen)
MIFA Klappie Bj 1972 (derzeit im Aufbau)
Diamant 35154 Schwanenhals (Projekt für irgendwann)
weitere Fahrräder...
PME-Mail
Top
andifmt
Geschrieben am: 15.09.2017, 13:23
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 179
Mitgliedsnummer.: 2041
Mitglied seit: 29.03.2009



Ja, werde ich auch nochmal prüfen.
Aber ich weiß, dass bei den Alu-Platten keine Mutter zwischen Schwinge und Platte kommt. smile.gif


--------------------
Viele Grüße
Andreas
PME-Mail
Top
der Lehmann
Geschrieben am: 15.09.2017, 13:24
Zitat


Advanced Member
***

Gruppe: Moderator
Beiträge: 7345
Mitgliedsnummer.: 487
Mitglied seit: 17.02.2007



Richtig, beim Gussbremsschild fehlt die äußere Mutter auf der rechten Seite.


--------------------
Viele Grüße, Jürgen

Teilnahme UT 1 bis UT 6 und UT 8 bis UT 11
UT 12 in Sachsen, wenn nicht gerade Urlaub ist, dann dabei!

"Das Können ist des Dürfens Maß!" Paul Preuß
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen Optionen AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter