Headerlogo Forum


  AntwortenNeues ThemaUmfrage

> SR2E Probleme bei kleineren Ausfahrten
Vestax
Geschrieben am: 17.09.2017, 06:02
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 1
Mitgliedsnummer.: 9709
Mitglied seit: 17.09.2017



Hallo,

bitte entschuldigt mein plötzliches hereinplatzen. Meine Vorstellung hole ich schnellstmöglich nach, sobald ich geeignete Bilder gemacht habe. Vor ein paar Wochen habe ich mir ein SR2E Baujahr 1960 zugelegt. Leider bin ich im Bereich Simson ein absoluter Neuling. Als stummer Mitleser hat mir das Forum schon viel weitergeholfen. Zum folgenden Problem konnte ich allerdings nichts finden bzw. nicht die richtigen Ausdrücke für die Suchfunktion finden.

Wenn ich eine kleine Ausfahrt mache läuft am Anfang alles ganz normal und ab ca. 15km fängt das Moped an ein wenig Probleme zu machen. Problem im Sinne von, wenn ich anhalten muss, säuft es beim anfahren fast ab und stottert auch die ersten Meter. Wenn es sich dann erholt hat und ich raufschalten kann, habe ich gleiches Problem wieder in den ersten Metern. Manchmal muss dazu auch ziemlich in die Pedale treten, damit es nicht absäuft. Bei normalen Gasschub läuft es dann, aber bei Vollgas spüre ich ein stottern. Wenn das Moped danach dann ca. 15 Minuten stand, geht alles wieder ohne Probleme und nach 15km geht es wieder los. Kann es am Gemisch liegen? Meine hintere Felge war nach der Fahrt ziemlich mit Öl bespritzt. Eine große Rauchfahne ziehe ich aber nicht hinterher. Den Tank habe ich mit einem 1:25 Gemisch gefüllt. Ich hatte erst 1:33 probiert, aber da wollte der Motor nicht mitmachen. Bis jetzt habe ich mir nur den Vergaser angesehen, aber der ist sauber und den Auspuff hatte ich auch schon einmal gereinigt. Die Zündkerze sieht unten auch normal braun aus.

Ich hoffe ihr könnt mir weiterhelfen und entschuldige mich direkt noch einmal für meine Ahnungslosigkeit.

Gruß Daniel
PME-Mail
Top
walterpl
Geschrieben am: 17.09.2017, 08:40
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 71
Mitgliedsnummer.: 9682
Mitglied seit: 03.09.2017



Hallo,

schau mal in das Thema von Herrn Lehmann (Motorstörungen ganz oben).
Dort sind die Schritte gut beschrieben.
Ferndiagnosen sind recht schwierig.

Gruß Walter
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen Optionen AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter