Headerlogo Forum


  AntwortenNeues ThemaUmfrage

> Problemzone Rücktritt
Benutzername
Geschrieben am: 03.11.2017, 19:47
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 3
Mitgliedsnummer.: 9770
Mitglied seit: 03.11.2017



Guten Abend,

auf der Suche nach einer Lösung bin ich auf dieses Forum gestoßen. In der Suchfunktion konnte ich leider mein Problem nicht finden. Von daher erhoffe ich mir auf diesem Wege Lösungsvorschläge.

Seit der letzten Probefahrt macht mein Rücktritt an dem SR2E plötzlich Probleme. Bei Betätigung ist bis zum Ende keine Bremswirkung zu spüren und dort blockiert er dann, nahezu ruckartig, komplett das Hinterrad. Habe schon mit der Stellschraube von der Bremsstange experimentiert und mir die Bremse einmal von innen angesehen. Ich konnte aber keine abnormalitäten feststellen. Zugegeben, ich kenne mich beim Thema Rücktritt absolut nicht aus. Die Woche davor bin ich insgesamt ca. 60 Kilometer gefahren und während den Fahrten funktionierte er immer tadellos. Zwischendurch habe ich bis auf Einstellung des Schaltbowdenzuges/Kupplung einstellen/Kette spannen keine weiteren Veränderungen vorgenommen. Sind eventuell die Bremsbeläge runter? Würde es dann ggf. etwas bringen, diese erwas anzuschleifen?

Ich hoffe ihr könnt mir in meiner Verzweiflung weiterhelfen. Die letzten Sonnenstrahlen vor dem Winter würde ich gern noch abfangen. Macht sich allerdings nicht so toll, wenn nur die Vorderradbremse funktioniert und der Rücktritt momentan nur Vollbremsung kennt wink.gif

Gruß Mario.
PME-Mail
Top
Otto
Geschrieben am: 03.11.2017, 20:07
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1086
Mitgliedsnummer.: 7023
Mitglied seit: 21.12.2013



Das Problem liegt wahrscheinlich nicht im Hinterrad, sondern im Motor an der Pedalwelle. Vermutlich Schleppfeder oder Käfig der Rollen gebrochen. Um das zu reparieren muss der Motor gespalten werden. Damit dürfte aus meiner Sicht die Saison gelaufen sein.

Sieh dir bitte in den gepinten Themen die Motorzusammenbaudokumentation an, dann solltest du wissen, auf was du achten musst und was du an Ersatzteilen brauchst.

hier:

http://www.ddrmoped.de/forum/index.php?showtopic=9155&st=30


--------------------
Mein Fuhrpark

Twingo C06 Bj 1998 (Alltagsfahrzeug)
Trabant 601 Bj 1989 (lange nicht mehr bewegt...)
Ninja ZX6R Bj 1998 (als Neufahrzeug gekauft und dabei geblieben, soll eine rollende Restauration werden, derzeit 84.000km auf der Uhr)
SR2E Bj 1962 (seitdem in Familienbesitz, wartet auf Überholung)
Pegasus KM30 Bj 1994 (als Alltags und Reiserad, rollende Restauration, geschätzt 70.000km gelaufen, eine MIFA-Marke????)
Giant Terrago Bj 1999 (Mountainbike geschätzt 40.000 km gelaufen)
MIFA Klappie Bj 1972 (derzeit im Aufbau)
Diamant 35154 Schwanenhals (Projekt für irgendwann)
weitere Fahrräder...
PME-Mail
Top
Matze01
Geschrieben am: 03.11.2017, 20:13
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 210
Mitgliedsnummer.: 9240
Mitglied seit: 06.12.2016



Hallo,

ich schließe mich mal hier der Fragestellung an,weil ich leider fast das gleiche Poblem habe. Manchmal beim bremsen kommt hinten anfangs kaum Bremswirkung und dann später, beim weiteren vorsichtigem betätigen des Rücktritts setzt mit laut hörbarem Knackgeräusch aus der Nabe die Bremswirkung schlagartig ein. Die Bremsbeläge sind gut und das Ganze ist alles leicht beweglich.
Ich komme da auch nicht weiter.

MfG.
Matze


--------------------
"Die Wahrheit in einer Zeit universalen Betrugs zu sagen ist eine revolutionäre Handlung” (Georg Orwell in "1984")
PME-Mail
Top
SimsonSammler1234
Geschrieben am: 03.11.2017, 20:34
Zitat


Advanced Member
***

Gruppe: Moderator
Beiträge: 13549
Mitgliedsnummer.: 2069
Mitglied seit: 07.04.2009



QUOTE (Matze01 @ 03.11.2017, 21:13)
Hallo,

ich schließe mich mal hier der Fragestellung an,weil ich leider fast das gleiche Poblem habe. Manchmal beim bremsen kommt hinten anfangs kaum Bremswirkung und dann später, beim weiteren vorsichtigem betätigen des Rücktritts setzt mit laut hörbarem Knackgeräusch aus der Nabe die Bremswirkung schlagartig ein. Die Bremsbeläge sind gut und das Ganze ist alles leicht beweglich.
Ich komme da auch nicht weiter.

MfG.
Matze

Die Antwort steht über deinem Beitrag. Sollte das Gleiche Problem sein.

Grüße Jörg


--------------------
Ersatzteile für die Überholung von Reibungsdämpfern gesucht? Schreibt mich an. Grüße Jörg
Originales Sitzbankschloß Vogelserie, Werkzeugkastendeckelschloß SR2, Seitendeckelschloß S50/S51 und andere Simson Schlösser ohne oder mit nicht passendem Schlüssel? Ihr wollt euer Originalschloß aber gerne wieder verwenden, weil die Nachbauten ja wie wir wissen nicht passen? Dann schreibt mir eine Nachricht, ich biete euch die Aufarbeitung, Reparatur und Schlüsselanpassung für diese Schlösser an. Biete auch komplette Schlösser zum Verkauf an.

Ich suche dauerhaft einzelne Schlösser (auch defekt) und BAB Schlüssel. Einfach alles anbieten.

Laut der Freigabe von MZA dürfen hier Simson Unterlagen veröffentlicht werden, die Erlaubnis dazu findest du HIER. Sollte es hier dennoch mal ein Problem mit einem Beitrag oder einer Veröffentlichung von mir geben, soll sich der Rechteinhaber bitte mit mir per PM in Verbindung setzen. Der Beitrag wird dann umgehend gelöscht.
PME-Mail
Top
Benutzername
Geschrieben am: 03.11.2017, 20:38
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 3
Mitgliedsnummer.: 9770
Mitglied seit: 03.11.2017



QUOTE (Otto @ 03.11.2017, 20:07)
Das Problem liegt wahrscheinlich nicht im Hinterrad, sondern im Motor an der Pedalwelle. Vermutlich Schleppfeder oder Käfig der Rollen gebrochen. Um das zu reparieren muss der Motor gespalten werden. Damit dürfte aus meiner Sicht die Saison gelaufen sein.

Sieh dir bitte in den gepinten Themen die Motorzusammenbaudokumentation an, dann solltest du wissen, auf was du achten musst und was du an Ersatzteilen brauchst.

hier:

http://www.ddrmoped.de/forum/index.php?showtopic=9155&st=30

Das klingt aber gar nicht schön. Zumal ich den Motor erst komplett generalüberholt von einem Oldtimerverein gekauft habe.

Trotzdem, danke erstmal für die Antwort. Habe noch einen zweiten Motor hier rumliegen, bei dem nur die Zündung ab und an nicht mehr so will. Werde wohl diesen erstmal wieder ranbauen müssen und mich dann mit dem anderen beschäftigen müssen.
PME-Mail
Top
andifmt
Geschrieben am: 04.11.2017, 02:48
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 179
Mitgliedsnummer.: 2041
Mitglied seit: 29.03.2009



Das Problem liegt wahrscheinlich nicht im Hinterrad, sondern im Motor an der Pedalwelle. Vermutlich Schleppfeder oder Käfig der Rollen gebrochen.[/QUOTE]


Seit der letzten Probefahrt macht mein Rücktritt an dem SR2E plötzlich Probleme.

Wieso seit der letzten Probefahrt? War denn vorher alles i.o. ?

@ Otto Was hat denn die Hinterradbremse DIREKT mit der Schleppfeder ODER dem Käfig zu tun ?
Erkläre mir das einmal.

@ Mario [Benutzername]:

Zuerst würde ich einmal den Verschleisszustand der Nabe prüfen. Schliesslich haben die Fahrzeue einige Jahre auf dem Buckel.
Dann den Verschleisszustand der Bremsbacken. Angaben dazu findest du unter "Suche".
Der Nocken am Bremsschild wäre auch auf Verschleiss zu prüfen.
Wenn die ganzen Komponenten verschlissen sind, dann steht der Bremsnocken irgendwann auf 90° und es kann zu einer Blockierung kommen.


--------------------
Viele Grüße
Andreas
PME-Mail
Top
Benutzername
Geschrieben am: 04.11.2017, 08:55
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 3
Mitgliedsnummer.: 9770
Mitglied seit: 03.11.2017



QUOTE (andifmt @ 04.11.2017, 02:48)
Das Problem liegt wahrscheinlich nicht im Hinterrad, sondern im Motor an der Pedalwelle. Vermutlich Schleppfeder oder Käfig der Rollen gebrochen.[/QUOTE]


Seit der letzten Probefahrt macht mein Rücktritt an dem SR2E plötzlich Probleme.

Wieso seit der letzten Probefahrt? War denn vorher alles i.o. ?

@ Otto Was hat denn die Hinterradbremse DIREKT mit der Schleppfeder ODER dem Käfig zu tun ?
Erkläre mir das einmal.

@ Mario [Benutzername]:

Zuerst würde ich einmal den Verschleisszustand der Nabe prüfen. Schliesslich haben die Fahrzeue einige Jahre auf dem Buckel.
Dann den Verschleisszustand der Bremsbacken. Angaben dazu findest du unter "Suche".
Der Nocken am Bremsschild wäre auch auf Verschleiss zu prüfen.
Wenn die ganzen Komponenten verschlissen sind, dann steht der Bremsnocken irgendwann auf 90° und es kann zu einer Blockierung kommen.

Hallo,

Vorher war alles i.o. Bei der letzten Fahrt funktionierte auch noch alles. Als ich dann die nächste Fahrt machen wollte, war plötzlich dieses Problem da. Ich werde mir morgen die Bremse noch einmal ansehen und ein paar Fotos mit machen.
PME-Mail
Top
walterpl
Geschrieben am: 04.11.2017, 09:24
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 71
Mitgliedsnummer.: 9682
Mitglied seit: 03.09.2017



Hallo,

manchmal reicht es auch den Hebel hinten an der Nabe 2-3 Zacken nach hinten zu setzen.
Dann fährt die Stange vorn beim Bremsen nicht auf Anschlag.

Gruß Walter
PME-Mail
Top
Matze01
Geschrieben am: 04.11.2017, 21:35
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 210
Mitgliedsnummer.: 9240
Mitglied seit: 06.12.2016



Hallo Jörg,

als ich meine Frage gerade eintippte, hatte Otto bereits eine Antwort an den Fragesteller gegeben.Das wusste ich in dem Moment natürlich nicht da meine Frage Minuten später hier erst eingestellt wurde.Zeitüberschneidung.Deswegen die Irritation.Bei mir hat der Bremsnocken in der Führung des Bremsschildes Spiel,d.h. er wackelt etwas in ausgebauten Zustand des Hinterrades.Gefühlt etwa nen halben Millimeter.Ich werde versuchen den Bremshebel etwas nach hinten zu versetzen wie vorgeschlagen. Ich werde dann hier berichten.Wenns dumm kommt brauche ich wohl ein anderes Bremsschild.

MfG.
Matze


--------------------
"Die Wahrheit in einer Zeit universalen Betrugs zu sagen ist eine revolutionäre Handlung” (Georg Orwell in "1984")
PME-Mail
Top
der Lehmann
Geschrieben am: 05.11.2017, 20:26
Zitat


Advanced Member
***

Gruppe: Moderator
Beiträge: 7339
Mitgliedsnummer.: 487
Mitglied seit: 17.02.2007



Das teilweise etwas unkultivierte Bremsverhalten beim Essi ist durchaus ein bekanntes Problem.
Die Hinweise die hier schon kamen , sind absolut richtig. A und O ist, dass alle Teile vom Bremsnocken bis zum Mitnehmerblech am Bremskörper relativ spielfrei arbeiten. Oft liegt es auch am Verschleiß der Naben. Hier hilft nur ausdrehen und Übermaßbacken einbauen.


--------------------
Viele Grüße, Jürgen

Teilnahme UT 1 bis UT 6 und UT 8 bis UT 11
UT 12 in Sachsen, wenn nicht gerade Urlaub ist, dann dabei!

"Das Können ist des Dürfens Maß!" Paul Preuß
PME-Mail
Top
Matze01
Geschrieben am: 06.11.2017, 18:14
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 210
Mitgliedsnummer.: 9240
Mitglied seit: 06.12.2016



Hallo,

nachdem ich meine Betätigung der Hinterradbremse mal genauer untersucht habe
musste ich feststellen,dass die Aufnahme der Bremsstange im Bremshebel auf der Pedalwelle stark verschlissen ist.( Total aufgeweitet) Weiterhin wurde durch meine Vorgänger eine Bremsstange verbaut,die vermutlich von einem Motorrad o.ä. stammen könnte.Diese Stange ist vorne einfach umgebogen und dann eingehängt worden.Hinten ist ein sehr langes Gewinde drann mit irgend einer Feder,die dort aber nicht richtig passt. Ich habe jetzt Teile bestellt und werde dann den Originalzustand herstellen. Neue Bremsbacken werden ebenfalls verbaut.

MfG.


--------------------
"Die Wahrheit in einer Zeit universalen Betrugs zu sagen ist eine revolutionäre Handlung” (Georg Orwell in "1984")
PME-Mail
Top
Andi0105
Geschrieben am: 06.11.2017, 19:57
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 4102
Mitgliedsnummer.: 3868
Mitglied seit: 26.09.2010



QUOTE (Matze01 @ 06.11.2017, 19:14)
Weiterhin wurde durch meine Vorgänger eine Bremsstange verbaut,die vermutlich von einem Motorrad o.ä. stammen könnte.Diese Stange ist vorne einfach umgebogen und dann eingehängt worden.Hinten ist ein sehr langes Gewinde drann mit irgend einer Feder,die dort aber nicht richtig passt.

Das klingt nach dem Bremsgestänge der S50 / S51 / KR51/2.

Mfg Andi
PME-Mail
Top
Matze01
Geschrieben am: 07.11.2017, 21:19
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 210
Mitgliedsnummer.: 9240
Mitglied seit: 06.12.2016



Hallo Andi,

mich wundert an meinem SR2 bald gar nichts mehr.Was ich bisher bei den Reparaturen für Überraschungen erlebt habe spricht Bände.Was da durch diverse Vorgänger zusammen gebaut wurde kann man einfach nicht beschreiben. Nur dank der Beiträge des Forums und der freundlichen Hilfe einiger Mitglieder mit Ersatzteilen konnte ich halbwegs den Baujahres typischen Zustand des Mopeds einigermaßen wieder herstellen.Auf die Idee eine Vorderachse hinten einzubauen !!! ist z.B. hier bestimmt niemand gekommen.
Und genauso ist es bei mir mit Teilen der Hinterradbremse.Ich baue jetzt alles von der Hinterradbremse ab was nicht original ist und ersetze es durch die hoffentlich passenden Nachbauteile.

MfG.


--------------------
"Die Wahrheit in einer Zeit universalen Betrugs zu sagen ist eine revolutionäre Handlung” (Georg Orwell in "1984")
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen Optionen AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter