Headerlogo Forum


  AntwortenNeues ThemaUmfrage

> Ladeanlage KR51/1, Bedeutung der Nummern
Roadrunner335
Geschrieben am: 03.02.2008, 12:44
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 995
Mitgliedsnummer.: 945
Mitglied seit: 25.11.2007



Wollte mal Fragen was es mit den verschiedenen Ladeanlagen auf sich hat, die haben ja alle eine andere Nummer. Und zwar hat meine den Geist aufgegeben und jetzt bräuchte ich eine 8871.1 .
Kann ich da auch noch einen anderen Typ verwenden? Verhandle gerade mit jemandem der jedoch keine .1er hat, nur andere.

MfG


--------------------
Gruß Marcel
PME-MailMSN
Top
joker317
Geschrieben am: 03.02.2008, 22:44
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 5880
Mitgliedsnummer.: 199
Mitglied seit: 20.01.2006



Also ich kenne nur 2, eine mit einer Diode in der Mitte, für S50/51 und Mopeds mit 21W-Bremslicht und die wo nur ein Kabel in der Mitte ist, für Mopeds mit 18W-Bremslicht.
MfG joker317

Edit: Mir fällt grad noch ein, dass es auch was mit den unterschiedlichen Batterieladungen zu tun hat...
MfG joker317
PME-MailICQ
Top
drehmoment
Geschrieben am: 03.02.2008, 22:59
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 6784
Mitgliedsnummer.: 141
Mitglied seit: 03.10.2005



Hallo Marci,

ich hätte da etwas, was Dir vielleicht weiterhelfen könnte, wenn Du Dich zum reparieren durchringen solltest (sofern man für die Ladeanlage noch Einzelteile bekommt hmm.gif ).

Habe da noch folgende Anleitung, die ich Dir nach Einscannen in elektronischer Form eintüten könnte, meld Dich einfach bei Bedarf.

Gruß,

Bernd thumbsup.gif


--------------------
Mit etwas Glück ist dieser Artikel, dieses Buch bzw. dieses und andere ältere Schriftstücke über die (Internet-) Antiquariate und/oder auf einem der vielen Teilemärkte im Jahr zu erstehen. Viel Glück beim Suchen!

Alle genannten oder erkennbaren Marken, eingetragenen Warenzeichen und Markennamen bzw. Waren- und/oder Dienstleistungsmarken sind das Eigentum ihrer jeweiligen Rechte-Inhaber.
Sollte bei dieser ohne kommerziellen Hintergrund betriebenen Art der Darstellung trotz sorgfältiger Prüfung in irgendeiner Weise die Rechte Dritter verletzt werden, so geschieht dieses unwissentlich. Sind Sie trotzdem der Meinung dass dieser Fall vorliegt, bitte ich um eine umgehende Information darüber unter diesem Link (einmalige kurze Anmeldung vorab im Forum vonnöten). Unverzüglich wird dann der entsprechende Inhalt schnellstmöglich entfernt, sofern ein Anspruch darauf besteht. Die kostenpflichtige Beauftragung Dritter zur Wahrung der Rechte ist daher unnötig, und widerspricht einer schnellstmöglichen Beseitigung des fraglichen Inhaltes. Vielen Dank!
PM
Top
Roadrunner335
Geschrieben am: 04.02.2008, 15:12
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 995
Mitgliedsnummer.: 945
Mitglied seit: 25.11.2007



Hallo Bernd,
das ist sehr nett von dir, aber ich glaub es gibt keine Ersatzteile mehr und sonst wird da auch nicht mehr viel zu retten sein. Ich hab schon versucht ob sich noch was machen lässt, aber es scheint nicht so. Der Defekt ist von außen nicht sichtbar. ermm.gif
Dann muss ich wohl irgendwo anderst eine herbekommen.

MfG Marci


--------------------
Gruß Marcel
PME-MailMSN
Top
Schwalbenfreak
Geschrieben am: 04.02.2008, 18:16
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 524
Mitgliedsnummer.: 149
Mitglied seit: 17.10.2005



also es gibt so weit ich weis folgende unterschiede

es gibt welche mit zwei ausgängen für die ladung (1. viel ladung, 2. wenig)

dann hatte ich auch schon mal eine mit nur einem kabel für die ladung.

die nummer ist mit sicherheit nur für die unterschiede bzgl. der ladung.

in der s51 braucht man mehr ladung, da dort im gegensatz zur schwalbe eine größere batterie verbaut ist.

gruß ph34r.gif


--------------------
Wer später bremst fährt länger schnell!!!
Wer früher stirbt ist länger tot!!!
PME-Mail
Top
Roadrunner335
Geschrieben am: 15.05.2008, 16:08
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 995
Mitgliedsnummer.: 945
Mitglied seit: 25.11.2007



Ich wollte keinen neuen Thread aufmachen.
Es geht immernoch indirekt um die Ladeanlage.
Nachdem ich eine zweite reingehängt habe, wurde der Akku trotzdem nichtmehr aufgeladen.
Jetzt würde ich gern wissen wo der Fehler liegt, und darum die Frage:
Das rot/gelbe Kabel vom Motor kommend ist doch für die Aufladung der Batterie zuständig (Rot/gelb => Sicherungskasten => Ladeanlage)
Kann mir jemand sagen was da an Volt anliegen muss? Hatte bei laufendem Motor mal gemessen, aber lag keine Spannung an sad.gif

Edit:
Zuständig wäre ja die Lichtspule: Akku, Rücklicht, Tachobeleuchtung, Stopplicht
Es funktionieren z.Z folgende Sachen nicht: Parklicht, Blinker, Akkuladung...
Hängt eig. nicht zusammen. Kann sein das Parklicht nicht funktioniert da mir bei meiner letzen Bestlleung statt 6V, 12V geschickt wurde.
Blinker wäre zu wenig Ladung(Akku) ne logische Möglichkeit (~5.5V)

MfG Marci


--------------------
Gruß Marcel
PME-MailMSN
Top
ddrschrauber
Geschrieben am: 15.05.2008, 17:46
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 7892
Mitgliedsnummer.: 1221
Mitglied seit: 07.04.2008



Hallo Marci,
Blinker, Parklicht und Ladeanlage hängt sehr wohl miteinander zusammen, denn Blinker und Parklicht werden beide von der Batterie gespeist. Wenn die nicht geladen wird, geht der Rest auch nicht. Also, ich würde sagen du liegst mit der defekten Ladeanlage schon richtig. An der Ladeanlage müssen etwas mehr als 6V anliegen, also in etwa 7V (ohne Gewähr cool.gif ).

Der Tim


--------------------
Fahrzeuge:
Simson:
SR2
SR2E
S50B2
Schikra
MZ:
ETZ 150
und noch ne Honda CB 500

Homepage der Simson Söhne
PME-Mail
Top
Roadrunner335
Geschrieben am: 21.05.2008, 20:23
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 995
Mitgliedsnummer.: 945
Mitglied seit: 25.11.2007



Also, Blinker gehen wieder, das lag tatsächlich an ein bisschen zuwenig Leistung von seiten der Batterie aus.

Jetzt wollte ich von euch noch wissen, ob ich am Kabel rot/gelb vom Motor kommend Spannung messen sollte, hab das jetzt mit 2(!) Zündungen getestet, und es kam nix an (V).
Ich glaube mittlerweile das ich irgendwo Kriechstrom habe, weil über nacht 4V von der Batterie verschwunden waren, kann irgendwo nicht sein...

MfG Marci


--------------------
Gruß Marcel
PME-MailMSN
Top
Schwalbenfreak
Geschrieben am: 22.05.2008, 13:20
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 524
Mitgliedsnummer.: 149
Mitglied seit: 17.10.2005



musst halt dein messgerät auch auf Wechselspannung stellen


--------------------
Wer später bremst fährt länger schnell!!!
Wer früher stirbt ist länger tot!!!
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen Optionen AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter