Headerlogo Forum


  AntwortenNeues ThemaUmfrage

> SR2 Motor, Motor dreht schwer
Essi12
Geschrieben am: 20.06.2018, 18:49
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 13
Mitgliedsnummer.: 9731
Mitglied seit: 06.10.2017



Hallo, habe einen neuen Motor beim SR2 eingebaut und nun lässt er sich sehr schwer durchtreten...was kann ich tun... weiss mir keinen Rat mehr.
Kann mir jemand helfen?? hmm.gif
PME-Mail
Top
Otto
Geschrieben am: 20.06.2018, 18:59
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1358
Mitgliedsnummer.: 7023
Mitglied seit: 21.12.2013



Was ist neu? Der ganze Motor oder nur die Zylindergarnitur? Was wurde an dem Motor sonst noch gemacht? Wer hat das gemacht?

mach mal die Kerze raus und versuche ihn dann durchzudrehen - leichter oder immer noch schwer?

Ein Kompressionstester kostet 15 Euro in der Bucht, kann man sich mal zulegen.

Kann alles mögliche sein, von Motor hat wieder ordentliche Kompression, über falsches Kolbenspiel bis zu Montagefehlern. Mit deinen wenigen Inputs kann da niemand was zu sagen.


--------------------
Mein Fuhrpark

Twingo C06 Bj 1998 (Alltagsfahrzeug zurzeit in Schweißkur http://www.twingotuningforum.de/thread-38712.html)
Saab 9-3 bj. 1999 (Schwedenstahl als temporärer Ersatz für den Twingo - Mulitmediadisplay wird gerade bei Domhöfer überholt)
C4 Grand Picasso von 2011 (Auto von meiner Frau, was eine Drecksbude mit dem berüchtigten VTi120 Motor - aus Citroen, Peugeot, BMW und Mini)
Trabant 601 Bj 1989 (lange nicht mehr bewegt...)
Ninja ZX6R Bj 1998 (als Neufahrzeug gekauft und dabei geblieben, soll eine rollende Restauration werden, derzeit 120.500km auf der Uhr)
SR2E Bj 1962 (seitdem in Familienbesitz, Überholung läuft)
Pegasus KM30 Bj 1994 (als Alltags und Reiserad, rollende Restauration, geschätzt 80.000km gelaufen, eine MIFA-Marke????)
Giant Terrago Bj 1999 (Mountainbike geschätzt 50.000 km gelaufen)
MIFA Klappie Bj 1972 (restauriert)
Diamant 35154 Schwanenhals (Projekt für irgendwann)
DKW RT100 Bj. 1938 (wird restauriert)
DKW RT100 Bj. 1939 (eigentlich Teileträger für oben, aber wer weiß...)
Express 98ccm Bj. 1949 (in Restaurierung)
Motobecane MB2 Bj. 1928 (wird restauriert)
weitere Fahrräder...
PME-Mail
Top
Essi12
Geschrieben am: 20.06.2018, 19:14
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 13
Mitgliedsnummer.: 9731
Mitglied seit: 06.10.2017



Hallo, danke für deine Antwort.Ich habe den Motor bei Ebay gekauft,soll wohl alles neu und original DDR sein...mehr Infos habe ich leider nicht...
Habe die Kerze schon raus gehabt,dreht auch nicht leichter.
PME-Mail
Top
Otto
Geschrieben am: 20.06.2018, 23:09
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1358
Mitgliedsnummer.: 7023
Mitglied seit: 21.12.2013



Liegt die Schwergängigkeit im Motor oder im Getriebe? Sprich ändert sich die Schwergängigkeit wenn du die Kupplung ziehst?

Wurde der Motor mal ordentlich durchgeölt?

Wenn alles nichts hilft, musst du den Motor zerlegen und prüfen wie das Laufspiel vom Kolben/Zylinder ist und ob die Wellen axial drängeln oder spiel haben. z.B. hatte der SR2 Motor zwei Sicherungsringe, die keine Normteile sind. Ersetzt man die Sicherungsringe an KW und im Getriebe durch neue Normteile, kann man das Axialspiel nicht mehr einstellen und die Wellen schleifen am Gehäuse. (leider werden auch hier im Shop die falschen Ringe verkauft.)


--------------------
Mein Fuhrpark

Twingo C06 Bj 1998 (Alltagsfahrzeug zurzeit in Schweißkur http://www.twingotuningforum.de/thread-38712.html)
Saab 9-3 bj. 1999 (Schwedenstahl als temporärer Ersatz für den Twingo - Mulitmediadisplay wird gerade bei Domhöfer überholt)
C4 Grand Picasso von 2011 (Auto von meiner Frau, was eine Drecksbude mit dem berüchtigten VTi120 Motor - aus Citroen, Peugeot, BMW und Mini)
Trabant 601 Bj 1989 (lange nicht mehr bewegt...)
Ninja ZX6R Bj 1998 (als Neufahrzeug gekauft und dabei geblieben, soll eine rollende Restauration werden, derzeit 120.500km auf der Uhr)
SR2E Bj 1962 (seitdem in Familienbesitz, Überholung läuft)
Pegasus KM30 Bj 1994 (als Alltags und Reiserad, rollende Restauration, geschätzt 80.000km gelaufen, eine MIFA-Marke????)
Giant Terrago Bj 1999 (Mountainbike geschätzt 50.000 km gelaufen)
MIFA Klappie Bj 1972 (restauriert)
Diamant 35154 Schwanenhals (Projekt für irgendwann)
DKW RT100 Bj. 1938 (wird restauriert)
DKW RT100 Bj. 1939 (eigentlich Teileträger für oben, aber wer weiß...)
Express 98ccm Bj. 1949 (in Restaurierung)
Motobecane MB2 Bj. 1928 (wird restauriert)
weitere Fahrräder...
PME-Mail
Top
Essi12
Geschrieben am: 21.06.2018, 09:33
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 13
Mitgliedsnummer.: 9731
Mitglied seit: 06.10.2017



Wenn ich die Kupplung ziehe geht es leichtgängig, Motor zerlegen habe ich keine Ahnung davon ,wie sowas geht weiss ich nicht.Bin neuling mit diesen alten ,schönen Moped.sollte ich es vieleicht mal mit anschieben versuchen ,oder lieber lassen .Wenn ich es antreten möchte ist mir aufgefallen,dreht sich das Hinterrad mit,obwohl ich mit der Hand das Rad leicht durchdrehen lässt und kein Gang drin ist.Ist die Kupplung nicht richtig eingestellt?
PME-Mail
Top
Otto
Geschrieben am: 21.06.2018, 10:37
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1358
Mitgliedsnummer.: 7023
Mitglied seit: 21.12.2013



Woran machst du eigentlich fest, dass der Motor zu schwer geht? Mit was vergleichst du das?

Lies dir mal durch, wie der Mitnehmer der Pedalwelle das Getriebe funktioniert.

Irgendwie ist das hier Stochern im Dunkeln. Ich bin mir nicht mal sicher, ob bei deinem Motor überhaupt ein Problem vorliegt.


--------------------
Mein Fuhrpark

Twingo C06 Bj 1998 (Alltagsfahrzeug zurzeit in Schweißkur http://www.twingotuningforum.de/thread-38712.html)
Saab 9-3 bj. 1999 (Schwedenstahl als temporärer Ersatz für den Twingo - Mulitmediadisplay wird gerade bei Domhöfer überholt)
C4 Grand Picasso von 2011 (Auto von meiner Frau, was eine Drecksbude mit dem berüchtigten VTi120 Motor - aus Citroen, Peugeot, BMW und Mini)
Trabant 601 Bj 1989 (lange nicht mehr bewegt...)
Ninja ZX6R Bj 1998 (als Neufahrzeug gekauft und dabei geblieben, soll eine rollende Restauration werden, derzeit 120.500km auf der Uhr)
SR2E Bj 1962 (seitdem in Familienbesitz, Überholung läuft)
Pegasus KM30 Bj 1994 (als Alltags und Reiserad, rollende Restauration, geschätzt 80.000km gelaufen, eine MIFA-Marke????)
Giant Terrago Bj 1999 (Mountainbike geschätzt 50.000 km gelaufen)
MIFA Klappie Bj 1972 (restauriert)
Diamant 35154 Schwanenhals (Projekt für irgendwann)
DKW RT100 Bj. 1938 (wird restauriert)
DKW RT100 Bj. 1939 (eigentlich Teileträger für oben, aber wer weiß...)
Express 98ccm Bj. 1949 (in Restaurierung)
Motobecane MB2 Bj. 1928 (wird restauriert)
weitere Fahrräder...
PME-Mail
Top
Wolfgang
Geschrieben am: 21.06.2018, 15:11
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 2764
Mitgliedsnummer.: 195
Mitglied seit: 14.01.2006



Ist der Schaltgriff richtig eingestellt?
Denke daran, dass, falls der Bowdenzug nicht angeschlossen ist, automatisch der 2. Gang durch die Feder im Motor reingezogen wird.


--------------------
Das Wort ist die Quelle aller Missverständnisse
PME-Mail
Top
Essi12
Geschrieben am: 22.06.2018, 20:35
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 13
Mitgliedsnummer.: 9731
Mitglied seit: 06.10.2017



Der schaltgriff ist richtig eingestellt ,die Bowdenzüge sind alle drinn.

Otto hat wahrscheinlich recht,es ist ja alles neu.

ich habe heute mehrmals versucht durchzutreten ,Springt nicht an.Der Funke ist super stark ,Vergaser ist sauber,sprit ist drinn.

Danke euch erstmal für eure Antworten.


Maik
PME-Mail
Top
SR2_Berlin
Geschrieben am: 24.06.2018, 14:10
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 120
Mitgliedsnummer.: 5943
Mitglied seit: 23.10.2012



QUOTE (Essi12 @ 21.06.2018, 10:33)
Wenn ich die Kupplung ziehe geht es leichtgängig, Motor zerlegen habe ich keine Ahnung davon ,wie sowas geht weiss ich nicht.

Wenn ich es antreten möchte ist mir aufgefallen,dreht sich das Hinterrad mit,obwohl ich mit der Hand das Rad leicht durchdrehen lässt und kein Gang drin ist.Ist die Kupplung nicht richtig eingestellt?

Hallo,
das beißt sich aber etwas mit "Schaltgriff ist richtig eingestellt."
Wenn der Leerlauf eingelegt ist darf sich beim Antreten das Hinterrad nicht mitdrehen oder gar das Pedal blockieren weil das Hinterrad auf dem Boden steht.
Ohne Kerze muß der Motor jedenfalls ganz leicht drehen.
Getriebeöl ist aber drin? smile.gif
Da Du schreibst daß es bei gezogener Kupplung leichter geht tippe ich auf ein Problem mit dem Getriebe oder dem Schaltzug. Bewegt sich denn der Hebel an der Unterseite des Motors auch wenn Du am Schaltgriff drehst? Schau auch nochmal hier im Forum nach der Einstellung des Schaltbowdenzugs.
Grüße,
Victor


--------------------
Gruß Victor
PME-Mail
Top
Essi12
Geschrieben am: 24.06.2018, 18:57
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 13
Mitgliedsnummer.: 9731
Mitglied seit: 06.10.2017



Hallo Viktor,
Ohne Kerze dreht sich die Pedale auch schwer,den Rest muss ich morgen mal nachsehen von unten nachschauen mein ich.
Mir kommt es vor als wenn ein Gang drinn ist wenn ich Durchtreten will, obwohl Leerlauf ist.

Gruss Maik
PME-Mail
Top
SR57
Geschrieben am: 24.06.2018, 19:23
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 783
Mitgliedsnummer.: 6069
Mitglied seit: 22.12.2012



QUOTE (Essi12 @ 24.06.2018, 19:57)
Hallo Viktor,
Ohne Kerze dreht sich die Pedale auch schwer,den Rest muss ich morgen mal nachsehen von unten nachschauen mein ich.
Mir kommt es vor als wenn ein Gang drinn ist wenn ich Durchtreten will, obwohl Leerlauf ist.

Gruss Maik

Dann ist die Schaltung nicht richtig eingestellt.
PME-Mail
Top
Essi12
Geschrieben am: 25.06.2018, 18:15
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 13
Mitgliedsnummer.: 9731
Mitglied seit: 06.10.2017



Hallo Usergemeinde,
Mein Problem ist dank Eurer Hilfe gelöst biggrin.gif . Die Kupplung war noch nicht richtig eingestellt.
Motor läuft nun Super.
Danke Euch
Grüsse Maik
PME-Mail
Top
Besio
Geschrieben am: 25.06.2018, 18:45
Zitat


Mitglied
**

Gruppe: Mitglieder
Beiträge: 30
Mitgliedsnummer.: 7383
Mitglied seit: 23.05.2014



Hallo.Maik.Viel Spaß beim Fahren. Motoren aus Oelde laufen immer biggrin.gif Gruß Robert
.

PME-Mail
Top
Wolfgang
Geschrieben am: 26.06.2018, 09:08
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 2764
Mitgliedsnummer.: 195
Mitglied seit: 14.01.2006



QUOTE (Essi12 @ 25.06.2018, 19:15)
Hallo Usergemeinde,
Mein Problem ist dank Eurer Hilfe gelöst biggrin.gif . Die Kupplung war noch nicht richtig eingestellt.
Motor läuft nun Super.
Danke Euch
Grüsse Maik

Was soll durch falsch eingestellte Kupplung zur Schwergängigkeit geführt haben? hmm.gif


--------------------
Das Wort ist die Quelle aller Missverständnisse
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen Optionen AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter