Headerlogo Forum


Seiten: (2) [1] 2  ( Zum ersten neuen Beitrag ) AntwortenNeues ThemaUmfrage

> Zündung, kein Funke da
gruni
Geschrieben am: 11.02.2008, 19:40
Zitat


Mitglied
**

Gruppe: Mitglieder
Beiträge: 54
Mitgliedsnummer.: 796
Mitglied seit: 05.09.2007



Hey Leute,
ich hatte gestern meine erste fahrt mit Sr 2 und seit dem kommt kein Funke mehr! mad.gif Es liegt aber Strom am Zündkabel an es funkt aber nicht, ich vermute kondensator oder was sagt ihr?


--------------------
PME-Mail
Top
Stefan
Geschrieben am: 11.02.2008, 19:53
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1152
Mitgliedsnummer.: 702
Mitglied seit: 16.07.2007



Kondensator denk ich nicht. Wo am Kabel haste gemessen? Da wo der Kerzenstecker drauf kommt? Oder an der Durchführung?
Kerzenstecker und/oder Kabel mal wechseln. Wie warten aber mal auf die Experten....

Stefan
PM
Top
gruni
Geschrieben am: 11.02.2008, 19:58
Zitat


Mitglied
**

Gruppe: Mitglieder
Beiträge: 54
Mitgliedsnummer.: 796
Mitglied seit: 05.09.2007



vorn wo der Kerzen stecker drauf kommt!


--------------------
PME-Mail
Top
Stefan
Geschrieben am: 11.02.2008, 20:02
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1152
Mitgliedsnummer.: 702
Mitglied seit: 16.07.2007



Du schreibst, dass es nicht funkt. Haste mal zwischen Zylinderrippen geklemmt und geguckt ob ein Funke kommt? Komm auch Drähte raus oder haste bloß die Isolierung? laugh.gif (kleiner Scherz am Rande des Abgrunds biggrin.gif ) Wechsel einfach mal Kabel und Stecker und berichte obs geklappt hat oder nicht.

Edit: Haste auch mal an die Kerze gedacht?

Bearbeitet von Stefan am 11.02.2008, 20:07
PM
Top
gruni
Geschrieben am: 11.02.2008, 20:13
Zitat


Mitglied
**

Gruppe: Mitglieder
Beiträge: 54
Mitgliedsnummer.: 796
Mitglied seit: 05.09.2007



ja hab ich alle schon getestet! leider Erfolglos!


--------------------
PME-Mail
Top
Stefan
Geschrieben am: 11.02.2008, 20:18
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1152
Mitgliedsnummer.: 702
Mitglied seit: 16.07.2007



Haste mal die komplette Grundplatte und Polrad gewechselt? Spulen können den Geist aufgeben haben oder Polrad macht nicht mehr richtig mit. (Magnet zu schwach?)
Vielleicht hats auch Federscheibe vom Polrad weggeschert?
PM
Top
gruni
Geschrieben am: 11.02.2008, 20:24
Zitat


Mitglied
**

Gruppe: Mitglieder
Beiträge: 54
Mitgliedsnummer.: 796
Mitglied seit: 05.09.2007



der keil war auch meine erste vermutung aber der ist noch ok!


--------------------
PME-Mail
Top
tommy266
Geschrieben am: 11.02.2008, 20:41
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 293
Mitgliedsnummer.: 997
Mitglied seit: 30.12.2007



Hi gruni,
ich würde mal den Unterbrecherabstand messen wenn der ok ist den Stromabnehmer daraufhin untersuchen ob das Kabel welches von der Zündspule kommt dort fest verschraubt ist (wenn du das Zündkabel aus dem Stromabnehmer entfernst ist am unteren Ende eine Schraube welches das Zünndspulenkabel klemmt)
Thomas
PME-MailICQMSN
Top
NorbertE
Geschrieben am: 11.02.2008, 22:32
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 14940
Mitgliedsnummer.: 211
Mitglied seit: 05.02.2006



Zitat "...Es liegt aber Strom am Zündkabel an es funkt aber nicht..."

Diese widersprüchliche Aussage hat mich nun veranlasst, doch was zu schreiben. biggrin.gif

Wie kommst Du auf "Strom"... hmm.gif

Nimm Dir die Zündung vom Unterbrecher über Spule, die Ableitung der Hochspannung (ich hatte schon mal ein gebrochenes Kabel innerhalb der Spulenisolierung!!), die Durchführung (thommys Tip!), Kerzenstecker, Kerze.

Schau genau hin und berichte weiter!!

GRüsse Norbert


--------------------
Wenn die Sonne der Kultur tief steht, werfen auch Zwerge lange Schatten.
Karl Kraus
PME-Mail
Top
Sven
Geschrieben am: 12.02.2008, 07:57
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 788
Mitgliedsnummer.: 309
Mitglied seit: 10.08.2006



Mich würde auch mal interessieren, wie du da gemessen hast ? Da vorne liegt Hochspannung an...wieviel Volt hast du gemessen ?

Gruß Sven
PME-Mail
Top
gruni
Geschrieben am: 12.02.2008, 20:02
Zitat


Mitglied
**

Gruppe: Mitglieder
Beiträge: 54
Mitgliedsnummer.: 796
Mitglied seit: 05.09.2007



hab nicht gemessen sondern mit dem finger probiert!


--------------------
PME-Mail
Top
xxx
Geschrieben am: 12.02.2008, 20:12
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1628
Mitgliedsnummer.: 659
Mitglied seit: 21.06.2007



QUOTE (gruni @ 12. Feb 2008, 20:02)
hab nicht gemessen sondern mit dem finger probiert!

laugh.gif laugh.gif die beste methode, mach ich auch noch laugh.gif .

den kondensator kannste mal wechseln, die zündsteine müssen auch richtig sauber sein, ggfs. nochmal nachstellen.
was ich öfters beim sr 2 festgestellt habe, das der funke im gehäuse bei der lima übersprind, da nicht richtig alles zusammengesteckt war oder ein bruch drin war ,den ich nicht gesehen habe, da kommt der natürlich oben auch nicht richtig an.


gruss david


--------------------
suche Seitenwagen aus den 50ern, gegen gutes Geld oder Tausch
PME-Mail
Top
NorbertE
Geschrieben am: 12.02.2008, 22:04
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 14940
Mitgliedsnummer.: 211
Mitglied seit: 05.02.2006



langer david.... cry.gif unbekannterweise biggrin.gif (holen wir nach thumbsup.gif )

können wir uns mal auf eine einheitliche, DIN-gerechte Terminologie einigen? laugh.gif

In einem SR2 oder dessen Zündung sind mitnichten "Steine" laugh.gif (Wurschsuppe ist Mineraologe laugh.gif )
Der Unterbrecher (Deine "Steine" *ichknieimmernochab* laugh.gif ) unterbricht primärseitig den Strom (also nix Hochspannung)

In einem gebe ich Dir Recht: Der Funke "der da nicht bis hoch kommt" laugh.gif (sorry, ich muss erst mal ein Jever beöffnen laugh.gif ) hat die Ursache in der erzeugten Hochspannung (ca. 18 KV). Wenn die irgendwo eher als an der Kerze nach Masse überschlagen kann (ist gelegentlich der Fall) erzeugt dann keinen Funken, dort wo er sein soll.

Ein probates Mittel, um dass zu kontrollieren, ist den Essie in vollkommener Dunkelheit antreten zu lassen. Dann sieht mans!!

P.S.: Nimms nicht krumm laugh.gif


--------------------
Wenn die Sonne der Kultur tief steht, werfen auch Zwerge lange Schatten.
Karl Kraus
PME-Mail
Top
xxx
Geschrieben am: 12.02.2008, 22:33
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1628
Mitgliedsnummer.: 659
Mitglied seit: 21.06.2007



QUOTE (NorbertE @ 12. Feb 2008, 22:04)
langer david.... cry.gif unbekannterweise biggrin.gif (holen wir nach thumbsup.gif )

können wir uns mal auf eine einheitliche, DIN-gerechte Terminologie einigen? laugh.gif

In einem SR2 oder dessen Zündung sind mitnichten "Steine" laugh.gif (Wurschsuppe ist Mineraologe laugh.gif )
Der Unterbrecher (Deine "Steine" *ichknieimmernochab* laugh.gif ) unterbricht primärseitig den Strom (also nix Hochspannung)

In einem gebe ich Dir Recht: Der Funke "der da nicht bis hoch kommt" laugh.gif (sorry, ich muss erst mal ein Jever beöffnen laugh.gif ) hat die Ursache in der erzeugten Hochspannung (ca. 18 KV). Wenn die irgendwo eher als an der Kerze nach Masse überschlagen kann (ist gelegentlich der Fall) erzeugt dann keinen Funken, dort wo er sein soll.

Ein probates Mittel, um dass zu kontrollieren, ist den Essie in vollkommener Dunkelheit antreten zu lassen. Dann sieht mans!!

P.S.: Nimms nicht krumm laugh.gif

laugh.gif das war nur eine grobe richtlinie ,halt meine sr 2 erfahrung ,quasi ein schwank aus meiner schrauber zeit laugh.gif ,achso !! den funken hab ich hinterm schwungrad gehört blink.gif , irgendwie knallt das mal kurz, darauf hin hab ich den "fehler im system" gefunden biggrin.gif .

und das mit den zündsteinen laugh.gif , wir nennen die so schon immer, für andere unterbrecher , der urmensch hatte ja auch sogenannte "zündsteine" laugh.gif .

und wie geschrieben oben, war der "unterbrecher" verölt , gabs nur ein gribbeln im finger, hat man das nun richtig sauber gemacht, kam der funke auch richtig mit farbe und knall. laugh.gif



gruss david


--------------------
suche Seitenwagen aus den 50ern, gegen gutes Geld oder Tausch
PME-Mail
Top
NorbertE
Geschrieben am: 12.02.2008, 22:57
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 14940
Mitgliedsnummer.: 211
Mitglied seit: 05.02.2006



laugh.gif langer, ich lese...wir müssen mal persönlich philosophieren laugh.gif laugh.gif


--------------------
Wenn die Sonne der Kultur tief steht, werfen auch Zwerge lange Schatten.
Karl Kraus
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen OptionenSeiten: (2) [1] 2  AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter