Headerlogo Forum


Seiten: (4) « Erste ... 2 3 [4]  ( Zum ersten neuen Beitrag ) AntwortenNeues ThemaUmfrage

> ein Duo wird restauriert
mobiler4
Geschrieben am: 20.08.2019, 20:40
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 5219
Mitgliedsnummer.: 1733
Mitglied seit: 15.12.2008



Moin Enno, vielen Dank dass Du Dir Zeit nimmst mir helfen zu wollen. Anrufen ging nicht nur Streß auf Arbeit z.Z. ohmy.gif

Ja die Anschlüsse waren vertauscht das hatte ich aber schon gemerkt und behoben allerdings ohne Erfolg. Der Fehler tritt auch auf wenn die Tankdeckel offen ist. Die HD hab ich nun auch auf 74 erweitert weil es der Motor ausmagerte. Ich hab nun einen regenerierten MZ Benzinhahn verbaut. Damit ist das Problem der Benzinzufuhr erledigt. Es läuft super, aaaaber:

Der Motor läuft echt sauber und hat auch Standgas und alles so wie man es sich vorstellt. Ich fahre mit einem Grinsen im Gesicht los in Vorfreude auf das tolle Fahrerlebnis und merke nach ca. 2 km Fahrt, dass das Standgas weg ist und das Duo beim runterschalten aus geht. ohmy.gif
Nun könnte man meinen Nadelventil oder Schwimmerstand korrigieren und weiter gehts aber nichts da, selbst wenn ich einen Augenblick warte springt es zwar wieder gut an aber läuft Sch.... teilweise mit Aussetzern die ich dann aber nicht mehr dem Spritmangel zuordnen möchte.
Ich werde mal morgen Abend die Kerze tauschen und mit Ersatzkerzenstecker und E Baustein losfahren (ggf. auch eine kurze Zündspule) und diese Teile nach und nach austauschen wenn ich liegenbleibe um den Fehler auszugrenzen. Ich meine bei 12 Volt E Zündung kannst ja eigentlich nichts falsch machen. Dann hilft nur noch dann den Geber ersetzen bzw. durch messen hmm.gif _uhm.gif

Ansonsten bin ich total ratlos. Düsen sind sauber, LuFi auch. ZZP stimmt.


--------------------
schönen Gruß von der Küste

Tony
PME-Mail
Top
Unhold
Geschrieben am: 21.08.2019, 13:55
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3677
Mitgliedsnummer.: 3936
Mitglied seit: 22.10.2010



Wegen dem Blubbern und den Luftblasen in der Benzinleitung ...

Ich hab zwar keine genaue Vorstellung wie Tank und Benzinleitung beim Duo genau aussehen und verlegt sein müssen, meine aber auf deinen Bildern zu erkennen, dass dein Entlüftungsschlauch der Bezinleitung fast am tiefsten Punkt, da unten am Benzinhahn, statt am höchsten Punkt der Leitung ansetzt. Hast du dort am Benzinhahn beim Anschließen vielleicht versehentlich die Benzin- und Entlüftungsschläuche vertauscht?

Falls nicht, dann besorg dir vielleicht so ein T-Stück für die Benzinleitung und dann guckst du mal beim Trabi unter die Motorhaube, wie dort die Entlüftung der Benzinleitung gelöst wurde. Da kannste das T-Stück oben in die Leitung mit reinsetzen und die Luft zurück in den Tank führen.


--------------------
der Unhold



"DEXIT" ... jetzt ! ... Raus aus der EU - her mit der D-Mark!
PM
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen OptionenSeiten: (4) « Erste ... 2 3 [4]  AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter