Headerlogo Forum


  AntwortenNeues ThemaUmfrage

> MZ Ts 125 Motor/Elektrikproblem
Beamer
Geschrieben am: 02.04.2019, 17:17
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 24
Mitgliedsnummer.: 9417
Mitglied seit: 30.03.2017



Hey und Guten Abend ihr.

Erstmals eine ganz ganz tolle Amt Saison 2019. Leider habe ich mit meiner MZ Ts 125 Baujahr 1982 Probleme. Letztes Jahr bin ich leider stehen geblieben, die genaue Ursache habe ich bis heute nicht rausfinden können. Ich dachte ich hatte den Fehler behoben, allerdings traten heute nach langem Aufenthalt in der Garage wieder die selben Probleme wie letztes Jahr auf.

Ich kann es nur so deuten, als ob sie kein Gas annimmt bzw. kein Sprit bekommt und dann ausgeht. Der Vergaser ist komplett gereinigt worden, Sprit passt, Benzinhahn ist neu, daher würde ich das Ausschließlen und eher Richtung Elektronik gehen.

Zündkerze, Kerzenstecker, Zündkabel sind gewechselt, bzw. neu, Batterie ist neu.

Kabel an der Batterie ebenfalls neu, Zündspule habe ich eine da, wurde noch nicht getauscht, liegt es vielleicht daran?

Habt ihr vielleicht ein Tipp, worin das Problem besteht? Für Hilfe bin ich jederzeit dankbar.
PME-Mail
Top
ddr-driver
Geschrieben am: 02.04.2019, 17:44
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1510
Mitgliedsnummer.: 7174
Mitglied seit: 22.02.2014



Hallo, ist die Kerze nass oder bleibt sie trocken beim Startversuch?


--------------------
PME-Mail
Top
mifatwin
Geschrieben am: 02.04.2019, 17:55
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 2270
Mitgliedsnummer.: 4368
Mitglied seit: 14.04.2011



gelöscht.
PME-Mail
Top
Beamer
Geschrieben am: 03.04.2019, 08:58
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 24
Mitgliedsnummer.: 9417
Mitglied seit: 30.03.2017



@Mifa: hab dein Beitrag gestern kurz gelesen, tut mir Leid falls es dich wütend gemacht hat. Regler und Sicherungen sind alle in Ordnung, ich dachte das Problem gelöst zu haben, wie dort geschrieben, das Selbe trat aber gestern wieder auf, daher das Thema hier.

Die Kerze ist etwas dunkler und etwas nass wie es sein soll, ich denke von der Vergasereinstellung/ Nadel kommt es nicht, sonst würde sie ja nicht komplett ausgehen.
PME-Mail
Top
ddr-driver
Geschrieben am: 03.04.2019, 11:58
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1510
Mitgliedsnummer.: 7174
Mitglied seit: 22.02.2014



Wenn die Kerze nass ist, ist es ein Zündungsproblem. Wie sieht der Zündfunken aus, bzw. kommt überhaupt einer? Kontrolliere mal, ob am Unterbrecher ein starker Abrissfunken auftritt, nicht hochdrehen und einfach ausgehen ist meist mit einem kaputten Kondensator begründet.


--------------------
PME-Mail
Top
Beamer
Geschrieben am: 07.04.2019, 15:16
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 24
Mitgliedsnummer.: 9417
Mitglied seit: 30.03.2017



Supi, danke erstmal für den Tipp. Kondensator kommt Morgen und wird dann gewechselt.

Kurze Frage noch zu der Zündspule im Mittellkasten, wird das Zündkabel dort nur fest eingesteckt oder muss das richtig fest auf diese Spitze in der Spule gedreht werden?

Egal wie fest ich das Kabel eindrehe, mit leichter Kraft kann ich es immer wieder hinausziehen.
PME-Mail
Top
ddr-driver
Geschrieben am: 08.04.2019, 11:55
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1510
Mitgliedsnummer.: 7174
Mitglied seit: 22.02.2014



Das Kabel muss fest auf der Spitze in der Zündspule sitzen. Mit Druck und leichtem drehen müsste das zu schaffen sein. Guck Dir die Spitze ruhig mit einem Spiegel und einer Lampe mal an, die brechen nämlich gerne ganz, oder teilweise ab. Dann tritt übrigens auch das von Dir beschriebene Problem auf.


--------------------
PME-Mail
Top
Beamer
Geschrieben am: 08.04.2019, 18:06
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 24
Mitgliedsnummer.: 9417
Mitglied seit: 30.03.2017



Vielen vielen Dank. Es muss also nicht als Beispiel wie bei einer Schraube mit Mutter fest angezogen sein?
PME-Mail
Top
Willy
Geschrieben am: 08.04.2019, 20:05
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 512
Mitgliedsnummer.: 1877
Mitglied seit: 05.02.2009



Hi,

mal einen Zentimeter vom Zündkabel abkneifen und dann noch mal in die Spule eindrehen, dann sitzt es etwas fester.

Willy


--------------------
Aus UNNA, NRW TS 125 (1984), Kreidler RS und andere....
PME-Mail
Top
ddr-driver
Geschrieben am: 09.04.2019, 11:25
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1510
Mitgliedsnummer.: 7174
Mitglied seit: 22.02.2014



QUOTE (Beamer @ 08.04.2019, 18:06)
Vielen vielen Dank. Es muss also nicht als Beispiel wie bei einer Schraube mit Mutter fest angezogen sein?

Das Zündkabel muss so fest sein, dass es sich durch bloßes ziehen am Kabel nicht von der Spule trennen lässt. Natürlich ist mit ziehen kein reißen gemeint. wink.gif Soweit ich weiß ist das entgegen dem Kerzenstecker z.B. nur eine Spitze in der Spule, diese besitzt kein "Gewinde".


--------------------
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen Optionen AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter