Headerlogo Forum


  AntwortenNeues ThemaUmfrage

> SR2E Licht flackert, SR2E Licht flackert
Jiss
Geschrieben am: 15.08.2019, 14:45
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 2
Mitgliedsnummer.: 10452
Mitglied seit: 04.02.2019



Hallo,

bei der SR2E habe ich das Problem, dass das Licht beim fahren flackert und auch ausgeht. Im Stand dasselbe. Es geht plötzlich an und auch von selbst wieder aus.
Meine Vermutung ist, dass die Lichtspulen durch sind. Gehen die denn überhaupt mal kaputt (Wicklungsschluss zum Bleistift)?
Oder reicht da schon aus, dass ein Kontakt in der Lampe einen leichten Wackler hat?

Vlt hat ja jemand schon Erfahrungen damit und kennt das Fehlerbild.

LG Jörg
PME-Mail
Top
Andi0105
Geschrieben am: 15.08.2019, 15:29
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 5565
Mitgliedsnummer.: 3868
Mitglied seit: 26.09.2010



Hallo. Ich würde zuersteinmal alle Verbindungen prüfen, ob sie sauber und fest sind. Auch die Glühlampe in der Fassung mal kontrollieren.
Wenn das alles nichts hilft, die Lichtspule.

Glücklicherweise ist die Elektrik am Essi recht überschaubar.

Mfg Andi
PME-Mail
Top
Wolfgang
Geschrieben am: 15.08.2019, 16:02
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 2824
Mitgliedsnummer.: 195
Mitglied seit: 14.01.2006



Was macht das Rücklicht; geht das auch aus?


--------------------
Das Wort ist die Quelle aller Missverständnisse
PME-Mail
Top
matze65
Geschrieben am: 15.08.2019, 16:02
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 475
Mitgliedsnummer.: 2892
Mitglied seit: 04.12.2009



... Zündschloss Kontakte korrodiert / Blechlasche hat nicht genügend Druck auf den Kontakten des Zündschlosses


--------------------
Grüße,
Matthias
PME-Mail
Top
Matze01
Geschrieben am: 15.08.2019, 16:07
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 327
Mitgliedsnummer.: 9240
Mitglied seit: 06.12.2016



Falls die Lichtspulen als Ursache nur noch in Frage kommen können, versuche als Ersatz originale Teile zu bekommen.Manchmal werden in der Bucht bei Kleinanzeigen komplette Grundplatten angeboten. Die Nachbau Licht-und Zündspulen halten nicht sehr lange.Ich habe nur negative Erfahrungen damit gemacht. cry.gif


--------------------
"Die Wahrheit in einer Zeit universalen Betrugs zu sagen ist eine revolutionäre Handlung” (Georg Orwell in "1984")
PME-Mail
Top
Otto
Geschrieben am: 16.08.2019, 12:11
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1509
Mitgliedsnummer.: 7023
Mitglied seit: 21.12.2013



Die Lichtspule kann man auch selber wickeln. Das ist dicker Draht und überschaubar. Wenn du die Spule abwickelst siehst du auch wo die Isolierung defekt ist. Eventuell nur die ersten paar Meter, dann kannst du das Stück rausschneiden und den originalen Draht wiederverwenden.


--------------------
Mein Fuhrpark

Twingo C06 Bj 1998 Alltagsfahrzeug zurzeit in Schweißkur
http://www.twingotuningforum.de/thread-38712.html
Saab 9-3 bj. 1999 (Schwedenstahl als temporärer Ersatz für den Twingo - Mulitmediadisplay wird gerade bei Domhöfer überholt)
C4 Grand Picasso von 2011 (Auto von meiner Frau, was eine Drecksbude mit dem berüchtigten VTi120 Motor - aus Citroen, Peugeot, BMW und Mini)
Trabant 601 Bj 1989 (lange nicht mehr bewegt...)
Ninja ZX6R Bj 1998 (als Neufahrzeug gekauft und dabei geblieben, soll eine rollende Restauration werden, derzeit 120.500km auf der Uhr)
SR2E Bj 1962 (seitdem in Familienbesitz, Überholung läuft)
Pegasus KM30 Bj 1994 (als Alltags und Reiserad, rollende Restauration, geschätzt 80.000km gelaufen, eine MIFA-Marke????)
Giant Terrago Bj 1999 (Mountainbike geschätzt 50.000 km gelaufen)
MIFA Klappie Bj 1972 (restauriert)
Diamant 35154 Schwanenhals (Projekt für irgendwann)
DKW RT100 Bj. 1938 (wird restauriert)
DKW RT100 Bj. 1939 (eigentlich Teileträger für oben, aber wer weiß...)
Express 98ccm Bj. 1949 (in Restaurierung)
Motobecane MB2 Bj. 1928 (wird restauriert)
weitere Fahrräder...
PME-Mail
Top
der Lehmann
Geschrieben am: 16.08.2019, 14:52
Zitat


Advanced Member
***

Gruppe: Moderator
Beiträge: 8139
Mitgliedsnummer.: 487
Mitglied seit: 17.02.2007



Ich würde als Erstes eine 18W (notfalls geht auch 15W) Prüflampe direkt an die Grundplatte klemmen. Wenn die dann auch flackert, wirds bestimmt an den Spulen liegen. Ansonsten muss doch der Fehler in der überschaubaren Anlage zu finden sein. hmm.gif cool.gif


--------------------
Viele Grüße, Jürgen

Teilnahme UT 1 bis UT 6 und UT 8 bis UT 13
UT 14 in der Sächsischen Schweiz, ich bin dabei!

"Das Können ist des Dürfens Maß!" Paul Preuß
PME-Mail
Top
docralle
Geschrieben am: 16.08.2019, 15:33
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 6412
Mitgliedsnummer.: 3883
Mitglied seit: 01.10.2010



Kabelanschlüsse an der Grundplatte auf Festigkeit überprüfen. Früher wurden die Litzenenden in Lötzinn getaucht, das fließt unter Druck gerne oder bricht auch mal.
Ebenso kann sich der Anschlußpin lockern.

Kabel von der Grundplatte kann schon so steif sein, das es Iso-Fehler gibt. Also abgeplatzte Isolierung oder so.

Am Schalter können die Schraubverbindung lose sein, ebenso wurde an Nachbauschalter ein zu schwaches Schaltblech beobachtet.

Der Abblendschalter kann einen zeitweiligen Kurzschluß verursachen, eventuell abisoliertes Ende zu lang. Schraubverbindungen prüfen und metallische Sauberkeit an den Schaltkontakten.

An der Lampenfassung auf Festigkeit der Schraubanschlüsse achten, eventuell die Kontaktfedern auf genügend Spannung schauen. Manchmal ist das die Birne selber, Lötanschlüsse anschauen. Achte auf eine gute Masseverbindung, die Birne sollte straff reingehen, aber nicht zu straff. Der Massedraht ist mit dem Lampengehäuse verbunden.

So würde ich erst mal vorgehen.


--------------------
Geduld ist etwas, was einem weiterbringt.

1986-2016 Der Roller wird 30
Mein Fuhrpark:

SR 50 CE (neues Projekt)

Meine 51er

1 Mifa Universal (510); 1 Mifa Klappi (904) und 2 schöne Diamantfahräder....


Gruß Ralle
PME-Mail
Top
mobiler4
Geschrieben am: 20.08.2019, 12:07
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 5219
Mitgliedsnummer.: 1733
Mitglied seit: 15.12.2008



Moin moin drück mal beim Betrieb auf den Zündschalter dann müsste es gehen. Dann den Fehler im Zündschloss beheben mittels Ausschnitt aus einem Quarkdeckel oder Wurstdose z.B. Bärchen Leberwurst. Das erhöht den Druck auf die Kontakte.


--------------------
schönen Gruß von der Küste

Tony
PME-Mail
Top
Jiss
Geschrieben am: 25.08.2019, 23:20
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 2
Mitgliedsnummer.: 10452
Mitglied seit: 04.02.2019



Hallo,

danke für eure super tollen Tipps :-) Ist ja wirklich Klasse.
Ich möchte berichten woran es lag.

Es waren tatsächlich die Lichtspulen. Habe alle Leitungen und Schalter geprüft, die waren in Ordnung. Also Grundplatte zerlegt und die Lichtspulen aus einem Ersatzmotor eingebaut. Die alten Lichtspulen hatten teilweise auch Risse in der Isolierung des Abgangsdrahtes. Gut möglich, dass es auch daran gelegen hat. Schrumpfschläuche hatte ich schon besorgt, aber dann doch entschieden die Spulen direkt zu tauschen.

Die SR2E läuft nun wie Banane :-) Der Sitzkomfort bei unebenen Straßen ist einfach genial. Da kann in diesem Punkt meine SR50 nicht mithalten biggrin.gif

Ist das eigentlich normal, dass man laut Ersatzteilkatalog vorne 15W und hinten 5W Birnen verbauen soll, obwohl die Spulen zusammen für 18W ausgelegt sind?
Das Rücklicht ist mit den 5W schon sehr hell. Überlege aber, ob eine 3W Birne für dauerhaften Spaß mit den Lichtspulen die bessere Wahl wäre.
PME-Mail
Top
Sachswolf
Geschrieben am: 26.08.2019, 07:37
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 2030
Mitgliedsnummer.: 6871
Mitglied seit: 10.10.2013



Hallo, das ist eine Falschinformation.

Vorn kommt immer 15/15 W Bilux rein und hinten 3 W. Da es die 3 W so gut wie nicht mehr gibt, macht man eine 5 W rein. Die 2 W mehr macht der LIMA überhaupt nichts aus. wink.gif


--------------------
Grüße vom David
PME-MailWebseite
Top
Matze01
Geschrieben am: 26.08.2019, 21:35
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 327
Mitgliedsnummer.: 9240
Mitglied seit: 06.12.2016



Nö. Der Lima macht das nichts aus. Nur, die 5 W hinten siehst du dann gar nicht mehr. Dafür glimmt das ohnehin schwache Rücklicht nur noch bei Dunkelheit.


--------------------
"Die Wahrheit in einer Zeit universalen Betrugs zu sagen ist eine revolutionäre Handlung” (Georg Orwell in "1984")
PME-Mail
Top
der Lehmann
Geschrieben am: 27.08.2019, 05:42
Zitat


Advanced Member
***

Gruppe: Moderator
Beiträge: 8139
Mitgliedsnummer.: 487
Mitglied seit: 17.02.2007



QUOTE (Matze01 @ 26.08.2019, 22:35)
Nö. Der Lima macht das nichts aus. Nur, die 5 W hinten siehst du dann gar nicht mehr. Dafür glimmt das ohnehin schwache Rücklicht nur noch bei Dunkelheit.

Dann eben 6V, 3W und alles passt!

Angefügtes Bild
Angefügtes Bild


--------------------
Viele Grüße, Jürgen

Teilnahme UT 1 bis UT 6 und UT 8 bis UT 13
UT 14 in der Sächsischen Schweiz, ich bin dabei!

"Das Können ist des Dürfens Maß!" Paul Preuß
PME-Mail
Top
mobiler4
Geschrieben am: 14.09.2019, 00:39
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 5219
Mitgliedsnummer.: 1733
Mitglied seit: 15.12.2008



3 W gibt es wink.gif


--------------------
schönen Gruß von der Küste

Tony
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen Optionen AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter