Headerlogo Forum


  AntwortenNeues ThemaUmfrage

> Fragen zur Halbautomatik Schwalbe
Lowrider2905
Geschrieben am: 24.02.2008, 17:22
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 977
Mitgliedsnummer.: 912
Mitglied seit: 04.11.2007



Hallo,

ich bin gerade dabei mir eine Halbautomatik Schwalbe aufzubauen. Nun ist sie bis auf Elektrik und einigen Kleinigkeiten schon fertig, und der Kickstarter macht mir Sorgen.

Der Kickstarter neigt dazu am Tunnel zu schleifen, am letzten Ende, da ist wirklich kaum Luft. Meine andere Halbautomatik hat dieses Problem auch, da wurde auch ein neuer Nachbauhebel verbaut.

Frage ist nun, ob es da eine andere Sorte Hebel gegeben hat.


mfg Richard


--------------------
Hier hilft: www.zweirad-steinberg.de
PME-Mail
Top
KR50Peter
Geschrieben am: 24.02.2008, 18:30
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 110
Mitgliedsnummer.: 771
Mitglied seit: 21.08.2007



Hallo Richard,
schau mal mein Bild an, ist dein Hebel so wie hier?
Der Kickstarter bei der Automatik ist auch länger als der bei den anderen Schwalben.

Angefügtes Bild
Angefügtes Bild


--------------------
Grüße Peter

**********************************
VIERTAKTSINDZWEITAKTZUVIEL
**********************************


www.KR50.com / Email

Sitze, Sitzbänke, Bezüge, Überzüge, Polster, Sitzrestaurierung:
KR50, KR51 Schwalbe, Star, Spatz, Habicht und Sperber

-Lagerumbau mit 6002-2RS Lagern
-Gummi Profile vom KR50
-KR50 Lackierung
-Radnabe
PME-MailWebseite
Top
Lowrider2905
Geschrieben am: 24.02.2008, 18:51
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 977
Mitgliedsnummer.: 912
Mitglied seit: 04.11.2007



Ist das derselbe wie bei S50? Ich habe son kurzen dran.


mfg Richard


--------------------
Hier hilft: www.zweirad-steinberg.de
PME-Mail
Top
fruit-of-the-loop
Geschrieben am: 11.11.2008, 13:34
Zitat


Unregistered









Die Halbautomatik gab es bereits seit 68. Ich hatte selber mal eine 68er...aber das ist eine längere und im Endeffekt auch traurige Geschichte. sad.gif
Top
Hille
Geschrieben am: 11.11.2008, 13:56
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3501
Mitgliedsnummer.: 60
Mitglied seit: 02.05.2005



Also in Halbautomatik war auch ein Kolben ohne Schmiernuten verbaut. Der Übermaßkolben von Fischer war ebenfalls ein Standard Kolben, aber aus DDR-Produktion.

Gruß Hille


--------------------
PME-MailWebseiteICQ
Top
Eisenbahner1983
Geschrieben am: 01.05.2013, 12:26
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 722
Mitgliedsnummer.: 5642
Mitglied seit: 03.07.2012



Moin,

ich habe folgendes Problem.

Die Schwalbe S läuft gut. Ich habe nur das Problem, das wenn ich wegen einer Ampel, Hindernis etc. zum halten komme den ersten Gang nur während das Fahrzeug rollt schalten kann danach, um wieder anzufahren nicht im Stand möglich. Nur mit anrollen. So lassen sich alle Gange einwandfrei schalten. Der erste halt nur beim runterschalten. Aber während dem Stand kann ich in ohne an rollen nicht schalten. Sie bleibt sonst im Leerlauf.

Dies Problem habe ich erst seit kurzer Zeit. Wie stelle ich dies nun ein. Ich muss dabei doch den Seiten Alu Deckel an der linken Seite abnehmen. Und dann ... ?

Gruß Björn


--------------------
Guten Flug wünscht Björn aus der Seehafenstadt Emden (Ostfriesland)
Simson Schwalbe KR51/1S Halbautomatik Baujahr 1974'
Simson S51 B2-4 Baujahr 1981' (DDR Deutsche Post)
Puch SR 150 Baujahr 1958'
Und noch etwas mehr :-)

user posted image
"SIMSON FAHRER OSTFRIESLAND"
PME-MailWebseite
Top
Unhold
Geschrieben am: 02.05.2013, 16:11
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3336
Mitgliedsnummer.: 3936
Mitglied seit: 22.10.2010



Ist eventuell deine Motordrehzahl im Leerlauf zu hoch? Dann kann man nicht richtig schalten. Dann trennt die Fliehkraftkupplung nämlich nicht richtig und es wird ein Drehmoment übertragen, das auf die Getriebewellen und Zahnräder einwirkt.
Versuch mal die Leerlaufdrehzahl richtig einzustellen bzw. zu verringern.

Möglicherweise ist auch deine Fußschaltwippe auf der Hohlschaltwelle verdreht montiert und der vordere Schalthebel liegt vorne schon auf dem Trittbrett auf, bevor der Gang richtig eingelegt ist. Dann geht der Gang nicht rein, weil die Wippe nicht weiter runter kann.
Guck nach und falls es das ist, dann mach die Klemmschraube der Schaltwippe locker und dreh die Schaltwippe etwas weiter nach rechts.


--------------------
der Unhold



"DEXIT" ... jetzt ! ... Raus aus der EU - her mit der D-Mark!
PM
Top
Auxburger
Geschrieben am: 03.05.2013, 11:12
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1446
Mitgliedsnummer.: 1960
Mitglied seit: 03.03.2009



Wenn's im Rollen geht und im Stand nicht, dann trennt die Kupplung nicht vollständig. Der Fliehkraftautomat hat damit nichts zu tun, eher schon die Justage der Kupplungsbetätigung direkt im linken Deckel - die trennt nämlich die Kupplung beim Schalten, nicht der Fliehkraftautomat unten im Kupplungskorb.

Das kleine Deckelchen links mittig ab, Dichtung nicht verzwiebeln dabei, kleine Madenschraube etwas lösen, mit großer Madenschraube Spiel minimieren.

Peter


--------------------
PME-Mail
Top
Eisenbahner1983
Geschrieben am: 03.05.2013, 18:41
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 722
Mitgliedsnummer.: 5642
Mitglied seit: 03.07.2012



Moin,

danke hat geklappt. Die Schaltwippe konnte man durch treten bis aufs trittblech habe nach justiert. Dann klappte es wieder mit dem ersten aber nur gut nicht sehr gut. Das justieren mit der kleinen Madenschraube brachte dann den Rest. Nun schaltet sich wieder einwandfrei.

Danke loits ...



--------------------
Guten Flug wünscht Björn aus der Seehafenstadt Emden (Ostfriesland)
Simson Schwalbe KR51/1S Halbautomatik Baujahr 1974'
Simson S51 B2-4 Baujahr 1981' (DDR Deutsche Post)
Puch SR 150 Baujahr 1958'
Und noch etwas mehr :-)

user posted image
"SIMSON FAHRER OSTFRIESLAND"
PME-MailWebseite
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen Optionen AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter