Headerlogo Forum


  AntwortenNeues ThemaUmfrage

> Kupplungsprobleme KR51/1K
Schneider25
Geschrieben am: 24.03.2008, 18:40
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 2
Mitgliedsnummer.: 1197
Mitglied seit: 24.03.2008



Hallo zusammen,

ich bin neu hier und hätte eine Frage zu meinem Problem mit meiner Schwalbe.

Vorab die Daten dazu:

Es handelt sich um eine KR51/1K, BJ 1976, KM: 16.000

Mein Problem:

Wenn ich den Kupplungshebel ziehe und dann auslasse, dann geht er nicht mehr zurück in seine Ausgangslage.

Der Boudenzug kann es nicht sein, da er noch i. O. ist und unten angekommen, da, wenn ich den Hebel ziehe, der Hebel am Motor bewegt wird.

Aber wiegesagt, der kleine Hebel am Motor bleibt dann vorne und der Kupplungshebel geht nicht mehr zurück außer ich drücke ihn mit der Hand nach vorne, so daß dann auch wieder der Hebel am Motor in die Ausgangslage zurückkommt.

Kann mir jemand von Euch weiterhelfen, was ich hier machen muß, bzw. ob ich irgendwo nen Denkfehler habe.

Danke im Voraus.

Sers
PME-Mail
Top
joker317
Geschrieben am: 24.03.2008, 18:56
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 5880
Mitgliedsnummer.: 199
Mitglied seit: 20.01.2006



Trennt denn die Kupplung wenn du ihn ziehst? Sonst könnte es sein, dass er völliug verstellt ist, bzw die Druckstifte fehlen hmm.gif
MfG joker317
PME-MailICQ
Top
Concorde
Geschrieben am: 24.03.2008, 19:24
Zitat


Advanced Member
***

Gruppe: Moderator
Beiträge: 2510
Mitgliedsnummer.: 323
Mitglied seit: 14.09.2006



Es kann auch schon vorkommen das die Plastelagerbuchse des kleinen Hebels am Motor aufquillt und der hebel dadurch schwer geht...

Gruß Thomas.
PME-Mail
Top
^Bastian^
Geschrieben am: 24.03.2008, 19:29
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 378
Mitgliedsnummer.: 860
Mitglied seit: 04.10.2007



QUOTE (Concorde @ 24. Mar 2008, 19:24)
Es kann auch schon vorkommen das die Plastelagerbuchse des kleinen Hebels am Motor aufquillt und der hebel dadurch schwer geht...

Gruß Thomas.

Daran hatte ich auch gedacht, oder was eventuell noch sein kann was ich mir aber nicht wirklich vorstellen kann ist, das der Hebel am Motor unten einfach so sehr verdreckt ist (Sand oder kein Plan was)
oder du hat den Hebel unten zu sehr festgezogen, wenn du ihn mal lose hattest

Gruß
Basti


--------------------
Mit freundlichen Grüßen
^Bastian^

Fahrzeug: im Bau KR51/1 K ; 1978
PME-MailICQMSN
Top
50Kubik
Geschrieben am: 24.03.2008, 20:54
Zitat


Mitglied
**

Gruppe: Mitglieder
Beiträge: 41
Mitgliedsnummer.: 1139
Mitglied seit: 29.02.2008



Hallo,

was noch möglich wäre, ich mir aber nicht vorstellen kann, ist, dass die Rückholfeder für den Kupplungshebel am Motorblock einfach keien Spannung mehr hat. hmm.gif

Ich würde erstmal probieren, ob der Kupplungshebel mit ausgehängtem Kupplungsbowdenzug noch genug Federspannung hat. Dann könnte man eventuell den Bowdenzug und den Kupplungshebel am Lenker als Fehlerquelle ausschließen.

Grüße, Franz
PME-MailICQ
Top
lambiman
Geschrieben am: 24.03.2008, 23:47
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3302
Mitgliedsnummer.: 567
Mitglied seit: 18.04.2007



Grüsse

Hatte das vor kurzem bei meinem schwälbchen auch

habe den zug geölt seitdem gehts wieder cool.gif

QUOTE
oder du hat den Hebel unten zu sehr festgezogen, wenn du ihn mal lose hattest


Unwahrscheinlich da der nicht wirklich zu feste gezogen werden kann da der hebel ja nur auf der welle verschraubt ist

QUOTE
was noch möglich wäre, ich mir aber nicht vorstellen kann, ist, dass die Rückholfeder für den Kupplungshebel am Motorblock einfach keien Spannung mehr hat. 


Die kleine feder von aussen bringt sowieso eher weniger aber hat schon den sinn den hebel oben beim zurückdrücken zu unterstützen sowie oben am hebel eine kleine feder ist die gerne mal bricht

Gruss
Dirk


--------------------
Die Simsons sind die Besten im Osten wie im Westen
Vom Pol bis zum Äquator und auch in Ulan bator
Du Kannst sie gerne Testen
Sie sind die allerbesten
vom Süden bis zum Norden und hinaus bis in die Fjorden

Aktuelle Besitztümer:
Star Bj73 Patinamoped
Star Bj72 Liegt zerlegt rum
Star Bj74 Im verwendbaren Originallack
Star BJ73 Teileleiche
Spatz Bj65 nicht schön aber selten
Habicht Bj74 Auferstanden aus Ruinen
Kr51/1S Bj72 in der Restauration
KR51 Bj65 Arbeit fürs nächste Jahr
S51 B2-4 Bj86 Mein Alltagsmoped
S50N Bj76 Seit Juli 2010 10000Km gelaufen
SR50C BJ86 Im Alltagsbetrieb
ES250/0 Bj58 Viel Arbeit
ES150/0 Bj62 Erste Serie mit 2 Farb. Tank
ES125/0 Bj64 Vollrestaurierte Glitzerkiste
Troll Bj63 Desolater Zustand wird restauriert
Neuzugang:
PME-Mail
Top
NorbertE
Geschrieben am: 25.03.2008, 00:29
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 14940
Mitgliedsnummer.: 211
Mitglied seit: 05.02.2006



Es kann auch Folgendes sein: Wenn ein Motor lange gestanden hat, verliert das Öl seine Viskosität. Da die Toleranz zwischen Ausrückstift und hohler Kupplungswelle im 10tel-Bereich liegt, kleben die Ausrückstifte gern auch mal drin fest. Auch nach Ölwechsel.

Grüsse Norbert


--------------------
Wenn die Sonne der Kultur tief steht, werfen auch Zwerge lange Schatten.
Karl Kraus
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen Optionen AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter