Headerlogo Forum


  AntwortenNeues ThemaUmfrage

> S50 Problem
Golschuh
Geschrieben am: 21.04.2008, 20:01
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 702
Mitgliedsnummer.: 509
Mitglied seit: 04.03.2007



Moin...
Seit meiner Elm-Tour ist meine S50 nur noch am spinnen.
Erst springt sie ganz schlecht an und geht dann immer wieder aus und ist entweder garnicht oder nur mit anschieben wieder zum Anspringen zu bewegen...
Ich schätze es liegt irgendwie an der Zündung und nicht am Vergaser, da der Schimmer und das Schwimmerventil neu sind und der Rest wirklich gut sauber ist.
Die Zündkerze ist so gut wie neu, Kerzenstecker neu, Kabel so gut wie neu, Zündspule 6V ist neu (ich weiss nicht ob da nicht eine 12V Zündspule reingehört...manch einer meint es wär egal, manch einer nich...)
Kondensator ist neu und schleißlich der Unterbrecher ebenfalls



Woran 'zifix nochmal kann das liegen?!

(Ich muss die Möhre unbedingt zuverlässig kriegen...Will damit am 1.Mai nach Suhl fahren!)


MfG Janto


--------------------
Fehlende Leistung wird durch hochkarätigen, kunstvollen Fahrstil ausgeglichen!
PME-MailICQ
Top
Stefan
Geschrieben am: 21.04.2008, 20:12
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1152
Mitgliedsnummer.: 702
Mitglied seit: 16.07.2007



An meiner hab ich ne 12V Spule hmm.gif hattest doch auch ne B1 (ich auch)?
Was sagtn das Kerzengesicht?
Vergaser richtig eingestellt? Richtige Düsen?
PM
Top
Golschuh
Geschrieben am: 21.04.2008, 20:23
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 702
Mitgliedsnummer.: 509
Mitglied seit: 04.03.2007



Düse ist ne 72er drin. Kerzengesicht ist schön rehbraun...
Korrekt: B1


--------------------
Fehlende Leistung wird durch hochkarätigen, kunstvollen Fahrstil ausgeglichen!
PME-MailICQ
Top
Schwalbenfreak
Geschrieben am: 21.04.2008, 20:29
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 524
Mitgliedsnummer.: 149
Mitglied seit: 17.10.2005



ist ne 72er ned weng groß?
welcher vergaser 16n1-8??


--------------------
Wer später bremst fährt länger schnell!!!
Wer früher stirbt ist länger tot!!!
PME-Mail
Top
Golschuh
Geschrieben am: 21.04.2008, 20:35
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 702
Mitgliedsnummer.: 509
Mitglied seit: 04.03.2007



Ja, 1-8....aber die Kerze ist ja rehbraun! Daran wirds nicht liegen, denke ich....
Ich glaub ne 72er is orschinol



Janto


--------------------
Fehlende Leistung wird durch hochkarätigen, kunstvollen Fahrstil ausgeglichen!
PME-MailICQ
Top
Stefan
Geschrieben am: 21.04.2008, 20:38
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1152
Mitgliedsnummer.: 702
Mitglied seit: 16.07.2007



Düse is risch.

Mach ma ne andere Spule.
Aber deine Symptome kommen mir relativ bekannt vor hmm.gif meine hatte da zuviel Sprit gekriegt hmm.gif .
PM
Top
Schwalbenfreak
Geschrieben am: 21.04.2008, 21:05
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 524
Mitgliedsnummer.: 149
Mitglied seit: 17.10.2005



QUOTE
meine hatte da zuviel Sprit gekriegt


oder zu wenig luft


--------------------
Wer später bremst fährt länger schnell!!!
Wer früher stirbt ist länger tot!!!
PME-Mail
Top
joker317
Geschrieben am: 21.04.2008, 21:06
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 5880
Mitgliedsnummer.: 199
Mitglied seit: 20.01.2006



rolleyes.gif Bei Unterbrecherzündung 12V Sekundärspule, bei Elektronikzündung 6V Sekundärspule, läuft aber auch andersrum.
Wie sieht denn der Funke aus, wenn sie nichmehr anspringt?
HD ist übrigen völlig ok...
MfG joker317
PME-MailICQ
Top
Schwalbenfreak
Geschrieben am: 21.04.2008, 21:40
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 524
Mitgliedsnummer.: 149
Mitglied seit: 17.10.2005



les mal den ersten beitrag


--------------------
Wer später bremst fährt länger schnell!!!
Wer früher stirbt ist länger tot!!!
PME-Mail
Top
xxx
Geschrieben am: 21.04.2008, 21:42
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1628
Mitgliedsnummer.: 659
Mitglied seit: 21.06.2007



oder mir verkaufen laugh.gif rolleyes.gif , das problem hatte ich auch bei meiner, hab nur kerze und stecker gewechselt , dann gings.

cu david


--------------------
suche Seitenwagen aus den 50ern, gegen gutes Geld oder Tausch
PME-Mail
Top
Golschuh
Geschrieben am: 22.04.2008, 16:42
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 702
Mitgliedsnummer.: 509
Mitglied seit: 04.03.2007



biggrin.gif Nix! Die bleibt in meinem Besitz!
Ich werd mal ne 12V Zündspule versuchen...vielleicht liegts daran


--------------------
Fehlende Leistung wird durch hochkarätigen, kunstvollen Fahrstil ausgeglichen!
PME-MailICQ
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen Optionen AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter