Headerlogo Forum


  AntwortenNeues ThemaUmfrage

> Sperber springt warm nicht an
jens69
Geschrieben am: 01.05.2008, 18:38
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 94
Mitgliedsnummer.: 699
Mitglied seit: 13.07.2007



Hallo Sperberspezis! Nach dem mein 67er Sperber diese Woche eine neue braune Sitzbank erhalten hat und somit die Wiederbelebung beendet ist,steht nun die Einfahrphase für die neue Zylindergarnitur an.Dabei ist folgendes aufgetreten.Der Sperber springt kalt gut an,aber wenn er richtig warm ist,hält er schlecht Standgas,will ausgehen.Wenn ich ganz kurz den Chock ein wenig ziehe und sofort wieder schließe,hält er einige Minuten das Standgas.Geht er dann aber aus,auch ohne vorheriges Chockziehen,springt er erst wieder an,wenn er etwas abgekühlt ist.Zündfunke ist sehr stark,auch wenn er heiß ist.Folgende Teile wurden gegen Neuteile getauscht:externe Zündspule,Zündkabel und Stecker sowie die Kerze(260er),Unterbrecher und der Kondensator.Alles ist gut eingestellt und wenn er läuft zieht er auch sehr gut.Hat jemand eine Idee? MfG jens
PME-Mail
Top
Hille
Geschrieben am: 01.05.2008, 19:41
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3501
Mitgliedsnummer.: 60
Mitglied seit: 02.05.2005



Wassertropfen vor der HD? Einfach mal durchpusten.


--------------------
PME-MailWebseiteICQ
Top
starlinerf
Geschrieben am: 01.05.2008, 22:58
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 207
Mitgliedsnummer.: 727
Mitglied seit: 25.07.2007



läuft einfach heiß...wenn er im warmen zustand mit der eingesetzten kerze nicht anspringt....dreh se mal raus, und setze eine neue KALTE kerze ein...springt das motörchen nun wieder an...haste den grund....sobald diese kerze auch zu heiß ist. springt er wieder net an...

probiers mal aus...

vergasereinstellung...mehr wirds nicht sein..

gruss michel smile.gif
PME-Mail
Top
Hille
Geschrieben am: 02.05.2008, 21:14
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3501
Mitgliedsnummer.: 60
Mitglied seit: 02.05.2005



Zitat (starlinerf @ 1. May 2008, 22:58)
läuft einfach heiß...wenn er im warmen zustand mit der eingesetzten kerze nicht anspringt....dreh se mal raus, und setze eine neue KALTE kerze ein...springt das motörchen nun wieder an...haste den grund....sobald diese kerze auch zu heiß ist. springt er wieder net an...

probiers mal aus...

vergasereinstellung...mehr wirds nicht sein..

gruss michel smile.gif

Wenn ich das kauderwelsch richtig verstehe, soll Jens alle 2km die heiße Kerze gegen ein "kalte" austauschen. Das ist sicher auch ne Lösung, muß man bloß 30Kerzen fürne kleine Tour mitnehmen, prima!

Ein Problem fällt mir noch ein. Viele Sperbergehäuse haben feine Rissen im Material. Dadurch könnte dein Motor Nebenluft ziehen. Sind die Simmerringe erneuert wurden?


--------------------
PME-MailWebseiteICQ
Top
starlinerf
Geschrieben am: 02.05.2008, 22:01
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 207
Mitgliedsnummer.: 727
Mitglied seit: 25.07.2007



ach ja.....na wenn du meinst hille....bitte schön

so sei es.

solchen helden wie dir trau ich das sogar zu, 3 handvoll kerzen mitzunehmen.. _clap_1.gif
andere stellen lieber den vergaser richtig ein...an den schrauben und an der nadel
des guten stücks.... rolleyes.gif

erst wenn das immer noch keine besserung bringt, tauscht man gewöhnlich die dichtungen/simmerringe aus...

aber wem sag ich das...gelle laugh.gif
PME-Mail
Top
Hille
Geschrieben am: 03.05.2008, 08:35
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3501
Mitgliedsnummer.: 60
Mitglied seit: 02.05.2005



Zitat (starlinerf @ 2. May 2008, 22:01)
solchen helden wie dir trau ich das sogar zu, 3 handvoll kerzen mitzunehmen.. _clap_1.gif

Ich glaube die Idee stammt von dir.

Erkläre doch mal, was deiner Meinung nach die Vergasereinstellung bewirken soll. Vor allem warum läuft der Motor im kalten besser als im warmen Zustand. Weißt du eigentlich in welchem Bereich die Nadel nur arbeitet?

Du bist sicher auch so ein "Experte", der mit 40Jahre alten Simmerringen durch die Landschaft gurkt und sich wundert, das sein Fahrzeug so schlecht läuft.


--------------------
PME-MailWebseiteICQ
Top
starlinerf
Geschrieben am: 03.05.2008, 21:34
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 207
Mitgliedsnummer.: 727
Mitglied seit: 25.07.2007



ja hille

ich bin so ein experte.... laugh.gif

der motor läuft kalt besser wie warm... _uhm.gif ...liegt bestimmt an der kompression. denn in welchem zustand hat ein motor stets die höchste kompression.....na.... hmm.gif

nein mein lieber hille...das wechseln der kerzen ist legendlich ein test.
was ist daran so schwer zu verstehen..

achja, eh ich es vergesse.....im teillastbereich..na hille. mit welcher nadel läuft der motor magerer..mit der dicken, oder der schmalen... biggrin.gif
PME-Mail
Top
Hille
Geschrieben am: 03.05.2008, 22:38
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3501
Mitgliedsnummer.: 60
Mitglied seit: 02.05.2005



Zitat (starlinerf @ 3. May 2008, 21:34)
nein mein lieber hille...das wechseln der kerzen ist legendlich ein test.
was ist daran so schwer zu verstehen.

Was willst du damit testen??

So richtig erklären kannst du aber anscheinend auch nichts, geht doch mal ins Detail.

Die Nadel arbeitet nicht nur im Teillast, sondern bis 3/4Gas, danach nur die HD. Warum weißt du eigentlich alles besser, obwohl dir die Theorie anscheinend fehlt?

@poss Mit dem Kondensator kann das nichts zu tun haben, da der Motor durch Anreicherung (Choke) besser läuft. Außerdem wurde der Kondensator gewechselt. Meiner Meinung nach zieht der irgendwo Nebenluft.


--------------------
PME-MailWebseiteICQ
Top
Ostbiker
Geschrieben am: 04.05.2008, 10:06
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 6809
Mitgliedsnummer.: 75
Mitglied seit: 08.06.2005



hmm.gif Das mit der Kerze ist nur dann schlüssig, wenn er komplett ausgehen sollte und dann warm nicht mehr anspringen mag, wenn er sich mit Choke aber wieder fängt sollte es in 95% der Fälle nicht die Kerze sein. Wie sieht denn das Kerzengesicht aus?
Das Kerzenproblem hatt ich letzte Woche bei meiner Schwalbe. Extra mal eine neue gekauft, da ich ihr was "gutes" tun wollte. Sie sprang auch super an, aber wenn warm, war nix zu machen, hatte erst den Kerzenstecker im Auge, da ich diesen auch Zeitgleich gegen einen optisch ansprechenderen getauscht hab und von einer neuen Kerze eigentlich keine Mucken erwarte aber nachdem ich 5 Stecker hintereinander durchprobiert habe war eben doch mal die Kerze dran und siehe da sad.gif geht wieder _clap_1.gif aber wie gesagt, da war nix mit Choke zu machen.
Ich hätte erstmal den Vergaser korrekt eingestellt, soll heißen (Düse und Nadel korrekt) stell den Leerlauf etwas höher einso dass sie eben nicht mehr "sofort" ausgeht und fahr den Motor mind. 5km warm. Dann dreh die große Schraube schnell fast komplett rein und langsam wieder heraus und lausche sorgfältig der Drehzahl des Aggregats, diese sollte sich nach ca.2-3 Umdrehungen hörbar steigern, bis sie anschließend wieder leicht abnimmt. Lass die Schraube dann an der Stelle der höchsten Drehzahl stehen und dreh die Leerlaufeinstellschraube soweit heraus bis der Motor in halbwegs runden Drehzahlen läuft.
Wenn diese Einstellung korrekt durchgeführt wurde sollte sich das Problem auch nicht mehr zeigen, zumindest ist dann auch der Vergaser auszuschließen. Die Radialwellendichtringe schließ ich fast völlig aus, da deren Symptome meist eine verzögerte Gasannahme und ein Nachtouren bei Gaswegnahme sind.
Beim Sperber auch sehr auf das Ansaugsystem achten!!! Wenn die Gummianschlussmuffe zwischen Vergaser und Rahmendurchführung rissig ist - raus damit! Ebenso die zwischen Ausgleichs-resonanz und Luftfilterbehälter (unter der Stützstrebe) die sollten allesamt 100% i.O sein. Denn sonst ist eine korrekte Vergasereinstellung unmöglich!


--------------------
MfG. Christian M.

http://www.facebook.com/SimsonfreundeAltmuhltal

wer Simson fährt, - fährt nie verkehrt
PME-MailWebseiteICQ
Top
starlinerf
Geschrieben am: 04.05.2008, 23:18
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 207
Mitgliedsnummer.: 727
Mitglied seit: 25.07.2007



im grunde hat ostbiker den selben weg vorgeschlagen wie ich auch...zuerst den vergaser prüfen..(ein originalmotor läuft nur mit der werkeinstellung zufriedenstellend)...es liegt numal meistens an dem guten stück..erst wenn dieser auszuschliessen ist, überprüft man schritt für schritt den motor/samt einlass system. mittels kontrolle der dichtungen wie auch den eigendlichen bauteilen.

warum hille, bist du so angefressen...wegen deinem wassertropfen...sollte es wirklich an dem selbigen liegen hille....wäre zumindest der leerlaufbereich nicht betroffen.. wasser sammelt sich zumindest beim berliner stets direkt am unteren ende des düsenstocks=HD.

den leerlauf würde der vergaser bei korrekter einstellung..(das hat der ostbiker vorzüglich erklärt)...problemlos halten...eben weil kein wasser diese düse stören kann...

mit vollgas kickt man allgemein kein moped an. egal ob simson oder nicht...damit ist deine wasser-these...stammtischniveau...schlicht an den haaren herbeigezogen.

Deine nächste these bezüglich des gehäuses ist möglich, die gussqualität ist nicht immer zufriedenstellend...leider..denn das material aus dem die simsongehäuse der vogelserie gegossen wurden ist hervorragend...(ich verrate dir gerne die mischung bezüglich des silizium anteils der legierung, falls du mal etwas schweissen musst..ist besser als wegwerfen... _clap_1.gif )

nur sollte diese these erst dann als hingenommen gelten....wenn wirklich alle
andere mögliche fehlerquellen auszuschliessen sind....zum beispiel kerze/kerzenstecker... wink.gif

ph34r.gif im übrigen läuft ein vergaser stets mit der dickeren und längeren nadel magerer im teillastbereich... der teillastbereich der über die nadel kontrolliert wird...liegt stets im anschluss des leerlaufbereiches..und endet im anschluss des HD bereiches..

letzlich kontrolliert die eigendliche nadel aufgrund ihrer konischen form diesen teillastbereich..diesen bereich kann man über zwei möglichkeiten beeinflussen..ersten durch die eigendliche position des nadelkörpers im vertikalen bereich/schlicht aufhängungspunkt....oder durch die veränderung des querschnittes/länge und winkel des konischen verlaufes der nadel..

hille...ganz ehrlich...ich hab nicht recht,weil ich es besser wissen will um jeden preis.. mad.gif ...aber über dieses stammtischniveau rege ich mich nicht auf...warum _uhm.gif ...weil ich wissbegierig bin...bei dem lernprozess macht man viele fehler, keine frage....aber diese verhindern aber auch deine dargebotene arroganz



blink.gif



greetz...ein böser verbastler laugh.gif
PME-Mail
Top
Ostbiker
Geschrieben am: 05.05.2008, 06:45
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 6809
Mitgliedsnummer.: 75
Mitglied seit: 08.06.2005



sad.gif aber Michel, ich Bitte Dich trotzdem darum hier nicht weiter draufrum zu hacken. Jeder hat seine Vorgehensweise und mancher hat auch mal unrecht. Ich komm zum Beispiel ständig mit den Lichtspulen durcheinander, da ich mir das damals als Knirps falsch vorgestellt hab und dadurch jetzt immernoch durcheinanderkomme. Es ist doch schön, wenn wir mehrere Herangehensweisen haben, auch wenn da mal "Unkonventionelle Methoden" angeboten werden. Letztendlich sind wir ja alle dazu da uns gegenseitig zu helfen und zu lernen(hoffe ich) und da möchte keiner dem anderen an den Karren fahren. wink.gif


--------------------
MfG. Christian M.

http://www.facebook.com/SimsonfreundeAltmuhltal

wer Simson fährt, - fährt nie verkehrt
PME-MailWebseiteICQ
Top
Hille
Geschrieben am: 05.05.2008, 20:21
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3501
Mitgliedsnummer.: 60
Mitglied seit: 02.05.2005



Hallo Michel,

da sich der Fragesteller bis jetzt nicht wieder zum Thema geäußert hat, möchte ich persönlich abschließend noch ein paar Worte an dich richten. Das ich dir persönlich"auf den Schlips" getreten bin, war sicher nicht meine Absicht. Ich bin aber nun mal direkt und schreibe bzw. sage auch was ich denke. Das einzige was dem Text von Christian ähnelt, ist die Aussage, das der Vergaser eingestellt werden sollte, sonst waren deine Aussagen nur schwammig bzw. z.Teil nicht zu entziffern (siehe dein 1.Post). Arroganz meinserseits kann ich nicht erkennen, das würde sich anders anhören, ist aber nicht meine Art.

Nochmal zum Thema zurück. Rein theoretisch stimmt es natürlich, das im Standgas noch kein zündfähiges Gemisch über die Hauptdüse erzeugt wird. Ich habe es aber selber schon sehr oft erlebt, daß so ein sch..ß Wassertropfen vor der HD meine AWO und auch TS250 nicht zum anspringen brachten. Erst nach dem Durchpusten lief alles wieder problemlos.

Ich will hier nicht auf den Putz hauen, aber wenn ich ein Fahrzeug fahrtüchtig machen möchte, überhole ich den Motor komplett (KW, Zylinder hohnen, Simmerringe, Lager, Verschleißteile usw.). Danach läuft der aber auch 100% und ich muß nicht rumdoktorn um ein Problem zu lösen. Und wer mit 40Jahre alten Simmerringen rumherfährt ist selber schuld.

Du darfst nicht vergessen, das das Material z.T. über 40 Jahre alt ist und Alu altert. Es kann Zufall gewesen sein, ich habe aber immer sehr oft bei Sperbergehäuse Risse im Material entdecken können.

Leider besitze ich kein z.B. WIG-Schutzgasgerät. Ist einfach zu teuer, um die paar Male Alu zu schweißen. Da gehe ich zu einem Bekannten, der hat alles da.

Also, nichts für ungut, vielleicht lernt man sich ja beim Usertreffen persönlich mal kennen.

Gruß Hille


--------------------
PME-MailWebseiteICQ
Top
starlinerf
Geschrieben am: 10.06.2008, 20:41
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 207
Mitgliedsnummer.: 727
Mitglied seit: 25.07.2007



sodele hille

ich bin nach langer zeit mal wieder hier unterwegs.. wink.gif

angenehm das du dich nicht versteckt hast...austeilen kann ich zugegebenerweise
auch ganz gut....

naja zugegeben....meine schreibweise im net entspricht nicht den allgemeinen rechtschreibformen...

es wäre einfach nett, wenn ihr originalis euch auch mal das zugemüte führt/ überdenkt...was typen wie zb ich so von uns geben...

es ist nicht so das zb ich simsons verheize....ganz im gegenteil. mein star ist gehegt und gepflegt. er ist nur eben nicht original...deswegen aber noch lange nicht verbastelt...

in dem ding stecken soviel erfahrung...aber ganz wichtig auch mißerfolge...das ich inzwischen recht stolz auf das altmetall bin...

der p-j hat heute von mener kleinen roten zora und dem emil ein paar fotos geschossen...da siehst du das ich simsons zumindest nicht vergewaltige...

die stellt er irgendwo hier ins forum rein.

auf dein kommentar im positiven wie auch negativen bin ich echt mal gespannt.
ich bewege den star von anfang mai bis ende oktober im alltagsbetrieb...ich hab kein auto...ergo wird er nicht geschont...im winter ist halt rollerzeit.

und nu lassen wir alle fünfe sein...simson jecken sind wir alle... _clap_1.gif
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen Optionen AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter