Headerlogo Forum


  AntwortenNeues ThemaUmfrage

> KR50, geht nach kurzer Zeit immer aus???
dragonbeast
Geschrieben am: 15.05.2008, 17:17
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1574
Mitgliedsnummer.: 675
Mitglied seit: 01.07.2007



Ein Freund von mir besitzt einen KR50 und hat folgendes Problem. Jedes mal wenn das Moped warm wird geht es aus(kein Funke mehr). Dachten zuerst das die Zündspule durchschlägt und haben sie gewechselt. Leider ist das Problem immer noch da! _uhm.gif Kann es auch sein das die Hochspannungsdurchführung oder der Kondensator kaputt ist??? Was kommt im allgemeinen häufiger vor, und wo bekomme ich solch eine gewinkelte Hochspannungsdurchführung ???

Gruß Tobi


--------------------
Fuhrpark:
Simson SR-2 Bj:1958
Simson Spatz SR4-1 K Bj:1965
Simson Star SR4-2/1 Bj:1970
Simson Sperber Bj:1970
Simson Habicht Bj: 1974
Simson Schwalbe KR 51/1Bj:74
Simson Schwalbe KR 51/1Bj:77
Simson Schwalbe KR 51/2Bj:80 S70
Simson Schwalbe KR 51/2 L Bj:83 Original
Simson 2 x S51 mit S70 Motor
Simson SR50
Simson Enduro E4 Bj:1984
ETZ 250 Bj:83 NVA-Optik
ETS-250 Bj:71
ETZ-251 Bj:1989
ETZ-251 Bj:1990
Kawasaki ZX10-R
PME-Mail
Top
ddrschrauber
Geschrieben am: 15.05.2008, 17:52
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 7892
Mitgliedsnummer.: 1221
Mitglied seit: 07.04.2008



Hallo Tobi,
es ist richtig, dass der Kondensator öfter mal kaputtgeht. Den würde ich als erstes wechseln, das Naheliegenste ist aber immer noch die Zündkerze.
Wenn die Hochspannungsdurchführung Durchgang und keinen Wackelkontakt hat, ist ein Defekt eher unwahrscheinlich.

Der Tim


--------------------
Fahrzeuge:
Simson:
SR2
SR2E
S50B2
Schikra
MZ:
ETZ 150
und noch ne Honda CB 500

Homepage der Simson Söhne
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen Optionen AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter