Headerlogo Forum


  AntwortenNeues ThemaUmfrage

> Hinterradschwinge
laika
Geschrieben am: 15.05.2008, 19:06
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 101
Mitgliedsnummer.: 898
Mitglied seit: 26.10.2007



Hallo Gemeinde!
Bin beim zusammenbau der Hinterradschwinge wieder mal auf ein Problem gestossen.
Erstens ist an der Schwinge ein angeschweißter Bügel mit einem 5er Loch mit Gewinde. Ich könnte mir nur denken das der Kettenschutz damit zusätzlich angeschraubt wird. Habe aber an keinem Kettenschutz ein Loch dafür.
(1.Foto)
Zweites sieht die Schwinge etwas anders aus als meine anderen beiden.
(die anderen Fotos)
Sagt mir bitte bitte nicht das das eine ganz falsche Schwinge ist cry.gif Es ist alles lackiert und zusammengebaut.
Grüße - Joachim

Angefügtes Bild
Angefügtes Bild
PME-Mail
Top
laika
Geschrieben am: 15.05.2008, 19:08
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 101
Mitgliedsnummer.: 898
Mitglied seit: 26.10.2007



Foto von den anderen Schwingen

Angefügtes Bild
Angefügtes Bild
PME-Mail
Top
laika
Geschrieben am: 15.05.2008, 19:09
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 101
Mitgliedsnummer.: 898
Mitglied seit: 26.10.2007



Nächstes

Angefügtes Bild
Angefügtes Bild
PME-Mail
Top
laika
Geschrieben am: 15.05.2008, 19:10
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 101
Mitgliedsnummer.: 898
Mitglied seit: 26.10.2007



Andere Seite vom 1. Foto

Angefügtes Bild
Angefügtes Bild
PME-Mail
Top
laika
Geschrieben am: 15.05.2008, 19:14
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 101
Mitgliedsnummer.: 898
Mitglied seit: 26.10.2007



Bei der Problemschwinge 1. und 4. Foto sind in der Schwinge Buchsen in den anderen nicht da ist nur ein normales Loch zum befestigen drinn.
Grüße - Joachim
PME-Mail
Top
NorbertE
Geschrieben am: 15.05.2008, 19:24
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 14939
Mitgliedsnummer.: 211
Mitglied seit: 05.02.2006



Joachim, alle Bilder stimmen. Es stimmen also die Rahmen mit den zugehörigen Schwingen überein. Anders gehts auch nicht. Wo ist Dein Problem? Ich nehme an, Dir fehlt der passende Kettenschutz für Foto Nr. 1. Richtig?


--------------------
Wenn die Sonne der Kultur tief steht, werfen auch Zwerge lange Schatten.
Karl Kraus
PME-Mail
Top
Doc Holliday
Geschrieben am: 15.05.2008, 19:36
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3592
Mitgliedsnummer.: 1191
Mitglied seit: 20.03.2008



Hallo Joachim,

hatte das gleiche Problem.Es gibt da zwei unterschiedliche Befestigungsvarianten.
Einmal mit dem großen Loch (über der Mutter von der Schwinge), und einmal deine Variante mit einer kleinen Schraube M5 oder M6 glaub ich. Dann hat der Kettenschutz aber kein großer Loch vorn (Höhe Schwingbolzen)

Gruß Mathias


ps. kann Dir auch gern nen Bild machen.


--------------------
Schraubst Du noch, oder fährst Du schon ???
PME-Mail
Top
Doc Holliday
Geschrieben am: 15.05.2008, 19:38
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3592
Mitgliedsnummer.: 1191
Mitglied seit: 20.03.2008



Hier das Bild, ich hoffe man erkennt was....

Angefügtes Bild
Angefügtes Bild


--------------------
Schraubst Du noch, oder fährst Du schon ???
PME-Mail
Top
laika
Geschrieben am: 16.05.2008, 15:40
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 101
Mitgliedsnummer.: 898
Mitglied seit: 26.10.2007



Hallo!
Was mich nervös gemacht hat ist das die Bolzenaufnahme (Foto 1 und 4) breiter als die anderen ist und außerdem noch Gummibuchsen haben die bei den anderen Schwingen gar nicht da sind.
Der Ketten schutz passt schon,ich habe den der auf den Schwingbolzen geschraubt wird. Also entweder ignoriere ich die Bügelbefestigung oder ich bohre ein Loch in den Kettenschutz und befestige ihn mit beiden Schrauben. Was meint Ihr?
Schönes Wochenende - Joachim
PME-Mail
Top
laika
Geschrieben am: 16.05.2008, 15:55
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 101
Mitgliedsnummer.: 898
Mitglied seit: 26.10.2007



Hallo!
Nochwas zu Norberts Beitrag. Natürlich sollte die Schwinge zum Rahmen passen,da ich dieses Mopped aber aus Einzelteilen aufgebaut habe ist das nicht mehr so selbstverständlich das die Teile zusammengehört haben. Wie ich angefangen habe hätte ich mir nicht im Traum einfallen lassen wie viele unterschiedliche Teile es bei den verschiedenen Baujahren gibt. Ich dachte damals noch SR2 ist SR2 und habe alles zusammengetragen was nach SR2 aussah ohne auf Baujahr oder so zu achten.Das es eigendlich eine Wissenschaft ist habe ich erst bei Euch im Forum gelernt.
Dafür möchte ich mich auch mal auf diesem Wege bei Euch allen Bedanken.Ihr habt aus einer nostalgischen Anwandlung bei mir eine Leidenschaft gemacht.
Viele Grüße - Joachim _clap_1.gif
PME-Mail
Top
NorbertE
Geschrieben am: 16.05.2008, 16:41
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 14939
Mitgliedsnummer.: 211
Mitglied seit: 05.02.2006



Na ist doch schön thumbsup.gif

Du wirst den "alten" Kettenschutz nicht drankriegen, da er am Bolzen die Vertiefung hat. Die "neuen" Kettenschutze (für die silentgelagerte wartungsfreie Schwinge) hatten die Vertiefung nicht und wurden nur mit der kleinen Schraube befestigt. Ich hoffe, man kanns auf dem Bild sehn.

Angefügtes Bild
Angefügtes Bild


--------------------
Wenn die Sonne der Kultur tief steht, werfen auch Zwerge lange Schatten.
Karl Kraus
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen Optionen AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter