Headerlogo Forum


  AntwortenNeues ThemaUmfrage

> KR 51/S, Batterie wir leer
erwin
Geschrieben am: 16.05.2008, 08:57
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 153
Mitgliedsnummer.: 1181
Mitglied seit: 14.03.2008



Hallo an was kann es liegen das die Batterie im leer ist mad.gif wenn sie ein paar Tage steht

mfg erwin


--------------------
Simson Schmied
PME-MailMSN
Top
Schwalbenfreak
Geschrieben am: 16.05.2008, 18:59
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 524
Mitgliedsnummer.: 149
Mitglied seit: 17.10.2005



Kriechströme aufgrund schlechter Kabel


--------------------
Wer später bremst fährt länger schnell!!!
Wer früher stirbt ist länger tot!!!
PME-Mail
Top
Hille
Geschrieben am: 16.05.2008, 21:03
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3501
Mitgliedsnummer.: 60
Mitglied seit: 02.05.2005



Ja, das wäre eine Möglichkeit, einfach mal Zündung ausschalten und Strom messen. Wie alt ist die Batterie?


--------------------
PME-MailWebseiteICQ
Top
Iff
Geschrieben am: 16.05.2008, 22:02
Zitat


Mitglied
**

Gruppe: Mitglieder
Beiträge: 59
Mitgliedsnummer.: 1205
Mitglied seit: 28.03.2008



Ich hatte das gleiche Problem vor ein paar Tagen, keine ankommende Spannung an der Ladeanlage bei laufendem Motor tongue.gif also habe ich die Ladespule gemessen und die war I.O. _uhm.gif

Ich habe mich dann Stück für Stück durchgemessen und es lag an einem völlig verkeimten Kabelschuh. Habe dann mir dann gleich aller Verbindungen angenommen und mit einem Glasfaser-Kontaktreinigungsstift (siehe Bild) alles Blank gemacht. Siehe da, es funzt mieder alles wie neu.

Angefügtes Bild
Angefügtes Bild
PME-Mail
Top
Hille
Geschrieben am: 17.05.2008, 09:33
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3501
Mitgliedsnummer.: 60
Mitglied seit: 02.05.2005



Er schreibt aber, das sich die Batterie im Stand entlädt. Ich nehme doch mal an, das sie immer voll geladen ist, oder?


--------------------
PME-MailWebseiteICQ
Top
erwin
Geschrieben am: 18.05.2008, 09:24
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 153
Mitgliedsnummer.: 1181
Mitglied seit: 14.03.2008




Hallo die Batterie entlädt sich nur wenn sie ein paar Tage steht


hat sie aber erst seid zwei Wochen,kabel und klemmen sind neu sad.gif

mfg erwin


--------------------
Simson Schmied
PME-MailMSN
Top
eMVau
Geschrieben am: 19.05.2008, 11:33
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 93
Mitgliedsnummer.: 1110
Mitglied seit: 18.02.2008



Hallo Erwin,
hast Du mal geprüft, ob sie sich auch im ausgebautem Zustand entlädt?

Wenn NEIN:
hast Du Kriechströme (eventuell sind am Zündschloß zwei Kabelschuhe aneinandergeraten).

Wenn JA:
Ist genügend Wasser/Säure in der Batterie? Bei einigen Herstellern sind die Batterien beim Neukauf nur vorgeladen und müssen mit destilliertem Wasser aufgefüllt werden, bei anderen fehlt das "wichtige Naß" gar gänzlich.

Ansonsten würd ich die Zellen einzeln durchmessen, eventuell ein Zellenschluß (Schlammablagerung)? Kann auch bei neuen Batterien passieren.

LG MV


--------------------
IFA-Landesverband

Nur Leistungsschwache haben Streß.
PM
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen Optionen AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter