Headerlogo Forum


Seiten: (2) [1] 2  ( Zum ersten neuen Beitrag ) AntwortenNeues ThemaUmfrage

> Fragen zur AWO Sport Motorlauf...
schandy
Geschrieben am: 04.06.2008, 11:27
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 25
Mitgliedsnummer.: 1297
Mitglied seit: 04.06.2008



Hallo Zusammen,

vorgestellt habe ich mich ja schon kurz. Ich habe über den Winter von meiner Sport den Motor neu gemacht und das Getriebe.

Motor KW, Zylinder, Kopf alles neu natürlich auch Lager Dichtungen ect. MZ-B Zündung verbaut.

Getriebe neue Lager. Bin jetzt so ca. 300km gefahren und es läuft so weit so gut. Kenne mich mit dem Motorgeräuschen noch nicht so aus. Ich höre da bis der Motor warm ist so ein leichtes tickern, nadelndes Geräusch. Wenn der Motor warm ist ist es nicht mehr zu hören. Handelt es sich hier um ein normales Geräusch?

Das Getriebe klingt wie ein Autokran der so pfeift wenn er losfährt. Will heißen irgendwie pfeift das etwas. Nimmt man Gas weg ist auch das pfeifen weg. Wieder die "blöde" Frage ist das normal. Kenne das nur von dem einen oder anderen Japanbike.

Danke für Eure Mühe Gruß Schandy
PME-Mail
Top
ddrschrauber
Geschrieben am: 04.06.2008, 12:27
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 7892
Mitgliedsnummer.: 1221
Mitglied seit: 07.04.2008



Hallo Schandy,
das Tickern kommt von den Kipphebeln, du hast ja (hoffentlich) das Ventilspiel eingestellt. Wenn der Motor warm wird wird das Spiel kleiner und macht nicht mehr so viel Geräusche.
Das mit dem Getriebe ist auch normal, wenn es nicht zu laut ist. Geradverzahnte Zahnräder machen immer etwas Geräusche.

Der Tim


--------------------
Fahrzeuge:
Simson:
SR2
SR2E
S50B2
Schikra
MZ:
ETZ 150
und noch ne Honda CB 500

Homepage der Simson Söhne
PME-Mail
Top
Hille
Geschrieben am: 04.06.2008, 13:02
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3501
Mitgliedsnummer.: 60
Mitglied seit: 02.05.2005



Hallo Schandy,

ja, das Tickern könnte von den Ventilen kommen. Was haste für Ventile drin, original-Nachbau oder Bleifrei? Ventilspiel sollte bei 0,1mm im kalten Zustand liegen. Wichtig, Kopf nach 50km nachziehen.

Von der MZ-B Zündung halte ich persönlich nicht viel, da diese für Zweitakter entworfen wurde und somit einmal leer zündet.

Also mein Getriebe höre ich kaum beim Fahren, dafür ist der Motor viel zu laut. Es ist schon richtig, das geradeverzahnte Getriebe mehr Geräusche verursachen. Hört du dieses Geräusch richtig beim Fahren? Was haste alles am Getriebe gewechselt? Ich weiß zwar nicht, ob du schonmal ein AWO-Getriebe überholt hast, ich persönlich würde jedem davon abraten, wenn man nicht genau weiß, wie was eingestellt bzw. gewechselt werden muss. Im Gegensatz zum Motor ist das Getriebe sehr kompliziert aufgebaut, wo man etliches falsch machen kann.

Kann das Geräusch nicht auch vom Kardan kommen? Meistens verursacht die Gummikappe dieses Geräusch. Das hörst du dann aber auch beim schnelleren schieben.

Gruß Hille


--------------------
PME-MailWebseiteICQ
Top
schandy
Geschrieben am: 04.06.2008, 13:31
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 25
Mitgliedsnummer.: 1297
Mitglied seit: 04.06.2008



Hallo,

danke für die Antworten. Ihr seid ja schnell.

Ja Ventilspiel habe ich im kalten Zustand mit einer Messuhr auf 0,1m eingestellt. Bei 200km dann nochmal. Kopf ist bei Rödger in Leipzig gemacht worden. Kipphebelbrücke auch. War selbst mal in der Firma, macht eigentlich einen guten Eindruck.

Das Getriebe habe ich nicht selbst überholt. Es gibt bei 123 einen der verkauft alle paar Monate eines. Ich habe mir seine Beurteilungen rückwirkend angeschaut, machte einen soliden Eindruck. Schaltet auch gut.

Hille Du hast recht diese Gummikappe quietscht beim schieben. Wenn das mit die Ursache sein könnte wieso hört das auf, wenn man Gas weg nimmt? Hat einer ne Idee was man dagegen machen kann? Habe schon mal etwas geölt hat dann 3 Tage nicht gequietscht. Also irgendwie keine Dauerlösung.

Die Zündung funktioniert tadellos, das sie jedes mal blitz ist doch egal, oder habe ich da technisch was nicht verstanden? Ich verstehe natürlich, das original halt doch einen gewissen Wert hat, doch waren da keine Teile mehr vorhanden als ich den Hobel gekauft habe.

Danke nochmal Schandy
PME-Mail
Top
Hille
Geschrieben am: 04.06.2008, 16:16
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3501
Mitgliedsnummer.: 60
Mitglied seit: 02.05.2005



Hallo Schandy,

wie willste denn mit einer Meßuhr das Ventilspiel einstellen? Das geht nicht. Du benötigst dazu eine Einstellehre oder auch Spion genannt.

Naja, Getriebeüberholung bei eBay, ich hätte kein Vertrauen dazu. Man kann einfach zu viel falsch machen.

Fette mal die Kardanwelle mit steifen Haftfett, dann sollte das Quietschen weg sein.

Meiner Meinung nach ist diese Leerzündung Mist, zumal im 4.Takt auch noch unverbrannte Gase vorhanden sind. Wenn du zufrieden bis, ist es auch ok.

Gruß Hille


--------------------
PME-MailWebseiteICQ
Top
P-J
Geschrieben am: 04.06.2008, 17:14
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 618
Mitgliedsnummer.: 703
Mitglied seit: 16.07.2007



Zur MZ/B bzw VAPE Zündung am 4-Takter kann ich was sagen. Diese Zündungen sind so ausgelegt das sie nicht zwei mal funken. Zusätzlich haben diese auch ein zusätzliches Kästchen das die Zündvorverstellung bei Drehzahl verstellt. Deshalb sind 4takt Zündungen auch teurer. Ich habe eine Simson Sport und eine BMW R26 damit ausgerüstet und genau wie bei den Zweitaktern läuft es jetzt endlich richtig gut.
Kann ich bedenkenlos jedem empfehlen.
PME-Mail
Top
schandy
Geschrieben am: 04.06.2008, 17:50
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 25
Mitgliedsnummer.: 1297
Mitglied seit: 04.06.2008



Hallo Hille,

Danke nochmal.

Zum Ventilspiel anbei mal ein Foto wie man das mit einer Uhr machen kann. Ich wusste nicht, das es nicht geht.

Vielleicht sollte ich noch erwähnen, das ich beruflich in der Medizintechnik bin und wir da mechanischen Krempel auf 0,01mm einstellen mit dem Ding.

Um zum Thema zurück zu kommen würde ich Euren Tipps entnehmen, das sich das mit den Geräuschen alles im Bereich von Normal bewegt und maximal beobachtet gehört.

@ P-J

bist Du Dir da sicher, das die nicht 2 mal funken?

Woher will den die Steuerung wissen welches der richtige OT ist. Dies würde ja bedeuten, das die Elektronik eine Rückmeldung von irgendwo vom Motor braucht. Ich war der meinung die funkt 2 mal.

Ist ja im Prinzip auch egal Du bist zufrieden ich bin es auch.

Aber mal was anderes, dadurch das ich nicht mehr diesen Plastikteil zum verbinden mit dem Zündmagneten verbaut habe kommt mir vor sabbert der Drehschieber da ganz schön Öl durch die Motorentlüftung. Alles ist Dicht kommt nur von da. Ist das bei Dir auch zu beobachten?

Gruß und schönen Abend Jürgen

Angefügtes Bild
Angefügtes Bild
PME-Mail
Top
P-J
Geschrieben am: 05.06.2008, 08:20
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 618
Mitgliedsnummer.: 703
Mitglied seit: 16.07.2007



Wie es genau funktioniert weis ich nicht aber es funkt wirklich bei den 4takten nur einmal. Ich habe beide Maschinen auch abgeblitzt. Für die BMW gibt es originale Daten wieviel Grad Vorverstellung bei welcher Drehzahl und die VAPE entspricht genau den Daten von BMW.
Gestern war Ludwig mit der R26 noch bei mir. Der Mann ist zwischenzeitig über 70 und nun ist das starten so einfach wie noch nie. Gut, wer es unbedingt Orignial haben will muss dann aber mit dem alten verschlissenen auskommen oder neue Nachbauten kaufen die das 4fache einen VAPE kosten.
Jochen hat für seine Simson Sport eine neu überholte Originale Zündung mit Lima gekauft. Preis 450€. Das funkt nicht zu oft, eher zu selten. Jetzt ärgert er sich das er nicht auch eine VAPE genommen hat zumindest nachdem er Klaus sein Motorrad, die AWO mit VAPE, gestartet hat.
PME-Mail
Top
Hille
Geschrieben am: 05.06.2008, 08:58
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3501
Mitgliedsnummer.: 60
Mitglied seit: 02.05.2005



Hallo,

@P-J (Vornamen habe ich vergessen) ist mir auch neu, das die nur jede 2.Zündung zünden. Mich würde interessieren, wie die das technisch gelöst haben, das wirklich nur beim 3.Takt gezündet wird _uhm.gif . Ein überholter Magnet kostet um einiges weniger als 450,-EU und funktioniert genauso gut. Natürlich ist die Leistung der Lima etwas mau. Dafür kann man immer fahren, auch wenn die Batterie leer ist tongue.gif

@schandy Na gut, so eine Möglichkeit kannte ic bis jetzt noch nicht. Haste die Ventile nach den ersten 50km nochmal nachgestellt bzw. den Kopf nachgezogen? Das ganze setzt sich wirklich bei einer neuen Kopfdichtung um einige 1/10mm.

Gruß Hille


--------------------
PME-MailWebseiteICQ
Top
Killerniete
Geschrieben am: 05.06.2008, 13:50
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 7
Mitgliedsnummer.: 1283
Mitglied seit: 24.05.2008



Hallo Shandy

Oh hoffentlich hab ich das jetzt richtig geschrieben.
Also ein gewisses Klappern ist beim AWO Motor normal. In der Regel laufen dabei Touren Motoren ruhiger als Sport Motoren. Dies liegt sicher auch an den längeren Kühlrippen, oder an den kürzeren Stößeln.
Hatte gerad erst solch ein starkes Klappern dachte schon KW schrott. Jedenfalls erst mal überall gehorcht und der Sache auf den Grund gegangen.
Nachdem die Kipphebelbrücke ausgebaut war war Ruhe.
Was nun- Brücke wieder rein - Klackern wieder da. Es kam von vorn von der Steuerung.
Also Motor raus - am besten ohne Lackschaden. _uhm.gif _uhm.gif
Steuerdeckel ab und siehe da - Ritzel auf der Kurbelwelle lose.
Hab sowas zum ersten mal gesehen ist eigentlich normal bombenfest.
Warsch. hat der Kurbelwellenheini die Welle schick machen wollen und den Sitz mit Schleifpapier ruiniert.
hab die Welle erst mal aufgekohlt und mit Passungskleber das Steurrad festgelegt.
Mal sehen wie lange das Provisorium hält.
Also Geräusche immer beobachten und wenns immer lauter wird dann ist was im Argen.

Mfg. Torsten
PME-Mail
Top
Hille
Geschrieben am: 05.06.2008, 17:21
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3501
Mitgliedsnummer.: 60
Mitglied seit: 02.05.2005



Hallo,

@shandy Haste du Bohrung am Zündmagnetenmitnehmer abgedichtet. Die ist Ölführend. Ich denke mal, das das Öl aus dem Elektrikgehäuse kommt und nicht aus dem Entlüfter.

@Torsten Hmm, dann müßte das Geräusch aber auch im Stand zu hören sein und nicht nur während der Fahrt.
Die KW hätte ich zurückgegeben, aufrändeln ist russisch und hält nicht lange.

Gruß Hille


--------------------
PME-MailWebseiteICQ
Top
P-J
Geschrieben am: 05.06.2008, 19:51
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 618
Mitgliedsnummer.: 703
Mitglied seit: 16.07.2007



Hallo nochmal, mein Name ist Paul aber egal.
So wie es aussieht kennt nicht jeder die VAPE. Diese ist eigendlich für zwei Zylinder Zweitakter gebaut. Also zündet sie bei jeder KW Drehung zweimal.
Verbaut man diese in einen Ein Zylinder Zweitakter zündet er am oberen und am unteren Totpunkt. Macht garnichts.
Verbaut man sie am Ein Zylinder 4takter sollte sie aber nur jede zweite KW Drehung einmal zünden und dann am OT. Das ereichen die Hersteller wohl mit der Elektonik die dazugehört.
Ich hoffe das es es verständlich beschrieben habe.
Der Zündmagnet von Jochen hat leider wirklich 450 gekostet. Du hast wohl eine bessere Quelle. Die Lima ist fast baugleich wie die der MZ und leistet bei 6 Volt magere 60 Watt wenn sie nicht alt und verschlissen ist. Die VAPE leistet bei 12 Volt 150 Watt und eine Batterie brauchst du nicht mehr den die ist auch eine Dauermagnet Zündung. Also das Ding funktioniert immer.
Ich habe Verständnis für die Original getreue Rekonstuktion einer Maschine. Dann muss man auch bereit sein mit den kleinen Schwächen und Tücken zu leben. Da man von aussen die VAPE nicht sieht wäre ich NICHT bereit dazu. Ich habe keine AWO. Aber in meinen MZten sind überall VAPE verbaut den ich möchte mich immer darauf verlassen können und wenn das Erscheinungsbild damit nicht versaut wird freue ich mich sogar über H4 Licht.
PME-Mail
Top
schandy
Geschrieben am: 06.06.2008, 05:07
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 25
Mitgliedsnummer.: 1297
Mitglied seit: 04.06.2008



Hallo Hille,

ja die Bohrung ist mit einem O-Ring und ner Dichtung versehen, ich habe zusätzlich noch etwas Dichtmasse verwendet. Als ich da nochmal reingeschaut habe "schwimmte" der Drehschieber schön im Öl. Wenn man unten runter schaut sieht man das Öl auch am Drehschieber rauskommen.

Werde am Wochenende nochmal die Ventile einstellen und den Kopf nachziehen.

@Paul,

also ich habe jetzt einen Elektronischen Tacho mit Drehzahlmesser verbaut ACEwell.de

Diesen kann man programieren auf 1 Funke pro umdrehung und nur alle 2 Umdrehungen 1 Funke. Wenn ich den wie für 4 Takter üblich auf alle 2 Umdrehungen 1 Funke stelle schaffe ich so im mittleren Bereich schon 6000 umdrehungen bei 70km sind es dann 8000u/min. Also meine MZ-B funkt definitiv bei jeder umdrehung 1mal. Vielleicht gibts ja da auch unterschiede.

Schönes Wochenende Jürgen
PME-Mail
Top
P-J
Geschrieben am: 06.06.2008, 06:45
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 618
Mitgliedsnummer.: 703
Mitglied seit: 16.07.2007



Es gibt zwei verschiedene VAPE´s. Abnehmer aussen funkt zweimal. Für die ETZén gibt se auch Abnehmer innen, die nur einmal funken pro Umdrehung.
MFG Paul
PME-Mail
Top
schandy
Geschrieben am: 12.06.2008, 09:33
Zitat


Newbie
*

Gruppe: Mitglieder
Beiträge: 25
Mitgliedsnummer.: 1297
Mitglied seit: 04.06.2008



Hallo zusammen,

wollte nochmals berichten. Habe am WE die Ventile nochmals eingestellt. Beide hatten 0,15mm. Nachdem sie nun wieder 0,1mm haben ist auch der Motorlauf ruhiger.

Es ist mir allerdings nicht gelungen den Zylinderkopf nachzuziehen. Da hat sich aber auch garnichts bewegt ausser das sich der Schlüssel gebogen hat.

Bis auf die Straßenölung läuft jedenfalls alles zur Zufriedenheit.

Gruß Jürgen

PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen OptionenSeiten: (2) [1] 2  AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter