Headerlogo Forum


  AntwortenNeues ThemaUmfrage

> Nimmt max. Halbgas an
SR2-einsteiger
Geschrieben am: 29.06.2008, 10:27
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 123
Mitgliedsnummer.: 801
Mitglied seit: 08.09.2007



Hallo Leute,
ich denke wir hatten dieses Thema schonmal aber ich konnte es einfach nicht mehr finden.
Ich und ein Kollege von mir haben beide das gleiche Problem, unsere Moped´s, einmal eine S50, einmal ne S51, nehmen nur Halbgas an und Touren aber im Leerlauf oftmals sehr hoch, dann wieder ab, wieder hoch sad.gif . Nehmen aber bei der Fahrt nur noch Halbgas an. Kerzenbild sieht gut aus. Zieht man den Choke laäuft meine S50 dann stabiler aber auch wenn ich den Vergasergummi ( zum Herzkasten hin) abziehe... Voll unlogisch oder? Habe auch schon andere Düsen von 60-72 probiert ( 16N11-8). Läuft mit der 72 immer noch am besten (wenn man´s so nennen darf. Ich glaube Falschluft zieht der weniger, da ich den Motor erst frisch gemacht habe und der Flansch noch ziemlich Plan ist. Bei meinem Kumpel allerdings kann man über den Choke Gas geben. Der hat eine 60HD drinne. Das lustige ist ja das unsere Mopeds mit diesem Set UP noch vor einer Woche super liefen... Vergaser sind übrigens sauber.
Ich hoffe ihr könnt mir helfen.

Mfg Nils
PME-MailICQ
Top
joker317
Geschrieben am: 29.06.2008, 13:23
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 5880
Mitgliedsnummer.: 199
Mitglied seit: 20.01.2006



Also das Problem klingt zu 70% nach zu wenig Sprit, Benzinhahn säubern und erneut testen.
MfG joker317
PME-MailICQ
Top
xxx
Geschrieben am: 29.06.2008, 14:58
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1628
Mitgliedsnummer.: 659
Mitglied seit: 21.06.2007



oder vielleicht doch nebenluft _uhm.gif , im s 50 ist die 72er vom werk aus drin, guck mal was ihr für ein vergasertyp habt, ob grosse oder kleine kondensatorschraube und dann die komplette hauptdüse mal ausbauen, guck was ihr da drin habt, die mit vier löchern oder die mit zwei löchern.

genaueres dann später.


cu david


--------------------
suche Seitenwagen aus den 50ern, gegen gutes Geld oder Tausch
PME-Mail
Top
SR2-einsteiger
Geschrieben am: 29.06.2008, 15:18
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 123
Mitgliedsnummer.: 801
Mitglied seit: 08.09.2007



Die mit 4 Löchern ist bei mir drinnen... und was meinst du mit Kondensatorschraube?
Sprit läuft gut nach und Schwimmerstand passt auch. Die Benzinwanne ist auch immer mit Sprit voll wenn man die rausbaut.
PME-MailICQ
Top
xxx
Geschrieben am: 29.06.2008, 16:20
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 1628
Mitgliedsnummer.: 659
Mitglied seit: 21.06.2007



ich geh jetzt mal vom s 50 aus, da gibts den 1-8er mit der versteckten kondensatorschraube und den mit der grossen, wo man auch die feder sieht,.

die mit der kleinen schraube harmonieren meistens nicht so gut.



--------------------
suche Seitenwagen aus den 50ern, gegen gutes Geld oder Tausch
PME-Mail
Top
SR2-einsteiger
Geschrieben am: 29.06.2008, 17:23
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 123
Mitgliedsnummer.: 801
Mitglied seit: 08.09.2007



Tja, ich hab aber schon den mit der Großen... also die "nicht Eingelassene"
PME-MailICQ
Top
Toni
Geschrieben am: 29.06.2008, 23:32
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3901
Mitgliedsnummer.: 125
Mitglied seit: 22.08.2005



"Kondensatorschraube" = Leerlaufluftregulierschraube biggrin.gif

Also das mit dme CHoke "gas gegeben" werden kann klingt eindeutig an zu wenig sprit. Ihr habt scheinbar die Hauptdüsen mehrmals getauscht, also sind die (hoffentlich) auch sauber, aber wie sieht es mit der Nadeldüse aus? Benzinhahn sauber? Wie leicht kann Benzin in den Vergaser laufen?

Komisch ist nur, dass es bei beiden Mopeds ist _uhm.gif Lasst kein 3. Moped in die Nähe - Ansteckungsgefahr laugh.gif


--------------------
Falls mich wer sucht, ich bin im Trabantforum...
PS: Bitte keine PMs mehr hier im Forum, dafür gibts nen Kontaktformular auf meiner Seite
PMWebseite
Top
Harry
Geschrieben am: 30.06.2008, 16:50
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 106
Mitgliedsnummer.: 463
Mitglied seit: 09.02.2007



Versucht es mal mit einem anderen Vergaser. Soll ja vorkommen das die auch mal kaputt gehen. Wenn es noch ältere Modelle sind, sind in den verschlossenen Bohrungen Bleipropfen drin. Die vertragen aber kein bleifreies Benzin. _uhm.gif .Eine andere Möglichkeit wäre die Lehrlaufgemischschraube. Die sind mit einem kleinem Gummiring zum Abdichten versehen. Ist der defekt, geht auch nichts mehr. _clap_1.gif


--------------------
Meine Fahrzeuge : S51 B1-4,Star SR4-2,Habicht SR4-4.SR2E,KR 50,S-50B
PME-Mail
Top
SR2-einsteiger
Geschrieben am: 30.06.2008, 19:45
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 123
Mitgliedsnummer.: 801
Mitglied seit: 08.09.2007



Die Leerlaufschraube hat nen Gummiabdichtring??????? Wo? Ich glaube da hab ich keine... wo soll der Ring denn sein? (ambesten mit Bild) _uhm.gif
PME-MailICQ
Top
Toni
Geschrieben am: 30.06.2008, 22:25
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3901
Mitgliedsnummer.: 125
Mitglied seit: 22.08.2005



Da ist kein Gummiring. Beim Trabant Sparvergaser sitzt da ein Ring, aber nicht beim 16N1-x

Das ist nur ein Kegel, der da ein Loch freigibt bzw. verengt, ja nachdem wie man dreht wink.gif


--------------------
Falls mich wer sucht, ich bin im Trabantforum...
PS: Bitte keine PMs mehr hier im Forum, dafür gibts nen Kontaktformular auf meiner Seite
PMWebseite
Top
SR2-einsteiger
Geschrieben am: 01.07.2008, 19:26
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 123
Mitgliedsnummer.: 801
Mitglied seit: 08.09.2007



Hmm, hab jetzt wirklich langsam die Sc****ze ( entschuldigt den Ausdruck ) voll gehabt. Ich weiß auch nicht aber bei dem Motor ist alle paar Wochen was anderes. Jetzt wieder mal der Kickstarter ( vor einem Monat neu gemacht ). Mach jetzt erstmal nen 3-Gang s51 Motor rein sad.gif .

Mfg
PME-MailICQ
Top
Harry
Geschrieben am: 02.07.2008, 17:32
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 106
Mitgliedsnummer.: 463
Mitglied seit: 09.02.2007



Mit dem Gummiring hat sich schon geklärt. Nur die kleine Gemischschraube hat einen drauf . Dient als Abdichtung und zum Festhalten. _clap_1.gif


--------------------
Meine Fahrzeuge : S51 B1-4,Star SR4-2,Habicht SR4-4.SR2E,KR 50,S-50B
PME-Mail
Top
SR2-einsteiger
Geschrieben am: 02.07.2008, 19:07
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 123
Mitgliedsnummer.: 801
Mitglied seit: 08.09.2007



Hab heute mal die Nadeldüse gewechselt und siehe da es geht (halbwegs). wink.gif
PME-MailICQ
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen Optionen AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter