Headerlogo Forum


Seiten: (2) [1] 2  ( Zum ersten neuen Beitrag ) AntwortenNeues ThemaUmfrage

> SR4-2/1 Problem mit Hinterrad
SR4-2/1-Thalheim
Geschrieben am: 09.07.2008, 16:29
Zitat


Mitglied
**

Gruppe: Mitglieder
Beiträge: 41
Mitgliedsnummer.: 1365
Mitglied seit: 09.07.2008



Hallo an alle,

bin seit gerate eben neu hier da ich Hilfe beim SR4-2/1 brauche.

Bin zwar auch im Simsonforum angemeldet doch da kann mir scheinbar keiner Helfen.

also mein SR4-2/1 hat das Problem das das Hinterrad zu weit rechts ist wen man dahinter steht und zum Tank schaut.

habe heut schon schwingenlager neu gemacht doch es ist weiderhin das Problem da.

kann mir bitte bitte einer sagen was da das Problem ist.

über euer hilfe wäre ich euch sehr dankbar.

mfg

Christian

Angefügtes Bild
Angefügtes Bild


--------------------
Es lebe die Simson Power
PME-Mail
Top
Concorde
Geschrieben am: 09.07.2008, 16:44
Zitat


Advanced Member
***

Gruppe: Moderator
Beiträge: 2510
Mitgliedsnummer.: 323
Mitglied seit: 14.09.2006



Hallo,

willkommen...

Wenn das Schwingenlager okay ist und die Räder vorn und hinten fluchten
kommt nur ein verbogenes Hinterschutzblech oder eine verzogene Schwinge als Ursache in Betracht.
Überprüfe das mal...


MfG Thomas.
PME-Mail
Top
SR4-2/1-Thalheim
Geschrieben am: 09.07.2008, 16:49
Zitat


Mitglied
**

Gruppe: Mitglieder
Beiträge: 41
Mitgliedsnummer.: 1365
Mitglied seit: 09.07.2008



Hallo,

das habe ich alles schon getestet.

schutzblech ist gerade.

Hab eine andere schwínge eingebaut um zu testen doch da ist es genau so.
Hab irgentwie das gefühl als wen zwischen hinterrad und mitnehmer noch was hin muss damit es weider nach links kommt.

das Problem ist, ich habe letztens 2 zerlegte stare gekauft um sie vor dem sicheren tod zu bewahren. hab dann angefangen einen zusammen zu bauen so das wirklich alles funktioniert damit ich ihn danach wieder aus einander bauen kann
um ihn dann in aller ruhe zu restaurieren. nun weiß ich nicht ob die teile die dazu waren original star sind oder nicht.

wie gesagt das rad ist viel zu weit rechts.


--------------------
Es lebe die Simson Power
PME-Mail
Top
Hille
Geschrieben am: 09.07.2008, 17:18
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 3501
Mitgliedsnummer.: 60
Mitglied seit: 02.05.2005



Wie haste denn deine Spur vermessen bzw. woher weißt du, das du einen Versatz drin hast? Überprüfe auch mal, ob dein Rad 100% mittig eingespeicht ist. Man kann es ohne Probleme auch außermittig einspeichen.

Gruß Hille


--------------------
PME-MailWebseiteICQ
Top
SR4-2/1-Thalheim
Geschrieben am: 09.07.2008, 17:27
Zitat


Mitglied
**

Gruppe: Mitglieder
Beiträge: 41
Mitgliedsnummer.: 1365
Mitglied seit: 09.07.2008



wen das hinterrad drin ist ist rechts vom mantel zum schutzblech Als Beispiel: 2cm blatz, und links sind es 7 bis 8 cm


--------------------
Es lebe die Simson Power
PME-Mail
Top
boerdy61
Geschrieben am: 09.07.2008, 18:12
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 4442
Mitgliedsnummer.: 1054
Mitglied seit: 21.01.2008



Hast Du schon mal ne lange Latte oder ein Richtscheit an beide Räder gehalten und damit geprüft, ob die Spur stimmt? Wenn die Spur stimmt, liegt die Latte an Vorder- und Hinterrad jeweils vorn und hinten am Reifen an. Wenn das nicht möglich ist, hast du wirklich irgend nen Versatz drin.

Thorsten


--------------------
Gruß Thorsten

boerdy61

2014 - Die 64er werden 50!
PME-MailWebseite
Top
SR4-2/1-Thalheim
Geschrieben am: 09.07.2008, 18:43
Zitat


Mitglied
**

Gruppe: Mitglieder
Beiträge: 41
Mitgliedsnummer.: 1365
Mitglied seit: 09.07.2008



So hab gerate mal ein nagel neues richtscheid genommen.

Also die spur stimmst schon mal. thumbsup.gif

Das einzige was ich nun noch vermute ist das das hintere schutzblech sowie die schutzblech aufnahme am rahmen verbogen ist. sad.gif sad.gif

da wen man die sitzbank abbaut, das schutzblech komisch nach rechts und links hängt habe versucht es einzustellen doch es will nicht so wie ich es will. mad.gif

also werde ich wohl leider damit leben müssen. blink.gif

Schaut zwar nicht schön aus, aber die haubtsache ist man wirt bei regen nicht nass _clap_1.gif


--------------------
Es lebe die Simson Power
PME-Mail
Top
boerdy61
Geschrieben am: 09.07.2008, 18:49
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 4442
Mitgliedsnummer.: 1054
Mitglied seit: 21.01.2008



Siehste, die Spur scheint schon mal zu stimmen, das ist das Wichtigste. Vorausgesetzt, der Rahmen hat keinen weg, ist das ganze erst mal ´n optischer Mangel, der aber auch irgend eine Ursache haben muss. Löse doch noch mal alle Schrauben, die das Schutzblech halten, und versuche es in die Richtung zu bringen, in die es gehört. Viel Spaß und Erfolg dabei biggrin.gif

Thorsten


--------------------
Gruß Thorsten

boerdy61

2014 - Die 64er werden 50!
PME-MailWebseite
Top
SR4-2/1-Thalheim
Geschrieben am: 09.07.2008, 19:31
Zitat


Mitglied
**

Gruppe: Mitglieder
Beiträge: 41
Mitgliedsnummer.: 1365
Mitglied seit: 09.07.2008



Das gute ist das ich noch ein Hinterrad schutzblech fürn star da hab.
Werde dieses morgen mal anbauen und dann werden wir mal sehen ob es damit besser ausschaut.
bin erst mal beruhigt das die spur stimmt. thumbsup.gif

Mal noch ne frage: ist es normal das der kettenkasten hoch und runder sowie hin und her bewegt werden kann wen die mutter richtig fest gezogen ist?????

weil bei mir ist es so. _uhm.gif

Wen es nicht so sein darf sagt mir bitte was ich dagegen machen kann.

Ich denke mal das es nicht so sein darf da es bei meiner schwalbe auch nicht ist.

mfg


--------------------
Es lebe die Simson Power
PME-Mail
Top
boerdy61
Geschrieben am: 09.07.2008, 19:53
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 4442
Mitgliedsnummer.: 1054
Mitglied seit: 21.01.2008



Dann tipp ich mal, dass dein Kettenrad nicht richtig anliegt, dreh es mal ein Stück weiter, bis die Nut in das Langloch einrastet, in dem auch die Steckachse steckt. Außerdem müsste dann die Steckachse noch ein Stück weiter rausgucken.

(Ich hoffe, dass ich alles noch richtig in Erinnerung habe... wink.gif )


--------------------
Gruß Thorsten

boerdy61

2014 - Die 64er werden 50!
PME-MailWebseite
Top
SR4-2/1-Thalheim
Geschrieben am: 09.07.2008, 20:06
Zitat


Mitglied
**

Gruppe: Mitglieder
Beiträge: 41
Mitgliedsnummer.: 1365
Mitglied seit: 09.07.2008



gut werde morgen nochma nach sehen aber wen ich mich recht erinere ist es richige eingebaut.

Hab noch ein Alten mitnehmer gefunden da ist ne große unterleg scheibe unter der mutter, brauche ich diese???????

denn diese hab ich am star nicht dran.

wen ich diese brauch wo muss sie hin?????

mfg


--------------------
Es lebe die Simson Power
PME-Mail
Top
boerdy61
Geschrieben am: 09.07.2008, 20:16
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 4442
Mitgliedsnummer.: 1054
Mitglied seit: 21.01.2008



was für´n Mitnehmer meinst du _uhm.gif _uhm.gif _uhm.gif


--------------------
Gruß Thorsten

boerdy61

2014 - Die 64er werden 50!
PME-MailWebseite
Top
SR4-2/1-Thalheim
Geschrieben am: 09.07.2008, 20:22
Zitat


Mitglied
**

Gruppe: Mitglieder
Beiträge: 41
Mitgliedsnummer.: 1365
Mitglied seit: 09.07.2008



mit mitnehmer meine ich das hintere kettenrad thumbsup.gif

mfg


--------------------
Es lebe die Simson Power
PME-Mail
Top
boerdy61
Geschrieben am: 09.07.2008, 21:00
Zitat


Advanced Member
***

Gruppe: Mitglieder
Beiträge: 4442
Mitgliedsnummer.: 1054
Mitglied seit: 21.01.2008



Hab grad noch mal meinen Junior gefragt wegen des wackelnden Kettenkastens. Ist es ein originaler oder ein billiger Nachbau? Das Problem hatte er nämlich auch schon mal. Und die U-Scheibe dürfte meiner Meinung nach, wenn überhaupt, zwischen Kettenspanner und Mutter.


--------------------
Gruß Thorsten

boerdy61

2014 - Die 64er werden 50!
PME-MailWebseite
Top
SR4-2/1-Thalheim
Geschrieben am: 09.07.2008, 21:03
Zitat


Mitglied
**

Gruppe: Mitglieder
Beiträge: 41
Mitgliedsnummer.: 1365
Mitglied seit: 09.07.2008



abend,

laut meines wissens ist der kettenkasten Original DDR.

werde es morgen mal testen mit der Unterlegscheibe.

mfg

und danke


--------------------
Es lebe die Simson Power
PME-Mail
Top
Thema wird von 0 Benutzer(n) gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:

Themen OptionenSeiten: (2) [1] 2  AntwortenNeues ThemaUmfrage

 





zur DDRMoped.de Startseite
Folge uns auf Facebook
Folge uns auf Twitter